Inmarket | О новом сайте

Inmarket: Главная | Новости | База знаний | Продукты | Партнёрам | Рынок Inmarket | FAQ

Новости: От разработчиков | О новом сайте | Наши награды | Курс валют

База знаний: О проекте | Компания | Идея | Интернет | Сегодня | Методика | Возможности | Терминалы Autopay | Конференции | Вакансии | Счета Inmarket | FAQ по безопастности

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Новости [image] О новом сайте

О новом сайте

Новая версия сайта

26.12.2006, в 7.00 (GMT), портал inmarket.biz был переведен на новую версию сайта. В связи с этим, в работе системы произошли некоторые важные изменения. На этой странице собран список самых важных изменений. Пожалуйста, внимательно ознакомьтесь с этой информацией.

Нововведения

Общие нововведения

- Сайт переведен на качественно новую платформу, позволяющую максимально быстро, эффективно и успешно вводить новые функции и возможности, постоянно расширять функциональность, быстродействие и эргономику.
- Полностью переделан дизайн сайта и всех его элементов
- Максимально упрощена навигация по сайту
- Работает поиск информации по сайту
- Ведется учет и статистика посещений страниц и разделов сайта. Это позволит определить наиболее популярные и востребованные ресурсы и уделять им максимальное внимание.
- В магазине Inmarket товары теперь разделены на категории товаров.
- Улучшена страница контактов.
- Введена поддержка трех языков – русского, украинского и английского. Все элементы интерфейса сайта, ссылки, новости, названия страниц, кнопки и прочее доступны на всех трех языках.
- Большинство текстов сайта будет постепенно заменены новыми. Контентная структура сайта будет постепенно обновляться и улучшаться. По мере этого, тексты будут переводиться на украинский и русский языки. На данном этапе тексты существуют лишь в русской версии сайта.

Регистрация

- Регистрация сведена к минимуму этапов (шагов). 6 для платных пакетов, 4 для бесплатных. При этом, только на двух шагах пользователю необходимо вводить информацию. Шаги 1, 4, 5 и 6 – это выбор пакета, выбор способа оплаты (для платных пакетов), проверка введенных данных, и завершающая регистрацию страница, содержащая дальнейшие инструкции.
- Для всех полей, которые необходимо заполнять при регистрации, приведены примеры, для некоторых - комментарии.
- Неверно заполненные поля выделяются красным цветом, а вверху страницы выводятся сообщения, поясняющие причину ошибки.
- В среднем регистрация занимает меньше минуты.
- Улучшена система отправляемых писем. Отныне, новые пользователи будут получать различные письма (в зависимости от приобретенного пакета), содержащие полезную для них информацию. Спонсоры также будут получать письма, сообщающие им необходимые данные для помощи начинающим партнерам.

Персональная версия сайта (Мой портал)

- Каждый партнер имеет свою «персонализированную» версию сайта (Портал), доступную по адресу http://логин_партнера.inmarket.biz
- На данном этапе, отличия обычной версии сайта от персональной:
- Партнер может задать заголовок сайта, текст главной страницы, список ссылок.
- В магазине отображены товары только «хозяина» персональной версии
- При регистрации в поле «Спонсор» стоит логин «хозяина» персональной версии. Изменить его нельзя.
- В будущем планируется еще больше возможностей персонализации "Портала".

Личный офис

- Полностью переделаны как функциональность, так и внешний вид Личного Офиса.
- Все разделы личного офиса содержат описание (мини-справку).
- Интерфейс системы максимально продуман для удобного и логичного использования.
- С января 2007-го года начнет работать услуга «кредитная линия». Партнеры, имеющие соответствующий ранг, могут получать сертификаты для регистрации (повышения статуса доступа) в кредит.
- В Личном офисе реализована внутрисистемная почтовая система. Партнеры получают системные сообщения, уведомляющие их о важных системных событиях, а также могут обмениваться сообщениями с другими партнерами проекта.
- Отныне доступна страница «История выводов», на которой содержится история выводов средств с внутреннего счета. Кроме этого, партнер может отменить заказанный вывод средств, если запрос еще не был обработан. В этом случае запрос на вывод будет отменен, а выведенная сумма будет возвращена на счет.
- Основная группа содержит максимум полезной информации о просматриваемой структуре.
- В основной группе есть страница «Условные обозначения», поясняющая рисунки и другие элементы таблицы структуры.
- В основной группе есть возможность отобразить произвольное количество уровней структуры (страница «Отобразить всю структуру»). Полезно, если необходимо распечатать большой участок структуры.
- Страница «Личная группа» также была оптимизирована. Так, если партнеров в Личной группе больше 20 – они будут отображены группами по 20 партнеров на страницу.
- На странице «Купить сертификат» теперь можно покупать сертификаты по несколько штук (1 - 10) за одну операцию.
- Список сертификатов на странице «Мои сертификаты» также отображается по 20 штук на страницу.
- Сертификаты можно передавать другим пользователям системы (они получают системное сообщение, содержащее номер сертификата).
- Если каким-либо сертификатом партнер может повысить свой статус доступа – возле номера этого сертификата выводится ссылка, перейдя по которой можно повысить свой статус доступа, при этом номер сертификата будет подставлен в соответствующее поле автоматически.
- На странице «Повысить статус доступа» отображается список сертификатов, которые партнер может использовать для повышения своего статуса доступа.
- Добавлена возможность перевода средства между партнерами.
- В личном офисе каждый партнер имеет возможность настроить услугу "Мой портал"

Изменения

Сертификаты и деньги

- Все использованные сертификаты были удалены из личных офисов.
- Все неиспользованные сертификаты были удалены, а вместо них были добавлены новые сертификаты соответствующей стоимости.
- Старые сертификаты в новой версии системы недействительны.
- Заказанные, но не обработанные на момент перевода баз запросы на вывод средств отклонены, а поданные на вывод суммы возвращены на счета партнеров.

Мой Магазин

- В связи с изменением внутренних механизмов работы "Моего Магазина", все товары, выставленные на продажу в Магазин Inmarket были удалены.
- Партнерам, желающим выставить свой товар на продажу в Магазин Inmarket, необходимо будет добавить его заново.
- Всем партнерам, у которых была активирована услуга "Мой Магазин", необходимо будет активировать ее заново (бесплатно).
- Основные принципы работы Магазина и программы "Мой Магазин" останутся без значительных изменений.

Статистика

- История покупок, история выплат и история начислений, относящиеся к предыдущей версии системы, в новой версии доступна не будет.
- История покупок, история выплат и история начислений ведется с момента запуска новой версии системы.
- Статистика, которая доступна в новой версии – гораздо более подробная, качественная и информативная.
- История, относящаяся к предыдущей версии системы будет доступна по запросу в службу технической поддержки (support@inmarket.biz).

ID, Логины, Партнерские ссылки

- Вход в Личный Офис по ID пользователя более невозможен. Вместо ID используется логин.
- Пользователям, у которых не были указаны логины, были присвоены стандартные логины.
- Логины некоторых пользователей были заменены стандартными.
- Логин сменить невозможно. Однако допускается (и требуется) 1 смена логина для пользователей, у которых установлен стандартный логин.
- Партнерские ссылки вида "http://inmarket.biz/?refer=12345" более недействительны. Вместо них используются партнерские ссылки вида "http://login.inmarket.biz".
- Получить свои новые партнерские ссылки Вы можете на странице "Партнерам > Инструменты" или в "Личном офисе".
- Подробнее о логинах читайте на этой странице

© GSIDI 2008. Все права защищены.


Inmarket | Соглашение

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Партнёрам [image] Соглашение

Соглашение

Здесь Мы приводим соглашение, которое заключается с партнёрами проекта в момент регистрации.

СОГЛАШЕНИЕ.
После успешного прохождения регистрации, Вам будет открыт личный доступ к ресурсам интернет-портала INMARKET компании
"Global Space of Innovation and Development Inmarket (GSIDI) Inc.". Вам представится возможность получать любые товары и услуги, предлагаемые компанией, а также участвовать во всех one-line и off-line проектах компании.

Вы сможете, без ограничения, воспользоваться многими корпоративными возможностями и скидками, которые доступны только для участников и клиентов проекта INMARKET а так же принять участие в партнёрской программе.

Процедура регистрации необходима для того, чтобы мы смогли получить необходимые данные о Вас как о клиенте. Опираясь на эти данные, мы сможем правильно зарегистрировать Вас и, при необходимости, связаться с Вами. Пожалуйста, вводите корректные данные о себе.

Предоставляемые Вами сведения хранятся в базе данных компании Global Space of Innovation and Development Inmarket (GSIDI) Inc. и не могут разглашаться без Вашего согласия.

Ваши дальнейшие действия, как партнёра проекта регламентируются правилами, опубликованными в соответствующем разделе интернет-портала http://www.inmarket.biz. Мы оставляем за собой право изменять указанные правила без дополнительного уведомления.

Акцепт оферты (публичное предложение, содержащее условия договора) - это оптимальный способ заключения договора с нами (данный подход применяется большинством Интернет-компаний, в том числе российских).

То есть, если Вы знакомитесь с договором оферты (в данном случае на сервере http://www.inmarket.biz) и оплачиваете счет на его основании, договор считается заключенным. Таким образом, оплаченный счет + текст оферты являются юридически заключенным договором. Никаких печатей и подписей на оферте быть не должно. Момент заключения договора - предоставления прав доступа к веб-системе в объеме и на срок в соответствии с выбранным и оплаченным участником или клиентом пакетом доступа.

Оферта - предложение продавца, адресованное в письменной форме потенциальному покупателю о продаже товаров, услуг, предоставления информации или программного обеспечения на условиях, определяемых продавцом. Обычно оферта включает в себя такие условия, как - наименование товара, его количество и качество, цена, срок поставки, условия платежа, условия приема-сдачи, вид упаковки и некоторые другие. В международной торговле практикуются твердая оферта и свободная оферта. Твердая оферта адресуется одному потенциальному покупателю и определяет срок, в течение которого экспортер обязуется не делать аналогичных предложений другим покупателям. В течение этого срока покупатель должен дать продавцу письменный ответ, содержащий акцепт. Отсутствие ответа означает отказ импортера от заключения сделки и освобождает продавца от сделанного предложения.

Свободная оферта - предложение экспортера на продажу партии товаров или услуг одновременно нескольким потенциальным покупателям без указания срока для ответа - делает продавца свободным от обязательств перед каждым из них.

Акцепт оферты

1. Общие положения

1.1. Данный документ является официальным предложением (публичной офертой) Global Space of Innovation and Development Inmarket (GSIDI) Inc. (далее ИСПОЛНИТЕЛЬ) и содержит все существенные условия предложения, (далее - «ДОГОВОР»), с любым лицом, которое отзовется на это предложение.

1.2. В случае принятия изложенных ниже условий и оплаты, физическое лицо, производящее таким образом акцепт этой оферты, становится ЗАКАЗЧИКОМ. Акцепт настоящей оферты равносилен заключению Договора на условиях, изложенных в ней.

1.3. В связи с вышеизложенным, внимательно прочитайте текст данной публичной оферты и если Вы не согласны с каким-либо условием пункта оферты, ИСПОЛНИТЕЛЬ предлагает Вам отказаться от принятия таковой.

2. Предмет оферты

2.1. Предметом настоящей оферты является предложение ЗАКАЗЧИКУ: Интерактивных Мультимедийных Курсов (в дальнейшем – «ПРОДУКТ») а также доступа к услугам и функциям Интернет-магазина, расположенного на сервере Inmarket.biz в соответствии с условиями настоящей публичной оферты, дополнениями к публичной оферте и текущими ПРИЛОЖЕНИЯМИ и ПРАВИЛАМИ ИСПОЛНИТЕЛЯ.

2.2. Публичная оферта ПРИЛОЖЕНИЯ и ПРАВИЛА к публичной оферте являются официальными документами и публикуются на сервере Inmarket.biz.

2.3. ИСПОЛНИТЕЛЬ имеет право изменять условия данной публичной оферты и дополнения к публичной оферте без предварительного согласования с ЗАКАЗЧИКОМ, обеспечивая при этом публикацию измененных условий на сервере Inmarket.biz, не менее чем за неделю до их ввода в действие.

3. Описание продукта

3.1. В соответствии с предметом настоящей оферты ИСПОЛНИТЕЛЬ предоставляет ЗАКАЗЧИКУ использование ПРОДУКТА, описанное в разделе: "Продукты > Мультимедийные курсы".

4. Условия и порядок предоставления предложения

4.1. Ознакомившись с условиями и выбрав ПАКЕТ ДОСТУПА, ЗАКАЗЧИК проходит РЕГИСТРАЦИЮ на сервере Inmarket.biz

4.2. После проведения ЗАКАЗЧИКОМ оплаты и зачисления денежных средств на расчетный счет ИСПОЛНИТЕЛЯ, ДОГОВОР вступает в силу.

4.3. На основании полученных регистрационных данных ИСПОЛНИТЕЛЬ предоставляет заказчику доступ к ПРОДУКТУ в соответствии с ИНСТРУКЦИЯМИ.

4.5. Фактом исполнения ДОГОВОРА ИСПОЛНИТЕЛЬ считает поступление денежных средств на свой счет и уведомление по электронной почте ЗАКАЗЧИКА о пройденной регистрации.

4.6. Обязательства ДОГОВОРА считаются выполненными при однократном использование ЗАКАЗЧИКОМ своего логина и пароля доступа к ресурсам Inmarket.biz

5. Финансовые взаимоотношения сторон

5.1. Форма оплаты ПРОГРАММЫ - 100% предоплата.

5.2. Все расчеты с ИСПОЛНИТЕЛЕМ производятся только в предусмотренной ИСПОЛНИТЕЛЕМ форме.

6. Ответственность сторон

6.1. За невыполнение или ненадлежащее выполнение обязательств по настоящему ДОГОВОРУ Стороны несут ответственность в соответствии с действующим законодательством.

7. Срок действия договора

7.1. ДОГОВОР вступает в силу с момента, указанного в п. 4.2 настоящей ОФЕРТЫ, и действует до выполнения Сторонами своих обязательств по нему.

8. Порядок разрешения споров сторон

8.1. Все споры и разногласия решаются путем переговоров Сторон либо рассмотрением соответсвующих служб исполнителя.

Защита личных данных

ПОЛИТИКА ЗАЩИТЫ ЛИЧНОЙ ИНФОРМАЦИИ НА СЕРВЕРЕ inmarket.biz

В целях защиты Вашей личной информации Global Space of Innovation and Development Inmarket (GSIDI) Inc. исходит из ниже перечисленных пяти принципов в соответствии с общемировыми практиками защиты частной жизни клиентов и хранения конфиденциальных данных.

ПРИНЦИП 1 - УВЕДОМЛЕНИЕ

Мы обратимся к Вам, если нам понадобится информация, устанавливающая Вашу личность (личная информация) или позволяющая нам связаться с Вами. Как правило, подобная информация запрашивается при регистрации, необходимой для личного доступа участника или клиента к ресурсам компании, участия в конкурсе, подписки на электронный список рассылки или использования специализированных ресурсов с ограниченным доступом.

Ваша личная информация используется нами для следующих основных целей:

- облегчить пользование сайтом, сократив необходимость ввода информации до одного раза;
- помочь Вам быстрее и легче находить нужные услуги и информацию на сервере inmarket.biz;
- правильно идентифицировать платежи клиентов Интернет-магазина, находящегося на сервере inmarket.biz;
- предоставить возможность получения дополнительных услуг, доступных только участникам и клиентам проекта INMARKET;
- создавать ресурсы, содержание которых наиболее актуально персонально для Вас;
- начислять бонусы, присваивать награды, выдавать выигрыши и т.п..

ПРИНЦИП 2 - СОГЛАСИЕ

Если Вы решите не регистрироваться или не предоставлять личных сведений о себе, Вы, тем не менее, сможете использовать многие ресурсы сервера inmarket.biz (кроме тех, для доступа к которым регистрация необходима).

ПРИНЦИП 3 - ДОСТУП

Компания обязуется обеспечить Вас средствами контроля над правильностью Вашей личной информации. Вы можете просмотреть или обновить Ваши данные в любое время на странице "Личные данные".

ПРИНЦИП 4 - БЕЗОПАСНОСТЬ

Global Space of Innovation and Development Inmarket (GSIDI) Inc. бдительно следит за сохранностью Вашей личной информации и за тем, чтобы данная информация
использовалась строго по назначению. Мы тщательно защищаем личные данные от утери, неправильного использования, неавторизованного доступа или разглашения, а также от изменения или разрушения.

ПРИНЦИП 5 - ВЫПОЛНЕНИЕ

Если по какой-то причине Вы сочтете, что Global Space of Innovation and Development Inmarket (GSIDI) Inc. в чем-то отступила от изложенных здесь принципов, пожалуйста, сообщите нам об этом по адресу электронной почты support@inmarket.biz, и мы сделаем все от нас зависящее для немедленного выявления и устранения данной проблемы. В вашем сообщении в поле "Тема" обязательно включите фразу "Нарушение конфиденциальности".

Политика и принципы компании

Проект INMARKET (далее проект) компании Global Space of Innovation and Development Inmarket (GSIDI) Inc. (далее компания) основан на построении многоуровневой сети организованных потребителей товаров и услуг компании, с последующими поощрениями участников проекта, ведущих активную деятельность, связанную с популяризацией проекта. Компания понимает, что развитие бизнеса по такому принципу, связанно с предоставлением информации о проекте третьим лицам. Компания понимает, что участники проекта, это независимые пользователи, самостоятельно выбирающие способы деятельности в рамках проекта компании, следовательно, компания не может ограничивать как-либо их деятельность. В связи с этим, компания разработала порядок и правила, которые описывают деятельность участников проекта и допустимые средства продвижения информации о проекте со стороны его участников:

- участник проекта (далее участник), это независимое физическое или юридическое лицо, которое, по своей собственной инициативе, принимает решение об участии в проекте;

- участник оплачивает доступ к индивидуальной ячейке сайта в соответствии с выбранным пакетом доступа и правилами пользования ячейкой установленными компанией;

- участник имеет право на получение достоверной информации, связанной с его деятельностью в рамках проекта;

- участник имеет право на призы, скидки и бонусы, о которых компания информирует участников на сервере inmarket.biz;

- участник, независимо от ранга, уровня доступа или структурной квалификации, обязуется действовать только в рамках законодательства того государства, на территории которого он осуществляет свою деятельность;

- участник имеет право принимать участие в обсуждениях, конференциях, форумах и телеконференциях, устраиваемых
компанией;

- участник проекта, занимаясь деятельностью связанной с проектом, не выступает от имени компании Global Space of Innovation and Development Inmarket (GSIDI) Inc. как ее сотрудник;

- все данные, предоставляемые участником третьим лицам, несут ознакомительный характер и не могут содержать информации, которую компания не опубликовала официально на сервере inmarket.biz;

- участник не имеет права предлагать, а так же продавать, перепродавать или распространять каким либо другим
способом (кроме способов, оговоренных правилами компании) информационные и электронные материалы, корпоративный дисконт, товары, услуги, программное обеспечение, и другие данные, предоставляемые ему компанией как участнику проекта INMARKET;

- участник согласовывает с компанией использование любых рекламных материалов, средств и способов рекламы
проекта, за исключением рекомендованных или предложенных компанией;

- полный перечень правил и процедур компании предоставлен в разделе "Партнерам";

- перечень правил является неотъемлемой частью данной оферты;

- компания оставляет за собой право вносить изменения и дополнения в действующие правила.


Inmarket | Аудиокниги

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Продукты [image] Аудиокниги

Аудиокниги

Центурион Геенны Огненной
«… книга "Центурион геенны огненной, или Я, офицер группы "В" специальных сил СССР…" написана нами, бывшими офицерами различных военизированных формирований бывшего Советского Союза. Она предназначена для любого читателя, но детям и людям со слабой нервной системой мы не рекомендуем ее читать. Но знай, читатель, если ты решился и прочитаешь эту книгу с первой страницы до последней, ты станешь другим человеком — лучше или хуже — мы не знаем. Но другим, если ты, конечно, не президент страны. Любой страны… Данное литературное произведение является документально-художественной повестью. Оно написано на основе жизнеописания одного из нас — Владислава Алексеевича Ильюхина…»

Кiевскiй ТелеграфЪ №6. «Центурионы. Украина не должна быть втянута ни в какие конфликты»:

… Повесть эта оказалась не простой, а с продолжением, но уже — с событиями на мировой политической сцене. По мнению Сергея Марущака (соавтора "Центурионов…"), после обретения государственности Украина впервые выступила на геополитической карте мира со своей доктриной поведения в международном сообществе. К сожалению, политика разумного нейтралитета уже почти отвергнута украинским политическим бомондом. Сменяющиеся у власти политические силы коренным образом изменили баланс приоритетов между Востоком и Западом, по сути, остававшийся незыблемым в течение нескольких последних столетий, в сторону последнего.

Украина не входила в планы "Аль-Каиды" по организации на ее территории террористических актов "джихада". Однако активность страны, направленная на поддержку милитаристских планов США и других стран НАТО, особенно в Ираке, чуть ли не изменила ситуацию коренным образом. Сегодня, слава Богу, наших военных в Ираке уже нет — и с терактами обошлось. Чтобы понять, перед какой опасностью может оказаться сегодня Украина, ее граждане в погонах, вниманию читателей предлагается один из отрывков книги "Центурион геенны огненной…" О той войне, об афганской, так скоро забытой политиками… Продолжение на сайте издательства

Приобрести эту книгу Вы можете в Личном офисе, на странице Inmarket Navigator - Аудиокниги.


Inmarket | Терминалы Autopay

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний [image] Терминалы Autopay

Терминалы Autopay

КОМПАНИЯ «УКРТЕРМИНАЛС» представляет Вашему вниманию современную технологию процессинга онлайн платежей и оптимизированное управление терминалом на основании платежной системы и процессинга AUTOPAY.

ОСНОВНОЙ ВИД ДЕЯТЕЛЬНОСТИ — организация и обслуживание терминальных сетей с полным комплексом услуг для эффективного приема платежей.

ВАМ ПРЕДЛАГАЮТ организовать дополнительный сервис для посетителей Ваших торговых центров, кинотеатров и магазинов. Платежный терминал занимает 0,3 кв.м и легко размещается на любой территории, где есть энергоснабжение.

Терминал принимает платежи за услуги мобильной связи, Интернет, IP-телефонии, коммерческого телевидения и пополнения электронных кошельков платежных интернет-систем. Перечень услуг, которые можно оплатить через платежные терминалы постоянно расширяется.

Платежный терминал оснащен сенсорным антивандальным экраном с приятным голосовым интерфейсом. Время обслуживания одного клиента не превышает 30 секунд. Также, что очень важно, сейчас подрастает лояльная целевая потребительская аудитория — люди в возрасте от 10 до 35 лет, которые являются самыми активными пользователями подобных технических систем, мобильных телефонов, Интернет, дополнительных сервисов и услуг и т.д. Увеличение целевой аудитории на внутреннем рынке является неизбежным и прогнозируемым фактором, учитываемым многими участниками рынка высоких технологий.

ЭТА АУДИТОРИЯ НЕ ЛЮБИТ СТОЯТЬ В ОЧЕРЕДИ В КАССУ.

Постоянное тестирование терминалов специально разработанной системой удаленного мониторинга гарантирует их надежную и продолжительную работу.

Лицензия на использование программного обеспечения дает возможность владельцу платежного терминала получать бесплатно все обновления, связанные с добавлением новых услуг, модернизацией интерфейса программы и т.п.

Предложение по созданию терминальной сети включает полный комплекс сервисов в формате «бизнес под ключ».

ОТЛИЧИТЕЛЬНЫЕ ФАКТОРЫ:
• гарантированный уровень услуг,
• включение в систему на любом этапе развития,
• круглосуточная техническая поддержка,
• собственное программное обеспечение.
• создание процессинга на основании Ваших требований, пожеланий и специфики;
• экономия издержек: площадь, которую займет эргономичный металлический корпус во много раз меньше, чем комната кассира. Платежный терминал не требует ежемесячной зарплаты, не устает и не болеет. Он не подвержен человеческим слабостям и работоспособен 24 часа в сутки при любых погодных условиях.
• автоматизированный контроль бизнес-процессов посредством отслеживания работы платежного терминала через Интернет (on-line мониторинг). Терминал сам расскажет Вам о количестве принятых купюр и наличии соединения, предупредит о несанкционированном доступе или об окончании чековой ленты.

ПОЛЬЗА ОТ ВНЕДРЕНИЯ платежных терминалов несомненна. Ваш клиент/абонент получает удобную возможность оплаты счетов от разных поставщиков услуг в одном терминале, в любой точке города, в любое время суток с максимальной скоростью и гарантированным качеством.

УСТАНОВИВ ТЕРМИНАЛЫ от AUTOPAY на своей торговой площади, Вы не только получите дополнительную прибыль, но и привлечете новых клиентов, которые в дальнейшем могут стать Вашими постоянными покупателями.

1. АССОРТИМЕНТ ПРЕДОСТАВЛЯЕМОЙ ПРОДУКЦИИ
• мобильная связь — ведущие операторы Украины. Прямое пополнение счёта и Pin-коды пополнения (для контрактных абонентов)
• оплата интернет-услуг — UkrNet, Golden Telecom, Адамант, Оптима Телеком и др. (в т.ч. и операторы различных регионов Украины)
• IP-телефония
• пополнение интернет-кошельков (Яндекс Деньги, Webmoney, Rupay)
• коммерческое телевидение.

Постоянно идёт расширение ассортимента продукции в том числе в пользу третьих лиц: потребительские кредиты, коммунальные услуги, городской телефон, а также междугородние и международные переговоры.

2. ПЛАТЕЖНЫЕ ТЕРМИНАЛЫ
Гарантийный срок эксплуатации терминала составляет 12 месяцев с момента продажи. Cотрудничиство ведется как с отечественными, так и с российскими производителями и программное обеспечение AUTOPAY работает с платёжными терминалами всех видов, предлагаемых для Вас. Предлагаемые терминалы полностью автоматизированы и не требуют специального штата сотрудников. Осуществление мониторинга терминала выполняется в режиме on-line через Интернет
путём формирования Вашей персональной ячейки:
• проверка соединения с процессинговым центром,
• количество купюр в купюроприёмнике,
• конец чековой ленты,
• учет Ваших продаж и финансовых средств на балансе терминала. Для доступа и организации этих функций Вы получаете Логин и Пароль.

ДОБРО ПОЖАЛОВАТЬ В СИСТЕМУ AUTOPAY
От Вас как владельца требуется лишь периодическая замена бумаги в принтере и инкассация денег из купюроприёмника.

При покупке терминалов возможны существенные скидки. Подробности — в личном офисе при покупке терминалов.

Autopay TC 2
Процессор: INTEL Celeron D326 (2.67 GHz).
Оперативная память: 512 mb Hynix.
HDD: 80 gb Samsung SpinPoint.
Колонки: 5W.
Монитор: LCD TFT 17”, антивандальный сенсорный экран GeneralTouch 17”, 1280 х 1024 .
Купюроприемник: CashCode MSM, кассета 1000 купюр.
Принтер: Термопринтер Custom VKP80.
Корпус: Вес 80 кг, толщина 2мм, замки ABLOY, ригельный запирающий механизм.
Связь: Беспроводной GPRS модем Siemens MC-35i с внешней антенной и БП, интегрированный Lan адаптер.
ИБП: Power Must (с функцией автопуска).
Дополнительно: Расширитель COM портов, видеокарта, установка дополнительно 2 монитора 19”.

3. ON-LINE КОНСУЛЬТАНТЫ (СЕРВІС МАЄ ЗНАЧЕННЯ!)
Высококвалифицированные сотрудники AUTOPAY дадут полную информацию о работе платежной системы и технических возможностях терминалов. Платежная система AUTOPAY дорожит каждым своим клиентом, создавая индивидуальные условия работы для каждого из своих партнёров, обеспечивая максимально удобные и выгодные условия сотрудничества.

Осуществление круглосуточной технической поддержки и сервисного обслуживания гарантирует бесперебойную работу системы и самих терминалов. Также осуществляется подготовка людей для технической поддержки в регионах.

Проводятся постоянные маркетинговые исследования и мониторинг рынка для того, чтобы быть в курсе предпочтений
и пожеланий потребителей.

Если Вы желаете организовать свою собственную сеть платежных терминалов AUTOPAY, Вам готовы предложить полный спектр услуг:
• круглосуточную техническую поддержку в он лайн режиме,
• консультации специалистов,
• оптимизацию Ваших финансовых затрат,
• помощь при выборе оборудования.

ПИШИТЕ ИЛИ ЗВОНИТЕ В AUTOPAY.

Здесь всегда будут рады ответить на все Ваши вопросы. Надеемся на взаимовыгодное и продолжительное сотрудничество!

С уважением,
ООО УКРТЕРМИНАЛС / AUTOPAY

КОНТАКТЫ
г. Киев, ул. Борщаговская, 189

Отдел продаж
+38 (044) 586-26-74
sales@autopay.com.ua

Общие вопросы
+38 (044) 586-26-74
info@autopay.com.ua

Отдел тех. поддержки
+38 (044) 586-26-74
support@autopay.com.ua

www.autopay.com.ua


Inmarket | Наши награды

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Новости [image] Наши награды

Наши награды

10.06.2008
Диплом. Награждается ООО"Inmarket-Украина"

10.06.2008
Почётное звание присвоено ООО"Inmarket-Україна"

10.06.2008
Диплом. "Компьютер и связь"

02.05.2008
Диплом. За продвижение инновационных методов обучения в сфере образования.

23.01.2008
Диплом за высокий профессионализм и активное участие в работе выставки "Дни малого бизнеса Магнитогорска". "Инновационный салон". Магнитогорск 2007.

23.01.2008
Диплом за продвижение интерактивных мультимедийных курсов обучения ПК на рынок Дальнего Востока. Участник выставки "ДальВЭКОМ-2007. Информатика.Связь. Электроника." "Полиграфия. Дизайн. Реклама - 2007."

23.01.2008
Грамота за внедрение высокоэффективных Интерактивных Мультимедийных Курсов обучения работе на ПК в образовательную систему Хабаровского Края. Участник региональной конференции "День открытых дверей: демонстрация результатов проекта ИСО (Информатизация Системы Образования), поиск новых методов решения проблем информатизации."

23.12.2007
Диплом за активное участие в международной специализированной выставке "Вендинг Експо Украина 2007"

09.12.2007
Диплом за активное продвижение мультимедийных систем обучения на компьютере. Санкт-Петербург 2007.

09.12.2007
Диплом за активное участие в шестой выставке "Home Interactiv Technologies" г. Санкт-Петербург 2007

09.12.2007
Диплом за активное продвижение образовательных программ и креативный подход в оформлении выставочного стенда на выставке
"Образование в Петербурге" 09-11.11.2007

24.11.2007
Медаль Всероссийского выставочного центра (ВДНХ) за вклад в развитие предпринимательства, прямых продаж, консолидацию альтернативных технологий в маркетинге.
Награждается холдинг INMARKET LTD. 2006.

21.11.2007
Сертификат. С 8 по 11 ноября 2007 г. в Кишинёве проходила 9-я Международная специализированная выставка "Advertising & Design ".
В рамках выставки были представлены Мультимедийные Интерактивные Курсы INMARKET.

20.11.2007
Диплом за активное участие во второй специализированной выставке "Компьютер и связь 2007".
Донецкая торгово-промышленная палата награждает компанию INMARKET.

20.11.2007
Диплом за высокое качество представленных товаров и услуг.
Выставочная компания "Планета EXPO" награждает компанию INMARKET 2007.

20.11.2007
Диплом за высокое качество представленных товаров и услуг. Выставочная компания "Планета EXPO" награждает компанию INMARKET 2007.

20.11.2007
Диплом Всероссийского выставочного центра (ВДНХ) за вклад в развитие предпринимательства, прямых продаж, консолидацию альтернативных технологий в маркетинге 2006.
Награждается холдинг INMARKET LTD.

20.11.2007
Почётный диплом за "Лучший инновационный продукт" награждается компания INMARKET 2007.

20.11.2007
Диплом за высокие творческие достижения в усовершенствовании содержания обучающе-воспитательного процесса, награждаются Интерактивные Мультимедийные Курсы INMARKET 2007.

20.11.2007
Диплом за активное продвижение новых технологий, товаров и услуг в области информационно-коммуникационных технологий на рынок Южного Федерального округа 2007.

20.11.2007
Диплом участника первой специализированной выставки с международным участием "Образование 2007"

20.11.2007
Авторскому коллективу компании Inmarket, конкурсное жюри фестиваля присваивает Сертификат, за програму и методическое пособие
"Интерактивное мультимедийное обучение работе на компьютере" 2006.

20.11.2007
Диплом за активное участие в Х фестивале "Педагогика ХХІ века" и проведение мастер-классов по теме:
"Практическое использование новейших методов обучения"

20.11.2007
Диплом за победу в выставке-конкурсе "Высокие технологии в образовании"
Hi-Tech Education 2007

20.11.2007
Диплом за победу в выставке-конкурсе "Высокие технологии в образовании" Hi-Tech Education 2006


Inmarket | Компания

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний [image] Компания

Компания

Компания Global Space of Innovation and Development Inmarket (GSIDI) Inc. зарегистрирована 22 января 2007 года.

Inmarket является самым динамично развивающимся проектом в области обучения компьютерной грамотности и продвижения Интернет технологий. Выбранная методика сыграла важную роль в решении многих стратегических вопросов. Сегодня Inmarket это одна из немногих компаний, которая использует в своей работе методы совместного управления. Совет Директоров учавствует в управлении проектом совместно с руководством компании.

Руководство компании:

Lizka Madera Villalobos. Президент компании.

Jenitzel Eva Acosta. Вице-президент компании.

Daniel Isaac Chi. Казначей компании.

Vladimir Sorokin. Президент департамента международного развития.

Global Space of Innovation and Development Inmarket (GSIDI) Inc., изначально, придерживается принципов легального ведения бизнеса. Официальные представительства открываются в странах, в которых формируется партнерские группы и возникает необходимость в их открытии. Мы, так же работаем через официальных представителей. Партнер, достигший ранга "Генеральный директор" может подать заявку на оформление всех необходимых документов, которые позволяют представлять интересы компании на территории страны его проживания.

Официальные представители:

Пугачев Сергей. Президент департамента инновационных технологий.

Сорокина Надежда. Идеолог Компании.

Регистрационный сертификат:


Inmarket | От разработчиков

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Новости [image] От разработчиков

От разработчиков

23:28, 07.07.2008 Регулярные платежи
Евгений
Ведущий разработчик
 Сегодня у всех партнеров компании появилась новая функция – возможность устанавливать и настраивать регулярные платежи. Регулярные платежи нужны для периодических переводов другому партнеру, по заданным числам месяца. Многие партнеры найдут эту функцию удобной и полезной. Активация услуги платная, платеж единоразовый.

Для удобства контроля платежей был введен отдельный счет для регулярных платежей. Вы можете установить регулярные платежи как с Бонусного счета, так и со Счета регулярных платежей.

Управление платежами и переводы между счетами осуществляются из Личного офиса.
00:16, 01.07.2008 Начисление офисного бонуса
Сергей
Ведущий разработчик
 Согласно новостным уведомлениям от Руководства компании, изменено начисление офисного бонуса.

Теперь офисный бонус начисляется ближайшему спонсору в ранге Генерального директора (или выше).
13:00, 22.06.2008 Кредитная программа (часть 2)
Владимир Сорокин
Президент департамента развития
 Правила работы данной кредитной программы описанные с 11 пункта начнут работу с 01.09.2008 года

11. Кредиты которые входят в четвертый срок уменьшают кредитный лимит ближайшему вышестоящему спонсору в ранге Акционер, на сумму невозвращенных кредитов.

12. Увеличение кредитного лимита "Бизнес-кредит" или его открытия:
Подать заявку может любой партнер в любом ранге, имеющий какой либо доход по партнерскому бонусу последние X недель подряд (см.личный офис/кредиты/увеличить кредит), где X - количество недель (регулируется Руководством компании и может меняться).

13. Для этого необходимо указать сумму желаемого кредита и отправить заявку из личного офиса. Заявка рассматривается вышестоящими спонсорами имеющие возможность кредитования на запрашиваемую сумму. И в случае подтверждения одним из спонсоров взявших ответственность, открывается кредитная линия падавшему заявку.

14. В случае не возврата кредита сумма списывается с дохода спонсора выступившего гарантом данного кредита.

15. Кредит попадает в разряд "невозврата" с входом в четвертый срок.

16. Кредитная линия "гаранта" уменьшается на 50% суммы гарантированных кредитов и ограничивается его личным размером кредита.

17. Возможен перевод кредитных средств на кредитные счета других партнеров.
18:54, 21.06.2008 Акция при регистрации
Сергей
Ведущий разработчик
 Теперь после входа в офис в строке описания акции видно, сколько вами зарегистрировано партнеров, подпадающих под текущую акцию.
23:42, 17.06.2008 Кредитная программа (часть 1)
Владимир Сорокин
Президент департамента развития
 Кредитная программа компании GSIDI Inc.

Кредитная программа "Бизнес - кредит"

1. Кредит предназначен для развития бизнеса Инмаркет и является краткосрочным.
Начисления процентов на сумму кредита начинается через 24 часа после момента получения кредита.

2. Кредит выдается сроком на 90 дней под 0.0329% в сутки (12.01% в год).
По истечении этого срока, в случае невозврата, включается повышенный процент за пользование кредитом: 0.0494% в сутки (18.03% в год) и у Вас есть еще 180 дней на погашение кредита (второй срок).
Если и в эти сроки кредит не погашен, включается штрафной процент: 0.0658% в сутки (24.02% в год), и дается еще 180 дней на погашение (третий срок).
По истечении последнего срока включается штрафной процент: 0.5% в сутки и выдается сообщение всем вышестоящим спонсорам о невозврате
кредита в их структуре. Данное предупреждение влияет на Ваш рейтинг в системе. Рейтинг в свою очередь влияет на Ваш спектр возможностей в системе.
(см. "Личный офис - Кредиты - Получить кредит")

3. Кредит выдается из Личного офиса на кредитный счет и может использоваться только внутри системы.

4. Кредит выдается партнерам с ранга Директор и аттестацией не менее 7 уровня в автоматическом режиме, после достижения определенного дохода в компании.

Минимальный средний доход для получения кредита сервер считает по формуле: D = X/12*0,50
Допустимый кредит сервер считает по формуле K = D * Y

Где:
Х - доход за 12 мес
0,5 - постоянный коэффициент
D - минимальный средний доход для получения кредита (меняется Управлением компании)
Y - меняющийся коэффициент (меняется Управлением компании)
K - кредит, доступный данному партнеру

Управлением компании выставляется допустимый минимальный доход для получения кредита для каждого ранга, например: ранг Директора 400 Inm и коэффициент к доходу 1,5.

Допустим, Вы в ранге Директор и Ваш доход составил 9840 Inm (берется за весь период, но не более 12 последних месяцев).

D = 9840/12*0,5 = 410
K = 410*1,5 = 615

Вы прошли границу 400 Inm (Ваш D = 410) и, в результате умножения на коэффициент 1.5, Вам доступен кредит 615 Inm.
(см. "Личный офис - Кредиты - Получить кредит")

5. Параметры D и Y меняется в зависимости от кредитных возможностей Компании на данный период времени.

6. Коэффициенты на 01.06.2008 (регулируются Управлением компании не реже одного раза в месяц)

Директор: D = 400 Inm, Y = 1,5
Старший директор: D = 750 Inm, Y = 2,5
Генеральный директор: D = 900 Inm, Y = 3,5
Президент: D = 1000 Inm, Y = 4,0
Акционер: D = 1250 Inm, Y = 4,5
Акционер (3 звезды): D = 1500 Inm, Y = 5,0

Сервер один раз в сутки производит обсчет и по мере изменения Вашего дохода увеличивает или уменьшает доступный Вам кредит.

6. Автоматическое погашение кредита (часть дохода автоматически отчисляется на погашение кредита):
Первый срок: 90 дней, 50% дохода
Второй срок: 180 дней, 70% дохода
Третий срок: 180 дней, 90% дохода
Четвертый срок: до полного погашения, 100% дохода и всех каких либо поступлений в офис.

Также, Вы можете самостоятельно увеличить % погашения в автоматическом режиме и выбрать с каких бонусных программ и других поступлений Вашего офиса будут отчисляться средства на погашение кредита.
(см. "Личный офис - Кредиты - Мои кредиты")

7. Кредит можно погасить самостоятельно. Для этого необходимо зайти на страницу "Личный офис - Кредиты - Мои кредиты", в соответствующее поле ввести сумму и нажать кнопку "Вернуть". При погашении таким способом в первую очередь снимаются деньги с кредитного счета и, в случае отсутствия на кредитном счету — с бонусного счета.

8. На странице "Личный офис - Кредиты - Мои кредиты" Вы можете видеть всю историю взятых и погашенных кредитов.

9.Данный кредит предназначен для:
- покупки сертификатов для регистрации и повышения статуса доступа
- покупки товаров во внутреннем магазине компании
- пополнения личного баланса в терминальной сети "Autopay"
- перевода средств другим партнерам компании
- оплаты участия в семинарах, академиях и других мероприятиях компании.

10. Возможность использования данного кредита регулируется руководством в зависимости от возможностей компании, конъюнктуры спроса партнеров, предложения внутренних отделов и подразделений и может систематически менятся, т.е. может открываться или закрывается на те или иные виды оплаты.
01:19, 14.06.2008 Редизайн сайта
Василий
Ведущий разработчик
 У нашего сайта новый внешний вид.

Нам удалось, наконец, уделить время главному меню сайта и теперь оно работает на порядок удобнее и правильнее — меню появляются и скрываются именно тогда, когда должны.

Под главным меню теперь отображается баннер, благодаря которому пропустить акцию теперь практически не удастся ;-)

Также удалось красиво и полностью разместить новости на главной странице. Возможно, мы включим в этот список новостей и записи из нашего блога.

Если кому интересно — это пятая версия дизайна.

P.S.: Если вдруг заметите какие-либо ошибки компоновки страницы — скорее всего Ваш браузер сохранил в кэше старые части сайта. Попробуйте нажать Ctrl+R. Это обновит страницу полностью, включая картинки, скрипты и стили.
18:36, 13.06.2008 Россия и Казахстан
Сергей
Ведущий разработчик
 Чтобы избавиться от недопониманий, отныне, Россия и Казахстан отображаются одним пунктом при вводе телефона для аттестации. Это обусловлено тем, что Россия и Казахстан имеют одинаковый международный телефонный код страны.

Если Вам не доходят СМС — проверьте, активирована ли у Вас услуга получения СМС из интернета (у некоторых операторов такое разделение присутствует и выключено по умолчанию).
15:36, 12.06.2008 FAQ по безопасности
Евгений
Ведущий разработчик
 Добавлена статья по безопасности работы в сети Internet и работе с Личным офисом Inmarket. Прочесть статью можно в разделе База знаний - FAQ по безопасности.
20:45, 06.06.2008 Занятия на украинском
Василий
Ведущий разработчик
 Со вчерашнего дня мы начали публиковать мультимедийные курсы по Windows Vista, переведенные на украинский язык.

Бажаємо успіхів у опануванні комп'ютера та у бізнесі!
15:33, 06.06.2008 Пароль платежей на рынке
Василий
Ведущий разработчик
 Теперь для покупки товара на Рынке Вам необходимо ввести свой пароль платежей или пароль входа в Офис (если пароль платежей не установлен).
14:55, 06.06.2008 Предупреждение о изменившихся кошельках
Евгений
Ведущий разработчик
 Если Вы изменили кошелек для вывода средств, то при входе в Личный офис в течении недели Вы будете видеть предупреждение о изменившихся данных. Это нововведение было сделано с целью увеличения безопасности Ваших средств.
00:37, 06.06.2008 Предыдущий вход в личный офис
Евгений
Ведущий разработчик
 Теперь в личном офисе видно, когда Вы входили в офис в прошлый раз. В правом-верхнем углу, рядом с надписью "Последний вход", видна дата, и в скобках IP-адрес, с которого Вы заходили в офис.

Это новшество поможет еще больше усилить безопасность Ваших офисов, если Вы при входе в Личный офис будете уделять две-три секунды, чтобы пройтись взглядом по времени последнего входа :)
19:27, 03.06.2008 Жалобы на товары на рынке
Евгений
Ведущий разработчик
 Теперь партнеры имеют возможность жаловаться администрации на выставленные на Рынке Inmarket товары, если товары находятся в неправильном разделе Рынка, или же нарушают Правила Рынка Inmarket.

Для жалобы достаточно войти в Личный офис, и, выбрав товар на Рынке, нажать кнопку "Жалоба на товар" (кнопка находится рядом с уже знакомой всем кнопкой "Купить").
13:56, 03.06.2008 E-Mail на рынке
Василий
Ведущий разработчик
 Теперь на рынке будут отображаться только те адреса E-Mail, которые явно указаны для товаров в качестве альтернативных (указываются продавцом при добавлении товара).

Основные адреса, ассоциированные с учетной записью отображаться не будут.
20:59, 21.05.2008 Кошельки/счета
Сергей
Ведущий разработчик
 Изменилась страница "Личные данные" - "Мои кошельки".

Теперь можно добавлять несколько кошельков/счетов и указывать их название.

Правда, так удобнее? :)
10:38, 20.05.2008 Страница "Моя структура"
Сергей
Ведущий разработчик
 В разделе "Группы партнеров" добавилась страница "Моя структура". На этой странице вы можете видеть количество партнеров в вашей личной группе, сгруппированное по пакетам и рангам.

Первый заход на страницу может потребовать немного времени для подсчета. Статистика держится до выхода из офиса.
11:58, 17.05.2008 Общая статистика
Сергей
Ведущий разработчик
 Теперь в общей статистике видны покупки на рынке, осуществляемые с бонусного счета.
19:07, 01.05.2008 Аттестация и прописка
Василий
Ведущий разработчик
 Теперь при аттестации паспорта можно не загружать скан страницы с пропиской/регистрацией для граждан тех стран, в которых отсутствует институт прописки/регистрации. Таким партнерам в качестве адреса прописки следует указывать адрес проживания.
15:27, 01.05.2008 Восстановление паролей с помощью спонсоров
Сергей
Ведущий разработчик
 Добавилась новая функция в разделе "Администрирование - Восстановление паролей".

Теперь подтверждающие запросы на смену паролей могут просмотреть спонсорскую цепочку от подавшего заявку до самого себя включительно.
Также можно автоматически отправить выбранным спонсорам сообщение по внутренней почте, в котором будет содержаться просьба проверить данный запрос на смену пароля.

Надеемся, это небольшое улучшение поможет более эффективно рассматривать заявки на смену паролей.
14:05, 25.04.2008 Доставка SMS
Сергей
Ведущий разработчик
 Исправлена ошибка, которая приводила к снятию денег за отправку SMS на несуществующие (ошибочные) номера. Все средства, снятые в таких ситуациях, возвращены обратно.
19:33, 24.04.2008 Начисление Супербонуса для нельготных партнеров
Сергей
Ведущий разработчик
 Исправлено начисление Супербонуса для партнеров, которые зарегистрированы обычными сертификатами и имеют в личной группе партнеров, зарегистрированных льготными сертификатами.
При получении такими партнерами Супербонуса — льготные партнеры не учитываются.

Пример:

1. Партнер (допустим, part1) зарегистрирован обычным сертификатом Бизнес и имеет в личной группе 4 Бизнеса и 3 льготных Бизнеса.
2. Ранг партнера part1 — Стажер (как мы помним, льготные сертификаты не участвуют в вычислении ранга для обычных партнеров).

Допустим, партнер part1 регистрирует лично приглашенного партнера part2 на пакет Бизнес.

До исправления:
Партнер part1 получает 30 Inm по Супербонусу за регистрацию партнера part2 (считаются все 7 личных Бизнесов + только что зарегистрированный)

После исправления:
Партнер part1 получает 15 Inm по Супербонусу за регистрацию партнера part2 (считаются личные нельготные Бизнесы + только что зарегистрированный)

Начисление по Супербонусу для партнеров, зарегистрированных льготными сертификатами не изменилось.
17:13, 24.04.2008 Блог разработчиков
Василий
Ведущий разработчик
 Здравствуйте.

На связи — разработчики, а Вы читаете новости от разработчиков. Это — наш блог, в котором мы будем писать обо всех изменениях и нововведениях на сайте, в программе Inmarket Navigator и в других разрабатываемых нами продуктах. А вы сможете принять участие в обсуждении и оставлять свои комментарии. Комментарии премодерируются, то есть прежде, чем ваш комментарий увидит кто-либо, кроме вас, его проверит модератор.

Далеко не все, о чем мы будем писать на этой странице, будет появляться в новостях, потому что здесь мы будем писать обо всех, даже очень мелких нововведениях. Заходите почаще и вы всегда будете в курсе всего, что происходит.


Inmarket | Загрузить

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Продукты [image] Загрузить

Загрузить Inmarket Navigator 1.10

Вы можете загрузить программу Inmarket Navigator, используя следующиe ссылки:

Загрузить Inmarket Navigator (США)

Загрузить Inmarket Navigator (Украина)

Размер файла: 2,5 Мб.

Минимальные системные требования: Windows XP, 256 Мб ОЗУ, CPU 1 ГГц, 32 Мб видеопамяти, звуковая карта, разрешение экрана 1024*768

Внимание: Если на Вашем компьютере установлены более ранние версии Inmarket Navigator, перед установкой программы следует перезагрузить компьютер.

Перед установкой Inmarket Navigator, ознакомьтесь с инструкциями по установке, использованию и распространению программы.

С инструкциями можно ознакомиться здесь

Загрузить Navigator Fixer

В связи с переносом сайта на новый сервер, для корректной работы программы Inmarket Navigator версии 1.8 и версии 1.9, Вам следует загрузить и запустить программу Navigator Fixer (37,5 кБ). Во время запуска программы Navigator Fixer необходимо закрыть все копии программы Inmarket Navigator.

Загрузить программу Navigator Fixer можно по следующим ссылкам:

inmarket.biz - основной сервер Inmarket.biz

ua.inmarket.biz - украинское зеркало UA.inmarket.biz

Загрузить Flash Fixer

Компания Adobe Systems выпустила новые версии компонентов, используемых программой Inmarket Navigator. Однако эти компоненты препятствуют правильной работе Inmarket Navigator и вызывают проблемы при отображении уроков.

Симптомы: Определить наличие этого конфликта легко: если сразу после открытия урока Вы слышите звук, но не видите изображения, а вместо него показана табличка "Урок завершен", на Вашем компьютере существует конфликт версий компонентов Flash.

Решение: Для решения проблемы мы создали специальную утилиту: Flash Fixer. Все, что необходимо, это загрузить ее и запустить.

Загрузить утилиту Flash Fixer 1.0

Этой утилитой следует пользоваться только в том случае, если на Вашем компьютере существует проблема с отображением уроков, о которой сказано выше. В противном случае запускать Flash Fixer нет необходимости.

Вы также можете обойтись без использования утилиты. В этом случае Вам необходимо запустить файл С:\Windows\System32\Macromed\Flash\UninstFl.exe с параметром -u.

Более детально узнать о проблеме можно на сайте компании Adobe Systems по этой ссылке.

Загрузить Offline Activator 2.2

При помощи программы Offline Activator Вы можете активировать программу Inmarket Navigator на компьютерах, которые не подключены к сети Internet, а также создавать резервные копии файлов активации и в будущем активировать Inmarket Navigator, используя их.

Программа распространяется бесплатно.

Загрузить Offline Activator (США)

Загрузить Offline Activator (Украина)

Размер файла: 566 кБ.

Внимание: Перед тем, как загрузить Offline Activator, ознакомьтесь с инструкциями по использованию программы.

С инструкциями можно ознакомиться здесь

Загрузить Inmarket Tests 1.0

При помощи программы Inmarket Tests Вы сможете проверить Ваши навыки работы с программами Microsoft Word, Microsoft Excel, Microsoft PowerPoint и Microsoft Outlook. Все вопросы, содержащиеся в тестах, построены на основе соответствующих мультимедийных курсов.

Программа распространяется бесплатно.

Загрузить Inmarket Tests (США)

Загрузить Inmarket Tests (Украина)

Размер файла: 6,0 мб.

Внимание: Для запуска программы необходимо скачать дистрибутив "tests.exe", запустить его и нажать на кнопку "Install". После завершения установки ссылка на программу появится на Рабочем столе Вашего компьютера.


Inmarket | Конференции

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний [image] Конференции

Конференции

Для того, чтобы подключиться к конференции, Вам необходимо установить и настроить программу Hotconference.

Инструкции по установке и настройке:

1. Загрузите программу с нашего сайта.

2. Запустите программу установки (дистрибутив) Hotconference, который вы скачали. Будет запущена программа установки, в которой необходимо выполнить буквально несколько несложных шагов. Окно программы установки показано на рисунке:

3. Поставьте отметку лицензионного соглашения (выделена на рисунке красной рамкой) и нажмите кнопку Install. Появится следующее окно:

4. В этом окне введите свою Фамилию и Имя и нажмите кнопку ОК

5. После входа в виртуальную комнату конференции, нажмите кнопку File, затем Options, после чего появится такое окно:

6. Выберите в нем нужный язык интерфейса и нажмите кнопку OK.

7. Для того чтобы вас услышали, нажмите и удерживайте кнопку «Говорить» в левом нижнем углу.

8. Для того чтобы не создавать помех другим, не нажимайте кнопку «Говорить» когда говорит кто-то другой.

9. Если в процессе официально объявленной конференции вы захотите задать вопрос, нажмите правой кнопкой мыши на имени того, кому вопрос адресован и в открывшемся меню выберите вкладку «Вопрос».


Inmarket | Курс валют

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Новости [image] Курс валют

Курс валют

RuPay.ru
Пополнение счета (бонусный)
1 Inm = 36.9474 RUB
Вывод со счета (бонусный)
1 Inm = 36.5779 RUB
Пополнение счета (кредитный)
1 Inm = 36.5779 RUB

Webmoney
Пополнение счета (бонусный)
1 Inm = 37.3169 RUB
1 Inm = 1.5577 USD
1 Inm = 1.0000 EUR
1 Inm = 7.2600 UAH
Пополнение счета (кредитный)
1 Inm = 36.9474 RUB
1 Inm = 1.5421 USD
1 Inm = 0.9900 EUR
1 Inm = 7.1874 UAH
Регистрация
1 Inm = 37.3169 RUB
1 Inm = 1.5577 USD
1 Inm = 1.0000 EUR
1 Inm = 7.2600 UAH
Покупка в магазине
1 Inm = 37.3169 RUB
1 Inm = 1.5577 USD
1 Inm = 1.0000 EUR
1 Inm = 7.2600 UAH

eGold
Вывод со счета (бонусный)
1 Inm = 1.5577 USD
Пополнение счета (кредитный)
1 Inm = 1.8692 USD
Регистрация
1 Inm = 1.7914 USD

Anelik
Пополнение счета (бонусный)
1 Inm = 1.5577 USD
Пополнение счета (кредитный)
1 Inm = 1.5110 USD

Яндекс.Деньги
Пополнение счета (бонусный)
1 Inm = 36.9474 RUB
Пополнение счета (кредитный)
1 Inm = 35.8390 RUB

Wire Transfer
Пополнение счета (бонусный)
1 Inm = 1.0000 EUR
Пополнение счета (кредитный)
1 Inm = 0.9700 EUR

Банковский перевод по Украине
Пополнение счета (бонусный)
1 Inm = 7.2600 UAH
Пополнение счета (кредитный)
1 Inm = 7.1874 UAH
Регистрация
1 Inm = 7.2600 UAH

Карточка Приватбанка (Украина)
Вывод со счета (бонусный)
1 Inm = 1.5110 USD
1 Inm = 0.9700 EUR
1 Inm = 7.0422 UAH

Autopay
Пополнение счета (бонусный)
1 Inm = 7.4778 UAH
Вывод со счета (бонусный)
1 Inm = 7.1874 UAH
Пополнение счета (кредитный)
1 Inm = 7.2600 UAH


Inmarket | FAQ

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] FAQ

О разделе FAQ

Список часто задаваемых вопросов и ответов регулярно пополняется и обновляется. Вы можете принять непосредственное участие в работе этого раздела. Задайте ваш вопрос в разделе "Помощь" - "Задать вопрос" вашего личного офисаи если мы посчитаем его существенным, ответ на него обязательно будет добавлен в этот раздел.

Разделы FAQ

Общие вопросы Для новичков Для партнёров Вопросы по платежам Аттестация Inmarket Navigator Рынок Inmarket

Общие вопросы

Часто задаваемые вопросы

У меня возникли технические проблемы, с кем можно связаться?
Мой информационный спонсор недавно подключился в проект и пока не может ответить на все, возникшие у меня вопросы.
Я не могу войти в свой личный офис. Появляется надпись "УЧЕТНАЯ ЗАПИСЬ УЖЕ ИСПОЛЬЗУЕТСЯ". Что делать?
Я зарегистрировался в проекте еще до того, как начал работать сайт www.inmarket.biz. Как я могу узнать свой логин?
Я не могу найти кнопку "Регистрация". Что делать?
Я зарегистрировался на бесплатный пакет и теперь хочу приобрести платный пакет доступа. Необходимо ли регистрироваться заново?
Я заказал вывод денег со своего счета, но деньги не поступили на мой счет в RuPay. Сколько времени надо ждать перевода?
Что такое "Партнерская ссылка" как ее можно создать, и как использовать?
Предусмотрены ли скидки для инвалидов и как приобрести льготный сертификат?
Как изменяется Маркетинг-план для партнеров, зарегистрированных льготными сертификатами и их спонсоров?

Ответы на вопросы

У меня возникли технические проблемы, с кем можно связаться?

Вы можете задать Ваш вопрос в "Личном офисе" — "Помощь" — "Задать вопрос".
Вопрос будет отправлен в службу технической поддержки и Вашим вышестоящим спонсорам.

Мой информационный спонсор недавно подключился в проект и пока не может ответить на все, возникшие у меня вопросы.

Вы можете обратиться за помощью к Вашим вышестоящим спонсорам, естественно, соблюдая ранговый приоритет.
Чтобы посмотреть, кто является Вашими спонсорами, пожалуйста, зайдите в Ваш "Личный офис" — "Группы партнеров" — "Мои спонсоры"

Чтобы отправить письмо Вашему спонсору, пожалуйста зайдите в Ваш "Личный офис" — "Сообщения" — "Отправить", в строке "Кому (логин):" указать логин Вашего спонсора.

Я не могу войти в свой личный офис. Появляется надпись "УЧЕТНАЯ ЗАПИСЬ УЖЕ ИСПОЛЬЗУЕТСЯ". Что делать?

Система устроена таким образом, что невозможно войти в "Личный офис" одновременно с двух компьютеров.

Причины:

1. Менее чем 15 минут назад Вы входили в Ваш личный офис с другого компьютера и не нажали кнопку "выход" (через 15 минут Ваш "Личный офис" закроется автоматически);

2. Кто-то завладел вашим паролем доступа и в этот момент находился в Вашем "Личном офисе"
(! Срочно измените ваш пароль).

Я зарегистрировался в проекте еще до того, как начал работать сайт www.inmarket.biz. Как я могу узнать свой логин?

Обратитесь к вышестоящему спонсору или обратитесь в службу технической поддержки, указав Ваши ФИО, номер телефона и пакет доступа. После процедуры проверки данных, Ваш логин будет передан Вам через одного из Ваших информационных спонсоров.

Я не могу найти кнопку "Регистрация". Что делать?

Возможно, Вы вошли в Личный офис. Для того, чтобы увидеть кнопку "Регистрация", Вам необходимо выйти из Личного офиса.

Я зарегистрировался на бесплатный пакет и теперь хочу приобрести платный пакет доступа. Необходимо ли регистрироваться заново?

Нет, повторная регистрация не требуется.
Для повышения статуса доступа Вам необходимо использовать сертификат повышения статуса.

Подробную инструкцию Вы можете прочитать на сайте компании Inmarket в разделе FAQ — "Для новичков" — "Как повысить свой статус доступа?"

Я заказал вывод денег со своего счета, но деньги не поступили на мой счет в RuPay. Сколько времени надо ждать перевода?

Вывод средств занимает до трех банковских дней.

Что такое "Партнерская ссылка" как ее можно создать, и как использовать?

Ссылка login.inmarket.biz (где login — Ваше имя в системе Inmarket) является Вашей партнерской (реферной) ссылкой на наш сайт.
Посетитель сайта, пройдя по этой ссылке, попадает на Вашу индивидуальную страничку на сервере inmarket.biz.
Вы можете изменять и редактировать текстовое содержание Вашей страницы в разделе "Личный офис" — "Мой портал" (подробнее как это можно сделать читайте на сайте компании Inmarket в разделе FAQ — "Для партнеров" — "Как изменять и редактировать мой портал?")

Вы можете использовать эту ссылку для отправки по электронной почте, на Ваших визитных карточках, досках объявлений и пр.

Также, посетитель, который посетил сайт по Вашей ссылке и перешел к разделу сайта "Рынок Inmarket" перейдет в раздел рынка, в котором представлены Ваши товары.

Предусмотрены ли скидки для инвалидов и как приобрести льготный сертификат?

Люди, имеющие инвалидность любой группы могут приобрести льготные сертификаты для регистрации на любой пакет доступа с 50 % скидкой.

Что бы получить льготный сертификат спонсору для партнера с любой группой инвалидности необходимо:
1. Зайти в свой "Личный офис" — "Сертификаты" — "Заказать льготный".
2. Заполнить форму "Заказать льготный сертификат"
3. При добавлении скана документов (справка о инвалидности и паспорт) необходимо учесть такие нюансы:

справку об инвалидности — сканировать справку необходимо с двух сторон, желательно, что бы лицевая и тыльная часть справки были на 1 листе. Изображение должно быть четким. Формат изображения .jpg. Размер 500х500 пикселей.

паспорт — сканировать необходимо первую страницу паспорта (там где фото и личные данные). Изображение должно быть четким. Формат изображения .jpg. Размер 500х500 пикселей.

4. Что бы заказать льготный сертификат у Вас на бонусном или кредитном счетах должна находится необходимая сумма для оплаты сертификата.

5. После подачи заявки, она будет рассмотрена администрацией.
Если заявка будет выполнена, в списке Ваших сертификатов появится выданный Вам льготный сертификат (см. "Личный офис" — "Сертификаты" — "Мои сертификаты"). Льготные сертификаты именные.

Что бы получить льготный сертификат непосредственно самому партнеру с любой группой инвалидности необходимо:

1. Пройти регистрацию на пакет доступа "Тест" (регистрация бесплатная)

2. Зайти в свой "Личный офис" — "Сертификаты" — "Заказать льготный".

3. Заполнить форму "Заказать льготный сертификат"
При выборе типа сертификата в строке "Выберите тип сертификата" Вам необходимо выбирать льготные сертификаты "Тест-Мини", "Тест-Старт", "Тест-Бизнес", "Тест-Клиент".

4. При добавлении скана документов (справка о инвалидности и паспорт) необходимо учесть такие нюансы:

справку об инвалидности — сканировать справку необходимо с двух сторон, желательно, что бы лицевая и тыльная часть справки были на 1 листе. Изображение должно быть четким. Формат изображения .jpg. Размер 500х500 пикселей.

паспорт — сканировать необходимо первую страницу паспорта (там где фото и личные данные). Изображение должно быть четким. Формат изображения .jpg. Размер 500х500 пикселей.

5. Что бы заказать льготный сертификат у Вас на бонусном или кредитном счетах должна находится необходимая сумма для оплаты сертификата.

6. После подачи заявки, она будет рассмотрена администрацией.
Если заявка будет выполнена, в списке Ваших сертификатов появится выданный Вам льготный сертификат (см. "Личный офис" — "Сертификаты" — "Мои сертификаты"). Льготные сертификаты именные.

7. Далее, Вам необходимо повысить статус доступа до купленного Вами пакета доступа. Для этого нужно зайти в свой "Личный офис" — "Личные данные" — "Повысить статус", в строку "Повысить статус с помощью сертификата" ввести номер полученного Вами льготного сертификата и нажать кнопку "Повысить"

Стоимость льготного сертификата от группы инвалидности не зависит.
Пожалуйста, зайдите в Ваш "Личный офис" --- "Сертификаты" --- "Заказать льготный", в выпадающем меню "Выберите тип сертификата" указаны все цены.

Как изменяется Маркетинг-план для партнеров, зарегистрированных льготными сертификатами и их спонсоров?

Партнеры, которые регистрировались с помощью льготных сертификатов, получают все начисления в соответствии с Маркетинг – планом (см. на сайте Inmarket (inmarket.biz) в разделе "Продукты" — "Маркетинг-план").

Если партнер, зарегистрированный льготным сертификатом, подписывает личного партнера льготным сертификатом, то он (и только он) получит начисление по Супербонусу (от расчетной стоимости льготного пакета доступа).

За регистрацию партнера льготным сертификатом его спонсор получит только 50% по партнерскому бонусу, и не получит начислений по Супербонусу, Офисному бонусу и Золотому бонусу.

Если партнер, зарегистрированный льготным сертификатом, будет подписывать других партнеров, то маркетинг-план не изменяется.

Партнеры, зарегистрированные льготными сертификатами, не учитываются при вычислении рангов до Директора включительно.

Для партнеров зарегистрированных льготными сертификатами, его лично приглашенные партнеры (которые тоже зарегистрированы льготными сертификатами) учитываются при вычислении рангов.

Для новичков

Часто задаваемые вопросы

Я не знаю логин человека, который порекомендовал мне стать участником проекта. Что делать?
Я узнал о проекте случайно, мне никто ничего не рекомендовал. Я не знаю логин спонсора, который необходимо вводить при регистрации. Как быть в этом случае?
Как зарегистрироваться в проекте Inmarket?
Как повысить свой статус доступа?
Как повысить статус доступа своему партнеру, если Вы являетесь его спонсором?
Мой спонсор передал мне сертификат повышения статуса доступа, как мне его использовать?
Мой спонсор передал мне номер сертификата повышения статуса доступа, как мне его использовать?

Ответы на вопросы

Я не знаю логин человека, который порекомендовал мне стать участником проекта. Что делать?

Постарайтесь связаться с человеком, порекомендовавшим Вам стать участником проекта.

Я узнал о проекте случайно, мне никто ничего не рекомендовал. Я не знаю логин спонсора, который необходимо вводить при регистрации. Как быть в этом случае?

Партнерская программа Inmarket предусматривает обязательное наличие информационного спонсора. Вы можете самостоятельно подыскать партнера Inmarket в Интернете. Свяжитесь с этим человеком, а затем введите его логин при регистрации.

Как зарегистрироваться в проекте Inmarket?

Прежде чем начать регистрацию Вам необходимо знать логин Вашего спонсора, выбрать себе логин и пароль для входа в Ваш личный офис.

Все эти данные обязательно записывать и сохранять так же как паспорт, свидетельство о рождении и другие Важные документы.

Требования к паролю для входа в офис:

Пароль считается сложным, если он содержит 8 и более символов. Обязательно наличие минимум трех позиций из:
— прописные латинские буквы;
— прописные кириллические буквы;
— строчные латинские буквы;
— строчные кириллические буквы;
— цифры;
— знаки препинания и спецсимволы.

Вариант №1.

1. Зайдите на сайт компании Inmarket.

2. Нажмите на кнопку "Регистрация" (кнопка находится на синей панели справа).

3. "Шаг 1. Выбор пакета" На открывшейся странице выберите, на какой пакет доступа Вы будете проводить регистрацию (С подробной информацией о пакетах доступа можно ознакомиться на сайте компании Inmarket в разделе "Партнерам" — "Пакеты доступа" или в разделе "Продукты" — "Мультимедийные курсы". Также, можно нажать на слово "Подробнее" под каждым из пакетов доступа)

Чтобы выбрать, необходимый Вам пакет доступа, кликните мышкой на кружок возле названия пакета доступа.

Нажмите кнопку "Далее"

4. "Шаг 2. Основные данные". На открывшейся странице необходимо заполнить форму.
Будьте предельно внимательны при вводе всех данных.

Логин спонсора: необходимо правильно указать логин Вашего спонсора (английскими буквами);

Ваш логин: необходимо ввести выбранный Вами логин (английскими буквами)

Пароль: введите выбранный Вами, согласованный с вышеуказанными требованиями к паролю и предварительно записанный пароль для входа в офис;

Пароль, еще раз: введите Ваш пароль еще раз;

E-mail: укажите Ваш электронный ящик (не вводите почтовые ящики, расположенные на почтовых серверах @ukr.net, @rambler.ru, @list.ru, @bk.ru, @mail.ru, @inbox.ru)

5. "Шаг 3. Дополнительные данные". На открывшейся странице необходимо заполнить форму.
!Будьте предельно внимательны при вводе всех данных.

6. "Шаг 4. Выбор способа оплаты"

Вариант 1. Оплата сертификатом

Если Ваш спонсор изъявил желание провести Вашу регистрацию при помощи сертификата и передал Вам номер сертификата, то Вам необходимо мышкой кликнуть на кружок возле "Оплата сертификатом" и в строку "Введите код сертификата:" введите номер сертификата переданный Вам спонсором.

При вводе кода раскладка должна стоять на английском языке. Буквенная часть номера сертификата вводиться английскими буквами.

После чего нажать кнопку "Далее"

Вариант 2. Оплата электронным платежом

Возле надписи "Оплата электронным платежом" кликните мышкой в кружке.
Далее, из предложенного списка, выберите наиболее удобный для Вас способ оплаты и кликните мышкой в кружке.
Нажать кнопку "Далее"

7. "Шаг 5. Проверка данных."

На открывшейся странице необходимо тщательно проверить все ли Ваши личные данные Вы ввели верно. Далее, ознакомиться с правилами компании, нажав на "условия соглашения".
Внимательно ознакомьтесь с текстом.
Если Вы согласны с условиями соглашения, то кликните мышкой в квадрате возле надписи "Я принимаю условия соглашения"
Нажать кнопку "Готово"

8. "Шаг 6. Завершение регистрации."
Внимательно ознакомьтесь с материалом на открывшейся странице и следуйте инструкциям.

Выписанный счет действителен на протяжении недели.

Вариант №2.

1. Зайдите на сайт компании Inmarket.

2. Нажмите на кнопку "Регистрация" (кнопка находится на синей панели справа).

3. "Шаг 1. Выбор пакета" На открывшейся странице выберите, бесплатный пакет доступа "Тест" (С подробной информацией о пакетах доступа можно ознакомиться на сайте компании Inmarket в разделе "Партнерам" — "Пакеты доступа" или в разделе "Продукты" — "Мультимедийные курсы". Также, можно нажать на слово "Подробнее" под каждым из пакетов доступа).

Чтобы выбрать, необходимый Вам пакет доступа, кликните мышкой на кружок возле названия пакета доступа.

Нажмите кнопку "Далее"

4. "Шаг 2. Основные данные". На открывшейся странице необходимо заполнить форму.
Будьте предельно внимательны при вводе всех данных.

Логин спонсора: необходимо правильно указать логин Вашего спонсора (английскими буквами);

Ваш логин: необходимо ввести выбранный Вами логин (английскими буквами)

Пароль: введите выбранный Вами, согласованный с вышеуказанными требованиями к паролю и предварительно записанный пароль для входа в офис;

Пароль, еще раз: введите Ваш пароль еще раз;

E-mail: укажите Ваш электронный ящик (не вводите почтовые ящики, расположенные на почтовых серверах @ukr.net, @rambler.ru, @list.ru, @bk.ru, @mail.ru, @inbox.ru)

5. "Шаг 5. Проверка данных".
На открывшейся странице необходимо тщательно проверить все ли Ваши личные данные Вы ввели верно.

Далее, ознакомиться с правилами компании, нажав на «условия соглашения». Внимательно ознакомьтесь с текстом.

Если Вы согласны с условиями соглашения, то кликните мышкой в квадрате возле надписи "Я принимаю условия соглашения"
Нажать кнопку "Готово"

6. Далее зайдите на сайт компании Inmarket. Нажмите на кнопку "Личный офис" (кнопка находится на синей панели вторая слева).

7. В открывшейся форме "Вход в Личный офис" заполните необходимые поля:
Логин: введите Ваш логин;
Пароль: введите Ваш пароль для входа в офис;
Защитная строка: введите защитные символы, которые видны внизу на картинке.

Нажмите кнопку "Войти"

8. Далее ознакомьтесь с материалом на сайте компании Inmarket в разделе FAQ — "Для новичков" — "Как повысить свой статус доступа?" и в разделе FAQ — "Для партнеров" — "Как пополнить свой счет?"

Как повысить свой статус доступа?

1. Вам необходимо зайти в Ваш "Личный офис" — "Сертификаты" — "Купить сертификаты" — "Сертификаты повышения статуса".
На открывшейся странице Вы можете ознакомится с ценами на сертификаты повышения статуса доступа.
Если у Вас нет необходимой суммы на счетах, то Вам необходимо пополнить бонусный или кредитный счет.

Если у Вас есть необходимая сумма на бонусном счете или кредитном счете, то Вам необходимо:

1. Зайти в Ваш "Личный офис" — "Сертификаты" — "Купить сертификаты" — "Сертификаты повышения статуса"

2. Выбрать необходимый сертификат повышения статуса доступа "X-Y", слева от наименования сертификата доступа кликните мышкой на кружочке.

3. Далее на этой же странице в таблице "Способы оплаты" выберите, с какого счета Вы будете проводить оплату за сертификат повышения статуса доступа (бонусный или кредитный), слева от наименования счета кликните мышкой на кружочке.

4. Далее на этой же странице в таблице "Покупка сертификатов", напротив "Количество сертификатов" в квадрате укажите необходимое для Вас количество сертификатов.

!Проверьте, все ли Вы указали верно.

5. Далее нажмите кнопку "Купить сертификаты".

6. Зайдите в Ваш "Личный офис" — "Сертификаты" — "Мои сертификаты".
В таблице "Ваши сертификаты" найдите заказанный Вами сертификат для повышения статуса доступа "X-Y"
В столбце "Номер" скопируйте полностью код сертификата (выделите мышкой весь номер сертификата, как буквы, так и цифры, нажмите на клавиатуре две клавиши: ctrl и c).

7. Зайдите в Ваш "Личный офис" — "Личные данные" — "Повысить статус"

В таблице "Повысить статус с помощью сертификата" напротив "Сертификат повышения статуса:" в пустое поле вставьте номер сертификата (на клавиатуре нажмите клавиши: ctrl и v).

После чего нажмите кнопку "Повысить".

Если у Вас есть необходимая сумма на бонусном счете, то Вам необходимо:

1. Зайдите в Ваш "Личный офис" — "Личные данные" — "Повысить статус"

2. В таблице "Повысить статус с помощью бонусного счета" напротив "Повысить свой статус доступа до уровня:" в выпадающем меню выберите до какого пакета доступа Вы хотите повысить свой статус доступа.

3. Нажмите кнопку "Повысить".

Как повысить статус доступа своему партнеру, если Вы являетесь его спонсором?

Вариант 1.

На Вашем бонусном счету должна быть необходимая сумма для повышения статуса доступа партнеру.
Вам необходимо зайти в свой "Личный офис" — "Группы партнеров" — "Личная группа"

В таблице "Личная группа" найдите необходимого Вам партнера. Напротив его логина в столбце "Повысить" с выпадающего меню выберите необходимый пакет доступа и нажмите рядом кнопку ">>".

Вариант 2.

Вы можете приобрести сертификат повышения статуса и передать его Вашему партнеру.

1. Для этого зайдите в Ваш "Личный офис" — "Сертификаты" — "Купить сертификаты" — "Сертификаты повышения статуса".

2. Выбрать необходимый сертификат повышения статуса доступа "X-Y", слева от наименования сертификата доступа кликните мышкой на кружочке.

3. Далее на этой же странице в таблице "Способы оплаты" выберите, с какого счета Вы будете проводить оплату за сертификат повышения статуса доступа (бонусный или кредитный), слева от наименования счета кликните мышкой на кружочке.

4. Далее на этой же странице в таблице "Покупка сертификатов", напротив "Количество сертификатов" в квадрате укажите необходимое для Вас количество сертификатов.

Проверьте, все ли Вы указали верно.

5. Далее нажмите кнопку "Купить сертификаты"

6. Вы можете передать сертификат партнеру через Ваш Личный офис или же связаться с Вашим партнером и передать ему номер сертификата.

6.1. При передаче номера сертификата будьте очень внимательны. Буквенная часть сертификата указанная английскими буквами.
После чего Вашему партнеру необходимо ознакомиться с материалом на сайте компании Inmarket, раздел FAQ — "Для новичков" — "Мой спонсор передал мне номер сертификата повышения статуса доступа, как мне его использовать?"

6.2. Чтобы передать сертификат повышения доступа Вашему партнеру необходимо зайдите в Ваш "Личный офис" — "Сертификаты" — "Мои сертификаты".

В таблице "Ваши сертификаты" найдите купленный Вами сертификат, слева от названия сертификата в квадрате кликните мышкой.

Под таблицей "Ваши сертификаты" расположена кнопка "Передать партнеру".
В пустое поле необходимо внимательно и точно ввести логин партнера, которому Вы хотите передать этот сертификат.

Внимательно проверьте, все ли Вы сделали правильно.

7. Нажать на кнопку "Передать партнеру".

8. Свяжитесь с Вашим партнером и уведомите его о Ваших действиях.

9. После чего Вашему партнеру необходимо ознакомиться с материалом на сайте компании Inmarket, раздел FAQ — "Для новичков" — "Мой спонсор передал мне сертификат повышения статуса доступа, как мне его использовать?"

Мой спонсор передал мне сертификат повышения статуса доступа, как мне его использовать?

1. Зайдите в Ваш "Личный офис" — "Сертификаты" — "Мои сертификаты"
В таблице "Ваши сертификаты" найдите переданный Вам сертификат для повышения статуса доступа "X-Y"

В столбце "Номер" скопируйте полностью код сертификата (выделите мышкой весь номер сертификата, как буквы, так и цифры, нажмите на клавиатуре две клавиши: ctrl и c).

2. Зайдите в Ваш "Личный офис" — "Личные данные" — "Повысить статус".

В таблице "Повысить статус с помощью сертификата" напротив "Сертификат повышения статуса:" в пустое поле вставьте номер сертификата (на клавиатуре нажмите клавиши:ctrl и v). После чего нажмите кнопку "Повысить".

Мой спонсор передал мне номер сертификата повышения статуса доступа, как мне его использовать?

Зайдите в Ваш "Личный офис" — "Личные данные" — "Повысить статус"

В таблице "Повысить статус с помощью сертификата" напротив "Сертификат повышения статуса:" в пустое поле введите номер сертификата (при этом раскладка должна стоять на английском языке и буквенную часть номера сертификата вводить английскими буквами).

После чего нажмите кнопку "Повысить".

Для партнёров

Часто задаваемые вопросы

В городе N у меня зарегистрировался новый партнер. Подскажите, пожалуйста, адрес офиса в этом городе, чтобы я мог отправить своего партнера.
Как юридическому лицу оплатить доступ по безналичному расчету?
Как пополнить свой счет?
Как изменять и редактировать мой портал?

Ответы на вопросы

В городе N у меня зарегистрировался новый партнер. Подскажите, пожалуйста, адрес офиса в этом городе, чтобы я мог отправить своего партнера.

Правила спонсирования предусматривает передвижение информации в структурах согласно спонсорской цепи (см. раздел «Партнерам» - «Правила» п.7).

Офисы в разных городах и странах открываются нашими партнерами, и вы не можете отправлять новых людей в такой офис без предварительного согласования с владельцем офиса.

Для того чтобы получить информацию о том или ином городе и о том, работает ли в этом городе группа одного из ваших информационных спонсоров, обратитесь за помощью к вышестоящим информационным спонсорам. Их контактные данные есть в разделе "Группы партнеров" - "Мои спонсоры".

Как юридическому лицу оплатить доступ по безналичному расчету?

В разделе «Помощь» - «Частые вопросы» вы найдете подробную инструкцию по безналичному платежу.

Как пополнить свой счет?

Прежде чем производить пополнение счета ознакомьтесь с материалом на сайте Inmarket в разделе Новости — Курс валют.

1. Что бы пополнить свой счет Вам необходимо зайти в Ваш "Личный офис" — "Счета" — "Пополнить счет"

2. В открывшемся окне "Пополнение счета" необходимо заполнить все пустые поля:

Пополнить: выберите какой счет, Вы будете пополнять бонусный или кредитный.
Напротив выбранного Вами счета кликните мышкой на кружке.

Сумма пополнения (Inm): введите цифрами необходимую для Вас сумму (например: 298.06)

Платежная система: Вам необходимо из предложенного списка выбрать удобную для Вас платежную систему.
Напротив выбранной Вами платежной системы кликните мышкой на кружке.

К оплате: Вам покажут, какую сумму необходимо оплатить.

Тщательно проверьте все ли Вы ввели верно.

Нажмите кнопку "Пополнить"

Далее следуйте инструкциям. И очень внимательно ознакомьтесь со всем текстом в появившейся форме "Оплата"

3. Если Вы случайно закрыли окно после выписанного счета и не записали все необходимые реквизиты, то Вам необходимо зайти в Ваш "Личный офис" — "Счета" — "Выписанные счета"

В форме "Выписанные счета" найдите свой счет и напротив него нажмите кнопку "Инфо/Оплата".

Следуйте инструкциям и произведите оплату.

Как изменять и редактировать мой портал?

Чтобы начать работу с Вашим порталом, пожалуйста, зайдите в Ваш "Личный офис" — "Мой портал":

1. Нажав на ссылку "Адрес портала" в таблице "Адрес портала" Вы увидите адрес Вашего портала. Скопируйте его и вставьте в новое окно Вашего браузера.
После чего вернитесь в Ваш офис и нажмите кнопку "Назад".

2. Нажмите на ссылку "Заголовок сайта", в появившейся форме "Заголовок сайта" наберите необходимый для Вас заголовок (заголовок отображается при входе на Ваш портал на верхней синей панели Вашего браузера).
Далее нажмите кнопку "Изменить".

3. Перейдите опять в "Мой портал".
Нажмите на ссылку "Текст приветствия", в появившейся форме "Текст приветствия" наберите необходимые для Вас данные.
Далее кнопку "Изменить".

4. И обратно перейдите в "Мой портал". Нажмите на ссылку "Личные ссылки", в появившейся форме "Личные ссылки" наберите необходимые для Вас электронный адреса для быстрого перехода на них.

Например: напротив строки "Название ссылки 1" — Inmarket;
напротив строки "Адрес ссылки 1" — http://inmarket.biz

Далее кнопку "Изменить".

5. После проделанных действий зайдите на Ваш портал или же если он открыт в новом окне Вашего браузера, нажмите кнопку "Обновить".

Если Вы видите сайт или же Ваш "Личный офис" на русском, значит, Вы редактируете информацию Вашего русского портала, если Вы видите сайт или же Ваш "Личный офис" на украинском, значит, Вы редактируете информацию Вашего украинского портала, если Вы видите сайт или же Ваш "Личный офис" на английском, значит, Вы редактируете информацию Вашего английского портала.

Вводить все данные на Вашем портале необходимо три раза переключая при этом сайт на все три языка.

Это необходимо проделать со всеми настройками: "Заголовок сайта", "Текст приветствия", "Личные ссылки"

Вопросы по платежам

Часто задаваемые вопросы

Как долго осуществляется вывод бонусов на электронный счет в системе Rupay. .
Как вывести денежные средства с бонусного счета?
Я забыл пароль платежей. Что такое скан паспорта и в каком формате он должен быть?

Ответы на вопросы

Как долго осуществляется вывод бонусов на электронный счет в системе Rupay. .

Вывод может занимать до трех банковских дней.

Как вывести денежные средства с бонусного счета?

1. Прежде чем производить вывод денежных средств с бонусного счета ознакомьтесь с материалом на сайте Inmarket в разделе Новости — Курс валют.

2. Также, Вам необходимо зайти в Ваш "Личный офис" — "Личные данные" — "Мои кошельки" и посмотреть с какими платежными системами компания работает на вывод денег.

3. Далее, открыть кошелек или счет в выбранной Вами, из предложенного списка компании, платежной системе.

Что бы вывести деньги с бонусного счета:
1. Вам необходимо зайти в Ваш "Личный офис" — "Личные данные" — "Мои кошельки"
В появившейся форме "Мои кошельки", напротив выбранной Вами платежной системы введите номер кошелька или счета, так как указано в примере.
2. В строке "Пароль входа в офис" введите внимательно Ваш пароль для входа в офис.
Далее нажмите кнопку "Сохранить".

В соответствии с новостями от 19.11.2007:
"При смене номера кошелька/счета на странице "Мои кошельки" вывод на эти кошельки/счета блокируется на неделю."
Пожалуйста, после ввода кошелька и нажатия кнопки "Сохранить" не вводите номер кошелька повторно, введите один раз, нажмите один раз сохранить и ожидайте неделю.

3. После активации возможности вывода средств с бонусного счета, зайдите в Ваш "Личный офис" — "Счета" — "Вывести со счета".
В появившейся форме "Вывод денег со счета" заполните все необходимые поля:

Пароль платежей (офиса): необходимо ввести пароль платежей (если Вы его установили) или же пароль для входа в офис;

Сумма вывода: укажите сумму, которую Вы хотите вывести на Ваш счет или кошелек;

Платежная система: выберите платежную систему в которой Вы зарегистрировали свой кошелек или счет (кликнуть мышкой на кружке возле необходимой платежной системы).

Вы получите: При выводе средств Вам указывается сумма, которую выведут на Ваш счет или кошелек.

Проверьте все ли данные указаны верно.

Нажмите на кнопку "Вывести"

Я забыл пароль платежей. Что такое скан паспорта и в каком формате он должен быть?

Скан паспорта — это отсканированная первая страница Вашего паспорта (там, где фото и Ваши личные данные: имя, фамилия, отчество, дата рождения и т.д.) на сканере.
Также, это может быть фото (сделайте фото на мобильный телефоне или же фотоаппарат — потом перенесите на компьютер).

Формат изображения должен быть.jpg, размер 500х500 пикселей.
Изображение с правильными размерами и форматом оставляете на своем компьютере на рабочем столе.

Чтобы отправить заявку на сброс забытого Вами пароля платежей необходимо:
1. Подготовить скан Вашего паспорта (как это сделать описано выше)
2. Вам необходимо зайти в Ваш "Личный офис" — "Личные данные" — "Забыли пароль платежей?"
3. На открывшейся странице появится таблица "Подать заявку на сброс пароля платежей"
Нажмите на кнопку "Обзор" и в открывшемся окне "Загрузка файла" нажмите на изображение с надписью "Рабочий стол", далее найдите подготовленное заранее для загрузки изображение скана паспорта, кликните на нем и нажмите кнопку "Открыть"
4. После чего в таблице "Подать заявку на сброс пароля платежей" нажмите кнопку "Подать"

Все действия необходимо выполнить на протяжении 10 - 15 минут, потому что у нас стоит авто-логаут через 15 минут, для защиты данных в Вашем личном офисе.

Заявки на сброс паролей платежей обрабатываются на протяжении 1-2 рабочих дней.
Заявки для офисов, в которых происходили массовые изменения личных данных, рассматриваются на протяжении 7 рабочих дней.

Аттестация

Часто задаваемые вопросы

Как правильно провести аттестацию E-mail?
Как изменять E-mail, если он аттестован?
Как правильно провести аттестацию паспорта?
Как правильно провести аттестацию телефона?
Как изменять телефон для аттестации, если он аттестован?

Ответы на вопросы

Как правильно провести аттестацию E-mail?

Что бы начать аттестацию E-mail Вам необходимо:

1. Зайдите в Ваш "Личный офис" — "Личные данные" — "Аттестация"
На открывшейся странице Вы увидите форму для прохождения аттестации — «"Аттестация"
Напротив надписи в таблице "E-Mail" нажмите кнопку "Аттестовать"

2. На открывшейся странице Вы увидите форму для заполнения "Аттестация адреса E-Mail. Шаг 1" Пожалуйста, очень внимательно ознакомьтесь с текстом на данной странице.
Далее Вы можете свободно работать в своем офисе или же оставаться на странице с формой "Аттестация адреса E-Mail. Шаг 2"

3. Через 10 - 15 минут зайдите на свой почтовый ящик, указанный в Личных данных.
Вы должны будете получить письмо от inmarket@inmarket.biz
Откройте письмо и ознакомьтесь с текстом.

4. Вернитесь в Ваш "Личный офис" — "Личные данные" — "Аттестация".
Вам откроется страница "Аттестация адреса E-Mail. Шаг 2"
В пустую строку, в этой форме, введите код аттестации, который Вам пришел на Ваш электронный адрес или же скопируйте его с письма и вставьте.
После чего нажмите на кнопку "Далее".

Код аттестации адреса E-Mail действителен в течении суток.

5. "Аттестация адреса E-Mail. Шаг 3" Ознакомьтесь с текстом и нажмите кнопку "Готово"

Как изменять E-mail, если он аттестован?

Если Вы решили сменить электронный адрес в Ваших Личных данных, то сперва Вам необходимо:

1. Зайти в Ваш "Личный офис" — "Личные данные" — "Аттестация"
На открывшейся странице Вы увидите форму для аттестации — "Аттестация"
Напротив надписи в таблице "E-Mail" нажмите кнопку "Деаттестовать"

2. На открывшейся странице Вы увидите форму для заполнения "Деаттестация адреса E-Mail. Шаг 1" Пожалуйста, очень внимательно ознакомьтесь с текстом на данной странице.
Далее Вы можете свободно работать в своем офисе или же оставаться на странице с формой "Деаттестация адреса E-Mail. Шаг 2".

3. Через 10 - 15 минут зайдите на свой почтовый ящик, указанный в Личных данных.
Вы должны будете получить письмо от inmarket@inmarket.biz
Откройте письмо и ознакомьтесь с текстом.

4. Вернитесь в Ваш "Личный офис" — "Личные данные" — "Аттестация".
Вам откроется страница "Деаттестация адреса E-Mail. Шаг 2"
В пустую строку, в этой форме, введите код деаттестации, который Вам пришел на Ваш электронный адрес или же скопируйте его с письма и вставьте.
После чего нажмите на кнопку "Далее".

Код деаттестации адреса E-Mail действителен в течении суток.

5. "Деаттестация адреса E-Mail. Шаг 3" Ознакомьтесь с текстом и нажмите кнопку "Готово"

Только после этого Вы можете сменить электронный адрес в Ваших Личных данных и провести его аттестацию.

Как правильно провести аттестацию паспорта?

Перед тем, как начать аттестацию паспорта Вам необходимо отсканировать 3 страницы с Вашего паспорта:

1. Страница паспорта, где вклеено Ваше фото и указаны личные данные (имя, фамилия, отчество, дата и место рождения);

2. Страницу паспорта, где указано, в какой организации и какого числа Вы получили паспорт.

3. Страницу паспорта, где указано место Вашей текущей прописки (если такова страница в Вашем паспорте есть)

Все отсканированные страницы паспорта должны соответствовать таким параметрам:
Максимальный размер изображения: 1000x1000 пикселей, 500 Кбайт, формат изображения обязательно должен быть .jpg

Пожалуйста, обязательно просмотрите, чтобы сканы необходимых страниц паспорта были четкими и читабельными.

Отсканированные страницы разместите в удобной для Вас папке на компьютере, с которого Вы будете проводить аттестацию.

Что бы начать аттестацию паспорта Вам необходимо:

1. Зайти в Ваш "Личный офис" — "Личные данные" — "Аттестация"
На открывшейся странице Вы увидите форму для аттестации — "Аттестация"
Напротив надписи в таблице "Паспорт" нажмите кнопку "Аттестовать"

2. На открывшейся странице Вы увидите форму для заполнения "Аттестация Паспорта. Шаг 1"
Пожалуйста, очень внимательно заполните все поля:
Серия паспорта — серию паспорта необходимо вводить английскими буквами (буквенная часть);
Номер паспорта — переписать номер паспорта (цифирная часть);
Фамилия — внимательно введите Вашу Фамилию;
Имя — внимательно введите Ваше Имя;
Отчество — внимательно введите Ваше Отчество;
Дата рождения — введите Вашу дату рождения (например: 12.12.1984);
Дата выдачи паспорта — введите дату выдачи Вашего паспорта (например: 10.01.2004);
Кем выдан паспорт — перепишите с Вашего паспорта, полностью, кем был выдан Ваш паспорт;
Страна прописки — выберите с предложенного списка страну, где Вы прописаны по Вашему паспорту;
Область прописки — выберите с предложенного списка область, в которой Вы прописаны по паспорту;
Город прописки — выберите город с предложенного списка, в котором Вы прописаны по паспорту;

Примечание: Если Вы прописаны в ПГТ, селе, хуторе и т.д. выберите из списка ближайший к Вам областной центр или город.
При заполнении строки "Адрес прописки" укажите полностью адрес Вашей прописки (например: Золотоношский р-н., с. Домантово, ул. Победы, 23).

Если в списке нет Вашего города, пожалуйста, отложите аттестацию паспорта и обратитесь с заявкой на добавление Вашего города в список. Это можно сделать с Вашего "Личного офиса" — "Помощь" — "Задать вопрос" — "Выберите тему, к которой относится Ваш вопрос: Темы нет в списке". В письме указать Страну, область и город.

Адрес прописки — укажите адрес, указанный на странице Вашего паспорта с пропиской (например: ул. Красной звезды,34 кв.120)

После заполнения всех полей, еще раз внимательно проверьте внесенные Вами данные, только после этого нажмите кнопку "Далее"

3. На открывшейся странице Вы увидите форму для заполнения "Аттестация паспорта. Шаг 2"
На этом шаге необходимо загрузить скан необходимых страниц паспорта, заранее Вами подготовленных.

Нажмите кнопку "Обзор" напротив первого пункта "Копия страницы с фотографией" и выберите на компьютере скан страницы паспорта, где вклеено Ваше фото и указаны личные данные (имя, фамилия, отчество, дата и место рождения);

Нажмите кнопку "Обзор" напротив второго пункта "Копия страницы с датой выдачи паспорта" и выберите на компьютере скан страницы паспорта, где указано в какой организации и какого числа Вы получили паспорт;

Нажмите кнопку "Обзор" напротив второго пункта "Копия страницы с текущей пропиской" и выберите на компьютере скан страницы паспорта, где указано место Вашей текущей прописки.(! Если такова страница есть в Вашем паспорте)

После чего нажмите кнопку "Далее"

4. На открывшейся странице Вы увидите форму "Аттестация паспорта. Шаг 3"
Внимательно прочитайте сообщение на этой странице (внимательно и до конца)

5. На открывшейся странице Вы увидите форму "Аттестация паспорта. Шаг 4", нажмите кнопку "Готово"

Как правильно провести аттестацию телефона?

Что бы начать аттестацию телефона Вам необходимо:

1. Зайти в Ваш "Личный офис" — "Личные данные" — "Изменить данные"
В строке "Телефон для аттестации" необходимо из выпадающего меню выбрать Вашу страну.
В соседней строке ввести номер Вашего мобильного телефона (например: номер оператора (66) далее Ваш номер телефона (3416728)).
Пожалуйста, после ввода Вашего номера внимательно проверьте его еще раз.
Далее нажать кнопку изменить.

2. Зайдите в Ваш "Личный офис" — "Личные данные" — "Аттестация"
На открывшейся странице Вы увидите форму для прохождения аттестации — "Аттестация"
Напротив надписи в таблице "Телефон" нажмите кнопку "Аттестовать"

3. На открывшейся странице Вы увидите форму для заполнения "Аттестация телефона. Шаг 1" Пожалуйста, очень внимательно ознакомьтесь с текстом на данной странице.
Далее Вы можете свободно работать в своем офисе или же оставаться на странице с формой "Аттестация телефона. Шаг 2"

4. Через 10 - 15 минут Вам прийдет SMS на указанный Вами номер мобильного телефона для аттестации.
Вы должны будете получить SMS от Inmarket
Откройте письмо и ознакомьтесь с текстом.

5. Вернитесь в Ваш "Личный офис" — "Личные данные" — "Аттестация".
Вам откроется страница "Аттестация телефона. Шаг 2"
В пустую строку, в этой форме, введите код аттестации, который Вам пришел на Ваш мобильный телефон.
После чего нажмите на кнопку "Далее".

Код аттестации телефона действителен в течении суток.

6. "Аттестация телефона. Шаг 3" Ознакомьтесь с текстом и нажмите кнопку "Готово"

Как изменять телефон для аттестации, если он аттестован?

Если Вы решили сменить номер аттестованного мобильного телефона, то сперва Вам необходимо:

1. Зайти в Ваш "Личный офис" — "Личные данные" — "Аттестация"
На открывшейся странице Вы увидите форму для аттестации — "Аттестация"
Напротив надписи в таблице "Телефон" нажмите кнопку "Деаттестовать"

2. На открывшейся странице Вы увидите форму для заполнения "Деаттестация Телефона. Шаг 1"
Пожалуйста, очень внимательно ознакомьтесь с текстом на данной странице.
Далее Вы можете свободно работать в своем офисе или же оставаться на странице с формой "Деаттестация Телефона. Шаг 2"

3. Через 10 - 15 минут Вам прейдет SMS на номер Вашего аттестованного мобильного телефона.
Вы должны будете получить SMS от Inmarket
Откройте письмо и ознакомьтесь с текстом.

4. Вернитесь в Ваш "Личный офис" — "Личные данные" — "Аттестация".
Вам откроется страница "Деаттестация Телефона. Шаг 2"
В пустую строку, в этой форме, введите код деаттестации, который Вам пришел на Ваш мобильный телефон.
После чего нажмите на кнопку "Далее".

Код деаттестации Телефона действителен в течении суток.

5. "Деаттестация Телефона. Шаг 3"
Ознакомьтесь с текстом и нажмите кнопку "Готово"

Только после этого Вы можете сменить мобильный телефон для аттестаци в Ваших Личных данных и провести его аттестацию.

Inmarket Navigator

Часто задаваемые вопросы

Можно ли ознакомиться с мультимедийными курсами Inmarket без регистрации?
Лицензия, или лицензионное использование программы. Что это такое?
Как активировать мультимедийные курсы в Inmarket Navigator 3.x с помощью Интернет?
Как активировать мультимедийные курсы в Inmarket Navigator 3.x без доступа в Интернет?
Как активировать аудиокнигу в Inmarket Navigator 3.x с помощью Интернет?
Inmarket Navigator 3.x выдает ошибку "Failed to set data for". У меня ОС Windows Vista. Что делать?
При нажатии любой кнопки в Inmarket Navigator 3.x программа сразу закрывается. У меня ОС Windows XP. Что делать?
Есть ли разница с какой ссылки я загружаю Inmarket Navigator 3.x - "Загрузить с сайта ...inmarket.biz (США/Украина) или ...inmarket.biz (США/Украина, зеркало)"?
Можно ли сохранить ключ активации при переустановке Inmarket Navigator 3.x или при переустановке моей ОС?
У меня снялось несколько ключей активации. Как такое может быть? Верните мне мои ключи!
Пытаюсь провести обновление мультимедийных курсов. Программа выдает сообщение "Не удалось получить список доступного содержимого. Проверьте настройки соединения". Что делать?
Как загрузить обновления мультимедийных курсов с помощью Inmarket Navigator 3.x?
Inmarket Navigator 3.x выдает ошибку "Неверный логин и/или пароль". Что делать?
У меня постоянно происходят обрывы соединения. Не могу скачать с сайта Inmarket Navigator 3.x. Как быть?
Пытаюсь установить Inmarket Navigator 3.x, но компьютер выдает "Error the installer you trying to use corrupted of incomplete. This could the result of a damagel disk,a failed download or a virus". Что делать?
Межсетевой экран (брандмауэр, фаервол ) - что это?

Ответы на вопросы

Можно ли ознакомиться с мультимедийными курсами Inmarket без регистрации?

Конечно, мы предоставляем такую возможность. Для этого Вам необходимо загрузить программу Inmarket Navigator в разделе "Продукты > Загрузить" и установить ее на Ваш компьютер.

Вы сможете загрузить и просмотреть три занятия из пакета "Старт". Это 29 уроков!

Инструкции по установке программы и загрузке уроков находятся в разделе "Продукты > Инструкции".

Лицензия, или лицензионное использование программы. Что это такое?

Справка:
Лицензия - документ (соглашение), дающий право на выполнение некоторых действий.
Лицензирование - процесс выдачи специального разрешения (лицензии).

Условия использования (Лицензию) той или иной программы и процедуру выдачи Лицензии (Лицензирование) определяет непосредственно владелец программы, в данном случае компания GSIDI Inc.
Лицензирование программы Inmarket Navigator производится автоматически, в соответствии с инструкциями на портале www.inmarket.biz

Для компании GSIDI Inc. наличие на портале www.inmarket.biz соответствующей учётной записи пользователя, а на компьютере данного пользователя активированной программы Inmarket Navigator подтверждает право на его использование.

Номер лицензии (ключа) не является публичным, система автоматически присваивает этот номер индивидуально для каждого компьютера.

Компания GSIDI Inc. не предоставляет ключ в открытом виде.

Цифровой ключ (лицензия) сохраняется в соответствующих файлах программы Inmarket Navigator и не может быть доступен пользователю или расшифрован. Это обусловлено применяемыми средствами защиты программы от несанкционированного использования.

Как активировать мультимедийные курсы в Inmarket Navigator 3.x с помощью Интернет?

Устанавливаете программу на компьютер, запускаете и заходите в раздел "Лицензии", вводите Ваш логин и пароль, и нажимаете кнопку "С помощью Internet". Программа активируется автоматически.

Как активировать мультимедийные курсы в Inmarket Navigator 3.x без доступа в Интернет?

Активизировать Навигатор без доступа в интернет, Вы можете следующим образом:
Запускаете Навигатор, заходите в раздел "Лицензии" - "Через личный офис". Откроется окно "Активация через личный офис". В этом окне будет показан код, который Вам нужно будет скопировать. Нажимаете кнопку "Скопировать в файл", сохраняете файл с кодом. После чего Вам все же понадобится компьютер с интернетом. Зайдя в свой "Личный офис" - "Inmarket Navigator" - "Получить код активации", Вы вводите код из сохраненного файла, и система Вам выдаст код активации Навигатора, который Вам нужно будет ввести в Вашем Навигаторе в разделе "Лицензии" - "Через личный офис" в нижнем пустом поле. Навигатор активирован.

Как активировать аудиокнигу в Inmarket Navigator 3.x с помощью Интернет?

Запускаете Навигатор, нажимаете кнопку "Лицензии", вводите Ваш логин и пароль, выбираете в появившемся окне "Аудиокниги" - "Центурион", нажимаете чуть ниже в разделе "Активировать" - "С помощью Internet" (активация происходит автоматически).

Inmarket Navigator 3.x выдает ошибку "Failed to set data for". У меня ОС Windows Vista. Что делать?

Снимите галочку в этом окне: Панель управления - Учетные записи пользователей - Включение или отключение контроля учетных записей (UAC).

Если это не решит проблему, Попробуйте произвести следующие действия: кликните правой кнопкой по ярлыку Навигатора => свойства => совместимость => поставьте галочку: выполнять эту программу от имени администратора.

При нажатии любой кнопки в Inmarket Navigator 3.x программа сразу закрывается. У меня ОС Windows XP. Что делать?

Попробуйте произвести следующие действия: кликните правой кнопкой по ярлыку Навигатора => свойства => совместимость => Запустить программу в режиме совместимости с => выбрать Windows 98.

Есть ли разница с какой ссылки я загружаю Inmarket Navigator 3.x - "Загрузить с сайта ...inmarket.biz (США/Украина) или ...inmarket.biz (США/Украина, зеркало)"?

Нет разницы. Все эти ссылки сделаны для того, чтобы не перегружать сервера и оптимизировать скачивание файлов.
Единственная разница - ссылки на сервера США - это международный трафик. Ссылки на сервера Украины - украинский трафик. Это имеет значение только для жителей Украины, у которых местный и международный трафик тарифицируются отдельно.

Можно ли сохранить ключ активации при переустановке Inmarket Navigator 3.x или при переустановке моей ОС?

Inmarket Navigator 3 не предполагает сохранения активации при переустановке самой программы или смене ОС. При переустановке Навигатора или форматировании жесткого диска (переустановке операционной системы, смене винчестера) необходимо использовать второй (третий и т.д.) ключ активации.

У меня снялось несколько ключей активации. Как такое может быть? Верните мне мои ключи!

Ключи активации снимаются только в том случае, если Вы заходите в раздел Навигатора "Лицензии" и нажимаете кнопку "С помощью Inmarket" - происходит автоматическая активация программы.
Не делайте этого без необходимости - ключи сниматься не будут.

Ключи, израсходованные в следствии ошибки или халатности пользователя возврату не подлежат.

Пытаюсь провести обновление мультимедийных курсов. Программа выдает сообщение "Не удалось получить список доступного содержимого. Проверьте настройки соединения". Что делать?

Ошибки при закачке обновлений - это проблема Вашего подключения к Интернет. Отсутствие связи или большие потери во время закачки. Свяжитесь с Вашим провайдером и выясните, почему происходят потери при передаче данных.
Если на Вашем компьютере включены фаерволл (брандмауэр), отключите их на время закачки обновлений.

Как загрузить обновления мультимедийных курсов с помощью Inmarket Navigator 3.x?

Уроки Вы сможете загрузить, нажав на кнопку "Обновления". Вводите Ваш логин и пароль, и в открывшемся окне выбираете "Мультимедийные курсы" --- Ваш пакет доступа (например, Бизнес) и отмечаете те уроки, которые хотите загрузить. После этого нажимаете внизу окна "Добавить выбранные в очередь загрузки", после чего, когда откроется окно со списком выбранных Вами уроков, нажмите "Загрузить".

Inmarket Navigator 3.x выдает ошибку "Неверный логин и/или пароль". Что делать?

Такое сообщение выводится только в том случае если Вы неверно вводите логин и пароль. При вводе пароля внимательно следите за тем, чтобы раскладка была в режиме ввода латинских символов (на английском языке). Об этом свидетельствует значок "EN" на панели инструментов (внизу экрана) Вашего компьютера.
Навигатор так же чувствителен к регистру (большие/маленькие буквы), в котором Вы вводите символы. Обратите на это внимание.

У меня постоянно происходят обрывы соединения. Не могу скачать с сайта Inmarket Navigator 3.x. Как быть?

Для того, чтобы, при обрыве соединения, Вам не нужно было начинать загрузку с нуля, воспользуйтесь менеджером закачек (например, FlashGet, ReGet или каким-нибудь другим. В интернете большое количество подобных программ с описанием и инструкциями для пользователей).

Пытаюсь установить Inmarket Navigator 3.x, но компьютер выдает "Error the installer you trying to use corrupted of incomplete. This could the result of a damagel disk,a failed download or a virus". Что делать?

Подобное сообщение системы свидетельствует о том, что инсталляционный файл не докачан до конца или имеет повреждения. Докачайте файл или скачайте его заново. Отключите при скачивании фаерволл (брандмауэр).

Межсетевой экран (брандмауэр, фаервол ) - что это?

Межсетево?й экра?н или сетево?й экра?н — комплекс аппаратных и/или программных средств, осуществляющий контроль и фильтрацию проходящих через него сетевых пакетов на различных уровнях модели OSI в соответствии с заданными правилами.
Основной задачей сетевого экрана является защита компьютерных сетей или отдельных узлов от несанкционированного доступа. Также сетевые экраны часто называют фильтрами, так как их основная задача — не пропускать (фильтровать) пакеты, не подходящие под критерии, определённые в конфигурации.
Некоторые сетевые экраны также позволяют осуществлять трансляцию адресов — динамическую замену адресов назначения (редиректы) или источника (мапинг (biNAT), NAT).
Брандма?уэр (нем. Brandmauer) — заимствованный из немецкого языка термин, являющийся аналогом английского firewall в его оригинальном значении (стена, которая разделяет смежные здания, предохраняя от распространения пожара).
Файрво?л, файерво?л — образованo транслитерацией английского термина firewall, эквивалентного термину межсетевой экран.

Рынок Inmarket

Часто задаваемые вопросы

Кто может продавать товары на Рынке?
Что означает "Оплата при доставке"
Кто и сколько получает при продаже товара?
Кто доставляет товар?
Как активировать услугу "Рынок Inmarket" и разместить там товар?
Как пользоваться фильтром по Рынку Inmarket?
Как реализовать быстрый поиск по Рынку Inmarket?
Какие требования к заявкам на добавление разделов?

Ответы на вопросы

Кто может продавать товары на Рынке?

Товары на Рынке Inmarket могут продавать все партнеры со статусом доступа "Бизнес"

Что означает "Оплата при доставке"

Приобретая товар, покупатель может выбрать вариант оплаты "Оплатить при доставке" (если продавец, в свою очередь, допускает такой вариант оплаты).

В этом случае, как только покупатель заказывает товар, с бонусного счета продавца резервируется сумма скидки на товар, которую продавец указал при добавлении товара. Если у продавца недостаточно денег на бонусном счету для резервирования суммы скидки, вариант "Оплата при доставке" недоступен.

После доставки товара продавцом, покупатель рассчитывается с ним наличными деньгами, оплачивая полную стоимость товара и доставки, указанную при покупке товара. При этом он требует у продавца код подтверждения доставки.

После этого, покупатель должен зайти на страницу "Заказы" (Личный офис, раздел "Мой Рынок") и напротив заказанного товара ввести код доставки, который он получил от продавца, и нажать на кнопку "Подтвердить доставку". Как только покупатель подтверждает доставку товара, проходят начисления в соответствии с условиями товарной программы.

Подтвердить доставку может также и продавец, также нажав на кнопку "Подтвердить доставку" на странице заказов. Отличие лишь в том, что код доставки от продавца в этом случае не требуется.

Кто и сколько получает при продаже товара?

Рассмотрим начисления на примере:

Стоимость товара – 200 Inm
Скидка на товар указана - 5%
Суммарная скидка составляет - 10 Inm
Суммарная скидка переводится в товарные баллы (10 баллов)

После подтверждения доставки товара покупателем или продавцом:
1. Покупка товара засчитывается покупателю, как личная закупка товара на сумму 10 баллов (см. «Личный офис» --- «Группы партнеров» --- «Товарная группа» --- «Личные счета» --- «Месячный личный»)
2. 10 баллов проходят вверх по всей личной группе покупателя, начисляясь в товарные счета спонсорам.
3. Вышестоящие спонсоры покупателя получают структурный бонус с закупки на 10 баллов по правилам товарной программы (см. сайт компании Inmarket раздел Партнерам --- Магазин Inmarket)

Все начисления засчитываются в конце месяца (согласно правилам Товарной программы).

Данные правила действуют на товары, заказанные с 16.04.08.

Кто доставляет товар?

Это зависит от выбранного покупателем варианта доставки. Возможные варианты доставки, в свою очередь, выбирают продавцы при добавлении товаров на Рынок.

Если покупатель выбрал вариант доставки "По почте" - товар доставляет продавец.
Если покупатель выбрал вариант доставки "Получить товар в офисе", тогда покупатель самостоятельно приезжает в офис продавца за товаром.
Если покупатель выбрал вариант доставки "Без доставки", тогда продавец должен связаться с покупателем и выяснить, как он хотел бы получить товар.

Как активировать услугу "Рынок Inmarket" и разместить там товар?

1. Пожалуйста, зайдите в Ваш "Личный офис" — далее "Мой рынок" — далее "Добавить товар" — далее появится кнопка "Активировать рынок" нажмите ее – заполните форму.

2. После активации рынка Inmarket Вы нажимаете ссылку "Добавить товар". Выберите раздел, где Вы хотите разместить Ваш товар и нажмите кнопку "далее", потом заполните появившуюся форму.

Форму необходимо заполнить на протяжении 10 минут, максимум 15, потому что у нас стоит авто-логаут через 15 минут, для защиты данных в Вашем личном офисе.

3. На одном из шагов при заполнении формы "Добавить товар" Вам будет предложено залить фото Вашего товара. Фото товара обязательно.

Нажмите кнопку "обзор" и укажите путь к файлам фото товара на Вашем компьютере.

Изображение товара обязательно. Максимальный размер изображения: 500x500 пикселей.
Первое изображение отображается напротив Вашего товара в списке товаров раздела, поэтому рекомендуемый размер первого 1-го изображения: 100x100 пикселей.
Изображения другого размера или других пропорций могут выглядеть искаженными. Всего можно добавить 5 изображений.
Формат изображения .jpg

5. После верного заполнения формы и нажатия клавиши "Сохранить" товар сразу появится на Рынке Inmarket.
Клавиша "Удалить" используется в том случае, если Вы хотите удалить свой товар с Рынка Inmarket.

6. Если человек не является партнером компании Inmarket, то он не может разместить или же приобрести товар на Рынке Inmarket.

7. На Рынке Inmarket запрещено выставлять товары, продажа которых влечет криминальную ответственность в любой из стран мира.

Как пользоваться фильтром по Рынку Inmarket?

Что бы активировать фильтр, зайдите в раздел " Рынок Inmarket":
1. Выбрать страну;
2. Выбрать область;
3. Выбрать город.
Далее нажать кнопку "Включить фильтр"
После, чего Вам будут отображаться все товары, которые доставляются в выбранный Вами город или регион или же товары, где продавец указал "доставка через Интернет" по всем разделам Рынка Inmarket.

Как реализовать быстрый поиск по Рынку Inmarket?

Если Вы хотите воспользоваться «поиском по рынку» то:
1. В строке "Я ищу" введите название товара.
Если Вы не знаете, точного названия товара, то строку "Я ищу" Вы оставляете пустой.
2. В строке "в разделе" с выпадающего меню выбираете необходимый для Вас раздел.
3. Также, можно воспользоваться функцией "Больше опций"
Нажимаете на ссылку "Больше опций".
В появившейся форме выбираете необходимые для Вас критерии поиска.
4. После чего нажать кнопку "Найти".

Какие требования к заявкам на добавление разделов?

Требования - не заявлять разделы всеми большими буквами, без кавычек, без дополнительных значков, с сохранением единственного и множественного числа во всех вариантах. Не переводить названия торговых марок - указывать их на языке оригинала, в каждом из вариантов названия раздела указывать его с заглавной буквы. Следите за тем, чтобы не было опечаток.
Указание названий разделов и подразделов (если они не являются ТМ) на русском, украинском и английском языках обязательно.


Inmarket | Инструкции

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Продукты [image] Инструкции

Инструкции по продуктам Inmarket

На этой странице доступны следующие разделы:

Загрузка и установка программы.
Регистрация программы.
Загрузка мультимедийных уроков.
Если у Вас нет доступа к Интернету.
Создание резервной копии файла активации.
Деактивация Inmarket Navigator.

Загрузка и установка программы.

Программа Inmarket Navigator может распространятся несколькими способами.

Вы можете загрузить программу с нашего сайта. В этом случае Вы гарантированно получите самую последнюю версию программы.

Вы также можете получить дистрибутив программы от партнера Inmarket.

Внимание, очень важный момент: Внимательно прочитайте все нижеследующие инструкции и тогда у Вас не возникнет вопросов при запуске программы.

Программа Inmarket Navigator бесплатна, но Вы не сможете воспользоваться всеми ее возможностями, пока не активируете Вашу копию. Как активировать программу - читайте ниже в разделе "Активация программы".

Итак, запустите программу установки (дистрибутив) Inmarket Navigator, который Вы скачали с нашего сайта или получили от партнера Inmarket.

Будет запущена программа установки, в которой необходимо выполнить буквально несколько несложных шагов. Окно программы установки показано на рисунке:

Нажмите на кнопку "Далее >".

Появится окно лицензионного соглашения, показанное на рисунке:

Внимательно ознакомьтесь с текстом лицензионного соглашения, затем, если Вы полностью принимаете все его пункты, поставьте отметку в поле "Я принимаю условия соглашения" (выделена на рисунке красной рамкой). После этого нажмите на кнопку "Далее >"

Появится следующее окно:

Мы рекомендуем ничего не менять в этом окне. В этом случае, просто нажмите кнопку "Далее >". Однако, если это необходимо, задайте новый путь установки в поле "Папка установки", а затем нажмите кнопку "Далее >".

Программа установки выведет следующее окно:

В этом окне Вы можете указать, как будет называться папка, созданная системой в меню "Пуск". Однако мы также рекомендуем ничего не менять в этом окне. Нажмите на кнопку "Установить" для продолжения установки.

После распаковки файлов и установки программы, будет выведено следующее окно:

Если Вы не желаете, чтобы сразу после окончания установки была запущена программа Inmarket Navigator, снимите галочку в поле "Запустить Inmarket Navigator 1.4". Для завершения установки нажмите на кнопку "Готово".

Все, установка завершена.

Регистрация программы.

Новая версия программы Inmarket Navigator не требует активации. Однако, в этом случае Вы сможете просмотреть лишь первые три бесплатных мультимедийных занятия. Для того, чтобы получить доступ к остальным мультимедийным занятиям, Вам необходимо зарегистрировать Вашу копию программы Inmarket Navigator.

ВНИМАНИЕ: Данный документ разделен на четыре части. Выберите ту, которая наиболее необходима Вам:

- Если ранее Вы уже проходили процедуру регистрации, являетесь партнером Inmarket и сохранили полученный сертификат активации программы, следуйте инструкциям, изложенным в пункте 1.

- Если Вы получили программу Inmarket Navigator от партнера Inmarket, и у Вас есть сертификат для отправки, переданный Вам этим партнером, следуйте инструкциям, описанным в пункте 4.

- Если Вы еще не проходили процедуру регистрации, являетесь новым пользователем программы и у Вас нет сертификата для отправки, переданного партнером Inmarket, следуйте инструкциям, изложенным в пункте 2.

- Если Вы уже проходили процедуру регистрации, являетесь зарегистрированным партнером Inmarket, но у Вас нет сохраненной копии сертификата активации программы, следуйте инструкциям, изложенным в пункте 3.

1. Если ранее Вы уже проходили процедуру регистрации, являетесь партнером Inmarket и сохранили полученный сертификат активации программы, у Вас есть возможность активировать программу, даже не имея доступа к сети Интернет.

Для этого Вам необходимо нажать на кнопку «Регистрация» в главном окне программы. Кнопка показана на рисунке:

После этого на экране появится следующее сообщение:

Нажмите на кнопку «Выбрать сертификат». В появившемся окне выберите сохраненный ранее сертификат активации (показано на рисунке) а затем нажмите «Открыть»:

Регистрация программы завершена.

2. Если Вы еще не проходили процедуру регистрации и являетесь новым пользователем программы, Вам необходимо нажать на кнопку «Регистрация» в главном окне программы. Кнопка показана на рисунке:

После этого на экране появится сообщение, в котором Вам необходимо нажать на кнопку «Далее», как показано на рисунке:

Будет открыто окно браузера, где Вам необходимо пройти процедуру регистрации, следуя выводимым инструкциям.

После выполнения процедуры регистрации, Вы получите имя пользователя и пароль для доступа к «Личному офису партнера» на сайте компании. Запомните эти данные, так как они понадобятся для регистрации программы Inmarket Navigator.
Если Вы успешно выполнили процедуру регистрации, в окне программы Inmarket Navigator нажмите на кнопку «Обновления программы», она показана на рисунке:

Затем, в левой части программы, нажмите на кнопку «Обновить сертификат»:

Появится следующее окно:

В этом окне Вам необходимо ввести свой ID, который Вы получили при регистрации (вместо цифр 12345), а также пароль (вместо звездочек). Затем нажмите на кнопку «ОК».

Регистрация программы завершена.

3. Если Вы уже проходили процедуру регистрации, являетесь зарегистрированным партнером Inmarket, но у Вас нет сохраненной копии сертификата активации программы, в окне программы Inmarket Navigator нажмите на кнопку «Обновления программы», она показана на рисунке:

Затем, в левой части программы, нажмите на кнопку «Обновить сертификат»:

Появится следующее окно:

В этом окне Вам необходимо ввести свой ID, который Вы получили при регистрации (вместо цифр 12345), а также пароль (вместо звездочек). Затем нажмите на кнопку «ОК».

Регистрация программы завершена.

4. Если Вы получили программу Inmarket Navigator от партнера Inmarket и у Вас есть сертификат для отправки, переданный Вам этим партнером, нажмите на кнопку «Регистрация» в главном окне программы. Кнопка показана на рисунке:

После этого на экране появится следующее сообщение:

Нажмите на кнопку «Выбрать сертификат». В появившемся окне выберите сертификат, полученный Вами от партнера Inmarket, как показано на рисунке, а затем нажмите «Открыть»:

Будет открыто окно браузера, где Вам необходимо пройти процедуру регистрации, следуя выводимым инструкциям.

После выполнения процедуры регистрации, Вы получите имя пользователя и пароль для доступа к «Личному офису партнера» на сайте компании. Запомните эти данные, так как они понадобятся для регистрации программы Inmarket Navigator.

Если Вы успешно выполнили процедуру регистрации, в окне программы Inmarket Navigator нажмите на кнопку «Обновления программы», она показана на рисунке:

Затем, в левой части программы, нажмите на кнопку «Обновить сертификат»:

Появится следующее окно:

В этом окне Вам необходимо ввести свой ID, который Вы получили при регистрации (вместо цифр 12345), а также пароль (вместо звездочек). Затем нажмите на кнопку «ОК».

Регистрация программы завершена.

Загрузка мультмедийных уроков.

Для того, чтобы загрузить и установить мультимедийные уроки на Ваш компьютер, выполните следующие действия:

1. Запустите Inmarket Navigator. Нажмите на кнопку "Обновления программы" в правом верхнем углу главного окна программы, как показано на рисунке:

2. Нажмите на кнопку "Обновить информацию", как показано на рисунке:

После этого откроется окно со списком доступных на сервере обновлений. Обязательным условием для получения списка обновлений является подключение Вашего компьютера к Интернету и наличия устойчивого соединения. Для загрузки списка обновлений может понадобиться некоторое время.

3. В появившемся списке категорий обновлений нажмите на кнопку "Уроки", как показано на рисунке:

4. Выберите раздел мультимедийного урока, который Вы хотите загрузить на Ваш компьютер и нажмите на кнопку "Загрузить", как показано на рисунке:

Появится окно загрузки урока, показанное на рисунке:

Для загрузки урока может понадобиться некоторое время. Скорость загрузки зависит от качества Вашего подключения к Интернету. Вы можете отменить загрузку урока, нажав на кнопку "Отмена".

Когда окно загрузки будет закрыто - Вы можете приступать к просмотру урока или загрузить другие уроки.

Если у Вас нет доступа к Интернету.

Если компьютер, на котором Вы планируете работать с Inmarket Navigator не подключен к сети Интернет, Вы можете активировать программу, воспользовавшись специально предназначенной для этого утилитой Offline Activator.

Для активации выполните следующие действия:

1. Установите Inmarket Navigator на компьютер, на котором Вы будете работать с програмой.

2. Запустите на этом компьютере программу Offline Activator. Загрузить ее можно здесь.

3. После запуска Вы увидите главное окно программы (показано на рисунке).

4. Введите Ваш ID партнера и пароль в соответствующие поля.

5. Нажмите на кнопку "Создать запрос". Будет сгенерирован файл запроса активации. По умолчанию он имеет название activation.html.

6. Сохраните его на Вашем компьютере (например, на Рабочем Столе).

7. Скопируйте этот файл на компакт-диск, дискету или флэшку.

8. Перенесите этот файл на любой компьютер, подключенный к сети Интернет и запустите его.

9. В открывшемся окне нажмите на ссылку "Активация". Вам будет предложено сохранить файл, содержащий регистрационные данные.

10. Сохраните этот файл на дискету, компакт-диск или флэшку и перенесите его на компьютер, на котором необходимо активировать Inmarket Navigator.

ВНИМАНИЕ: Регистрационные данные действительны только для того компьютера, на котором создвался файл запроса активации.

11. На компьютере, на котором был создан файл запроса активации, снова запустите программу Offline Activator. Нажмите на кнопку "Активировать Навигатор" и в появившемся окне выберите файл, который Вы получили на комптютере, подключенном к Интернету.

Все. Программа Inmarket Navigator будет автоматически активирована и запущена.

Создание резервной копии файла активации.

Программа Offline Activator может быть полезной не только для активации программы Inmarket Navigator на компьютерах, не подключенных к Интернету, но и для создания резервных копий файлов активации Inmarket Navigator.

Это может быть необходимо, если Вы собираетесь переустановить на Вашем компьютере Windows или переустановить Inmarket Navigator.

Для создания резервной копии файла активации:

1. Запустите Offline Activator. Его окно показано на рисунке:

2. Нажмите на кнопку "Создать резервную копию".

3. В открывшемся окне выберите папку, в которой Вы хотите сохранить резервную копию файла активации. Вы также можете задать имя для этого файла. По умолчанию он будет называться "certificate_backup".

4. Нажмите "Сохранить".

Для того, чтобы активировать Inmarket Navigator при помощи резервной копии файла активации:

1. Запустите Offline Activator. Его окно показано на рисунке:

2. Нажмите на кнопку "Восстановить активацию".

3. В открывшемся окне выберите сохраненную ранее резервную копию файла активации.

4. Нажмите "Открыть". Inmarket Navigator будет активирован и запущен.

Примечание: После переустановки Windows, некоторые параметры Вашей системы могут измениться, поэтому, Вам возможно придется активировать Inmarket Navigator через Интернет, даже если у Вас есть сохраненная резервная копия файла активации.

Деактивация Inmarket Navigator.

В некоторых случаях, Вам может понадобиться деактивировать установленную у Вас копию Inmarket Navigator. В этом Вам поможет программа Offline Activator.

Для деактивации Inmarket Navigator:

1. Запустите Offline Activator. Его окно показано на рисунке:

2. Нажмите на кнопку "Деактивировать Navigator".

3. В открывшемся диалоге Вы сможете выбрать, хотите ли Вы сделать резервную копию файла активации.

4. Если Вы хотите создать резервную копию файла активации, нажмите "Да".

5. В противном случае нажмите "Нет".

6. Inmarket Navigator будет деактивирован.


Inmarket | Нет логина?

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Нет логина?

Если у Вас нет логина (Стандартные логины)

Если в предыдущей версии системы Вы не указали свой Логин, либо Ваш логин был удален и заменен стандартным (см. Изменения логинов), Вам необходимо будет придумать и указать новый логин при первом входе в Личный офис. После этого, сменить логин будет невозможно.

Для входа в личный офис Вы можете использовать стандартный логин, который состоит из слова "user" и ID Вашего основного (верхнего) места.

Например: Если ID Вашего основного (верхнего) места - 12345, тогда для входа в Личный офис используйте логин:

user12345

Внимание: Пользователям, имеющим стандартный логин вида "user12345" партнерские ссылки не предоставляются. Для того чтобы Вы могли использовать Ваши партнерские ссылки, Вам необходимо войти в Ваш Личный офис и указать новый логин. После этого, сменить логин будет невозможно.

О логинах.

В новой версии сайта www.inmarket.biz понятие "ID партнера" максимально заменено понятием "логин". Понятие ID оставлено исключительно для использования во внутренних целях системы. Партнерам, у которых в предыдущей версии сайта не был указан логин (либо указанный логин некорректен) необходимо будет придумать и указать логин при первом входе в Личный офис.

Что такое "логин"?

Логин - это имя пользователя, которое используется для уникальной идентификации конкретного пользователя в системе (на сайте). Логин используется для входа пользователя в Личный офис, для отправки внутрисистемных сообщений пользователю, а также для партнерских ссылок на сайт компании в виде логин.inmarket.biz

Зачем было принято решение использовать логин вместо ID партнера?

Этому способствовало несколько причин:

1. В то время как ID партнера представляет собой одну ячейку в структуре, логин представляет собой конкретного пользователя. При идентификации партнеров по их ID, зачастую возникают проблемы, т.к. у партнеров со статусом доступа "Бизнес" и "Старт" есть несколько мест в структуре, а значит, несколько ID. Это приводит к тому, что пользователи нередко указывают ID своих вторых и третьих мест вместо ID основного места. При использовании логинов ошибки подобного рода исключены.

2. Вместо использования партнерских ссылок вида "http://inmarket.biz/?refer=12345", было принято решение перейти на использование ссылок вида "http://user.inmarket.biz". Однако стандартами Интернета установлено, что имена поддоменов не должны начинаться с цифр. Поэтому ссылки с использованием ID (напр.: http://12345.inmarket.biz) являются некорректными, и могут неверно обрабатываться некоторыми браузерами\DNS-серверами. Узнать свои новые партнерские ссылки Вы можете на странице "Партнерам > Инструменты".

3. Простые и понятные логины (напр.: john_smith, tom, mary_j и др.) гораздо легче запомнить, нежели числа.

Изменения логинов.

В предыдущей версии системы, поле "логин" было необязательным для заполнения и не запрашивалось при регистрации. В связи с этим, у многих пользователей логин был не указан.

Также, формат поля "логин" был произвольным, т.е. логины могли содержать точки, запятые, пробелы и другие символы. В новой версии системы, использование партнерских ссылок вида "http://user.inmarket.biz" накладывает ограничения на формат используемых логинов: логин не может содержать менее 4 символов, не может содержать пробелы, символы нелатинского алфавита, специальные символы (", @, # и другие).

В связи с этим, логины, не соответствующие требованиям новой версии системы были удалены и заменены стандартными.

Кроме того, у некоторых пользователей были указаны логины, которые могут ввести в заблуждение других партнеров проекта (например: inmarket, support, help и прочие). Логины этих пользователей также были удалены и заменены стандартными.


Inmarket | Гимн компании

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Партнёрам [image] Гимн компании

Конкурс на лучший гимн компании

Уважаемые партнеры,

Мы объявляем о начале конкурса на лучший гимн компании Inmarket. Если Вы желаете принять участие в конкурсе, присылайте Ваш вариант гимна компании на адрес support@inmarket.biz.

Победитель конкурса получит приз в размере 1 000 у.е. Принять участие в конкурсе может каждый желающий. Однако, если победителем станет не партнер Inmarket, сумма приза уменьшится втрое.

Участники конкурса

Сергей Хильченко
Соло голоса - баритон
Беквокал - альт, тенор
Сопровождение - фонограмма симфонического оркестра

Для тебя , идея - время которой пришло,
С Украины путь отметили на картах,
Свет и знания , несметные богатства и тепло
В каждый дом несет компания Inmarket

Inmarket, для всех, от Бога ответ,
Граници всех стран открыл internet
Партнерам своим обеспечил успех,
А все потому, что Inmarket, для всех!

И на выставках высоких технологий и идей
Мир признал,он лучше всех,нет выше марки,
В обучении и росте, впереди планеты всей
Зачинатель мод, компания Inmarket!!!

Inmarket, для всех, от Бога ответ,
Граници всех стран открыл internet
Партнерам своим обеспечил успех,
А все потому, что Inmarket, для всех!

Гончаренко Алла
Промедленья миг немыслим
Нам ли смирно жить и тихо?
Бизнес, что быстрее мысли,
Строить будем ярко, лихо

Интернета бум все выше
С каждым днем надежней сети
В унисон с эпохой дышим
По праву , мы её дети.

Достаток, бизнес и обученье
Инмаркет смог предложить для людей.
Надо только стремленье
И уверенность в силе идей.

Нет прекраснее идеи,
Что опережает время.
Дух наш делает сильнее,
Снимает расстояний бремя.

Верьте, мы командой лучшей
В МЛМ- проектах будем.
Это ваш счастливый случай,
Подключайтесь к нам люди.

Мы не боимся житейской вьюги,
Шторма и мели для нас нипочем
Помогая друг другу
Мы уверенно к цели идем.

Мы не боимся житейской вьюги,
Мы в день грядущий надежду даем
Помогая друг другу,
Мы уверенно к цели идем.
БИЗНЕС РЕКОМЕНДАЦИЙ
Кропотливо несем в каждый дом.

Шадрина Диана
1 вариант.

Тоска и печаль нам не известны-
Мы к цели высокой идём.
Бизнес мир изучаем, нам всё интересно,
С Inmarket все быстро растём.

Решение мудрые, быстрые действия
Плюс удача сопутствует нам,
Один звонок спонсору за новым известием-
И будешь информирован сам.

Если трудно тебе в этом мире большом,
Если скучно без дела сидишь,
Тогда слушай всех нас и используй свой шанс
Построй свою жизнь с Inmarket biz.

В бизнесе готовы вершин мы достичь
И решили давно для себя,
Что с Inmarket изменится вся наша жизнь
И конечно же наша семья.

Помогая другим - помогаем себе,
Это главный наш "бизнес план"
Тебе нравится?- Так вступай же скорей
И будешь благодарен всем нам.

Если трудно тебе в этом мире большом,
Если скучно без дела сидишь,
Тогда слушай всех нас и используй свой шанс
Построй свою жизнь с Inmarket biz.

2 вариант.

1 куплет

За окном метель и вьюга, жаркий зной и карантин,
Только нам сейчас не туго, мы командою сидим.
Презентации проводим, в офисе полно людей,
Хорошо нам жить с Inmarket, к нам идите вы скорей!

Нам приятно жить на свете, радость, счастье - наш девиз,
Мы свободны, мы открыты - нам помог Inmarket.biz!
Много знаний, много акций, семинары, отдых - Крым,
Про всё это вам поведать с удовольствием хотим!

Inmarket, Inmarket, Inmarket-
Тёплый круг бизнесменов растёт,
И счастье, счастье, и счастье
С удачей к вам в гости зайдёт.
Прекрасно, прекрасно, прекрасно,
Что вы слышите это от нас;
Inmarket, Inmarket, Inmarket-
Компания супер - класс!

2 куплет.

Если стал вопрос серьёзно: "Стать богатым, или нет? "
Ставку делайте вы смело, выбрав наш любой пакет.
Дальше мы вас всех обучим: "Где найти? И что сказать?",
Удивились?- да, мы любим всей командой помогать!

Что задумались?- решенье может быть только одно,
Ведь команды лучше в мире не найдёте всё равно!
И с компьютера скорее вы сметайте пыль и мух,
Ведь с уроками Inmarket выйдет суперский досуг!

Inmarket, Inmarket, Inmarket-
Тёплый круг бизнесменов растёт,
И счастье, счастье, и счастье
С удачей к вам в гости зайдёт.
Прекрасно, прекрасно, прекрасно,
Что вы слышите это от нас;
Inmarket, Inmarket, Inmarket-
Компания супер - класс!

3 куплет.

За окном метель и вьюга, жаркий зной и карантин,
Только нам сейчас не туго, мы командою сидим.
Презентации проводим, в офисе полно людей,
Наш любимый друг - Inmarket - генератор всех идей!

Нам приятно жить на свете, радость, счастье - наш девиз,
Мы свободны, мы открыты - нам помог Inmarket.biz!
Много знаний, много акций, семинары, отдых - Крым,
В общем, снами должен быть ты, если хочешь быть крутым.

Inmarket, Inmarket, Inmarket-
Тёплый круг бизнесменов растёт,
И счастье, счастье, и счастье
С удачей к вам в гости зайдёт.
Прекрасно, прекрасно, прекрасно,
Что вы слышите это от нас;
Inmarket, Inmarket, Inmarket-
Компания супер - класс!

Castar Виталий
Давайте люди всей Земли
Возьмемся за руки смелее
Когда мы вместе мы сильны
А вот в отдельности слабее

Как неуверенность и страх
Нам поменять на крепость веры
И во всех начатых делах
Стремиться к целее и победе

Но только нелюбой ценой
Хотим мы этого добиться
И что бы быть Звездой одной
Инмаркет должен был родиться

И вот когда Звезда взошла
В февральском ясном небосводе
Инмаркет покорил сердца
И подсказал нам путь к свободе

Но этот путь он весь тернист
И только смелому подвластен
И если ты душою чист
Пройдешь его ты в одночасье

Прейдя к Олимпу своему
И получив свои награды
Задумайся, а смог бы ты
Без тех людей идущих рядом

Без них ни метра не пройти
Не полететь, не сдвинуть горы
И только рука обруку идти
Поверьте, это не пустые разговоры

Инмаркет, всех нас здесь собрал
Сплотил в единую Идею
С открытым сердцем и душой
Мы стали чуточку мудрее

И если трудно одному
Найти себя, добиться цели
К Инмаркету ты обратись
И покажи себя на деле

Тебя здесь примут, и поймут
Поддержат, выучат, направят
К Мечте заветной поведут
И с Днем Рождения поздравят

Нам этот Мир не изменить
Он так прекрасен без сомненья
По Кийосаки будем жить
И Бодо Шевера ученьях

Построй ты свой водопровод
И помоги кому-то в этом
Твой труд удачу принесет
Инмаркет, позаботиться об этом

Так что же нужно для того
Что б быть счастливым и богатым?
Людей, поверивших в тебя,
Успехи в бизнесе крылатом

Инмаркет, колыбель для всех
Опора или точка старта
За наш стремительный успех
Тебе мы очень благодарны

Людмила Величко
Стремление идти вперед
Не уставая от желаний
В великолепный мир познаний
Идет великий наш народ.

Мы собраны в одну семью
Что бы сплотить народов много
И нету бизнеса другого
Инмаркет - это жизнь в раю...

Летать и радоваться жизни
Мечтать с друзьями на яву
Да вот теперь я и живу
Любовь дарю в своей я песне.

Инмаркет - это уж не быль
Быль рождена ведь не из сказки
И жизнь расскрасит во все краси
Смятений и сомнений пыль.

Инмаркет - яркий как алмаз
Он упоительней сирени
Пропали из души все тени
И бедность позабыл ты в раз!!!

Сергачев Владимир
Вариант 1

Это двадцать первый век!
Просыпайся, человек!
Остаётся в прошлом ретроград!

Подними глаза и посмотри –
ЭВМ уже ни две ни три
Интернет проводит свой парад!

Inmarket поможет друзьям
Уверенно плыть по волнам
Inmarket откроет нам дверь
Ты только от сердца поверь!

Это то, что ты давно искал
Интеллекта залежи поднял
Если ты Inmarket осознал!

Не смущайся ты и не ленись
В деле хорошенько разберись
Ты ничем ни хуже остальных

Inmarket поможет друзьям
Уверенно плыть по волнам
Inmarket откроет нам дверь
Ты только от сердца поверь!

Всё что ты сегодня отдаёшь
Завтра многократно обретёшь,
Если помогаешь ты друзьям!

Помоги другому сильным стать -
Научи в Inmarketе летать!
Вот подарок самый лучший наш!

Inmarket поможет друзьям
Уверенно плыть по волнам
Inmarket откроет нам дверь
Ты только от сердца поверь!

Вариант 2 (более универсальный для музыкальной обработки)

Это двадцать первый век. Просыпайся, человек!
Не сворачивай назад. Будет в прошлом ретроград!
Подними глаза свои, в WEB-пространство посмотри:
Интернет - как бизнес-сад, нас зовет на свой парад!

Инмаркет поможет друзьям
Уверенно плыть по волнам.
Инмаркет откроет нам дверь
Ты только от сердца поверь!

Это то, что ты искал, то, чего так долго ждал!
Не смущайся, не ленись, в деле чётко разберись.
Ты под новый парус стал, свежий ветер ты поймал!
Ты не хуже остальных, твой успех – успех других!

Инмаркет поможет друзьям
Уверенно плыть по волнам
Инмаркет откроет нам дверь
Ты только от сердца поверь!

Люди – наш бесценный дар. Наш клиент – и млад и стар.
Радость их и благодарность - самый важный гонорар.
Помоги другим понять, как на ноги твёрдо встать!
Вот подарок лучший твой – путь в Инмаркет всем открой!

Инмаркет поможет друзьям
Уверенно плыть по волнам
Инмаркет откроет нам дверь
Ты только от сердца поверь!

Исат Дмитрий
=]Вариант 1

Идея – время которой пришло,
С нами Инмаркет – нам всем хорошо.
В этой Компании будем всегда,
Ведь Холдинг Инмаркет силен, как вода:
Прозрачный могучий и сильный поток,
В котором для каждого места – чуток.
Его невозможно сейчас повернуть,
Он силу набрал и начал свой путь.

Это Холдинг Инмаркет – он будет всегда.
Это Холдинг Инмаркет – бегут прочь года.
Это Холдинг Инмаркет – его не забыть.
Ведь Холдинг Инмаркет всегда будет жить.

Он вошел в нашу жизнь, он ее изменил,
Свои взгляды на жизнь каждый переменил.
Каждый место свое в этой фирме нашел –
Президент и директор, и даже стажер.
Научил нас работать, научил продавать,
Научил в магазин свой товар выставлять.
И мы знаем, что это еще не предел –
Впереди у Инмаркет еще много дел.

Это Холдинг Инмаркет – он будет всегда.
Это Холдинг Инмаркет – бегут прочь года.
Это Холдинг Инмаркет – его не забыть.
Ведь Холдинг Инмаркет всегда будет жить

Вариант 2

Рано утром, в феврале, когда спала вся планета,
Появился вдруг Инмаркет на просторах Интернета.
И когда проснулись люди и вошли в большую сеть,
Все прочли на веб-страницах, как им в жизни преуспеть.

Ведь с идеями Инмаркет можно так все изменить,
Что когда настанет старость, будешь без хлопот ты жить:
Сможешь денег заработать и создать свой бизнес так,
Что получишь ноутбук и автомобиль в подарок.

Пусть нету равных нам пока в просторах Интернета,
И вскоре наш Инмаркет узнает вся планета.
Изменим жизнь мы каждому, войдем мы в каждый дом.
Построй сначала бизнес свой, а отдыхай потом.

Вариант 3

Эта песня не простая, наша песня про людей,
Кто с продуктами Инмаркет, сделал жизнь свою светлей.
Тех, кто понял, что в Инмаркет очень много перспектив,
И пока живет Инмаркет – нет ему альтернатив.

Про людей, кто изначально лишь одной идеей жил,
Продвигал ее, лелеял, очень сильно дорожил.
Тех, кто доказал народу, что Инмаркет должен жить.
Он теперь обрел свободу – начал он людей учить.

Наша песня про команду, про огромный коллектив,
Что не верит в пропаганду, без возможных перспектив.
Ведь Инмаркет предлагает, то, что будет жить всегда.
И пускай народ решает, хочет ли попасть сюда.

Вариант 4

Гимн компании Инмаркет
Вместе дружно мы поем,
И с командою Инмаркет
Посетим мы каждый дом.
Чтобы рассказать народу
Как построить бизнес свой,
Все забудут про заводы

Этот бизнес – золотой.
Это бизнес в Инмаркет –
Это просто Кландайк
Это бизнес в Инмаркет
И работать в нем – кайф.

Хочешь стать президентом?
Мерседес получить?
Не теряйте момента.
Мы научим Вас жить.

Нашу песню вместе с нами
Скоро будет петь страна,
И мы скажем по секрету –
Может даже не одна.

У Инмаркет планов много,
Основной из них один –
Чтобы каждый на планете
Знал Инмаркет-магазин.

Это бизнес в Инмаркет –
Это просто Кландайк
Это бизнес в Инмаркет
И работать в нем – кайф.

Хочешь стать президентом?
Мерседес получить?
Не теряйте момента.
Мы научим Вас жить.

Вариант 5

В наш век информации, век перемен,
Каждый должен к чему-то стремиться.
Если сделал ты выбор – в Инмаркет пришел,
То мечта твоя осуществиться.

Про Инмаркет нельзя в двух словах рассказать
Ведь о нем уже ходят легенды.
Где еще сможешь ты состоятельным стать?
Скоро будут забыты все бренды!

У компании этой серьезная цель
И не будет у нас конкурентов,
С каждым днем мы становимся только сильней –
Здесь на всех хватит абонементов.

Только здесь сможешь ты свою жизнь изменить,
Только здесь сможешь стать самым умным.
Если многого хочешь – возможности есть!
В этой жизни везет лишь безумным!!!

Вариант 6

Бизнес новой формации в мире грядет,
И видение это Инмаркет несет.
Мы на рынок пришли, чтобы вызвать фурор,
В свои руки берем мы над миром надзор.

Мы пришли и создали продукт для людей,
От которого в мире всем станет светлей.
Всех научим работать в сети Интернет.
Ведь урокам Инмаркет пока равных нет.

Каждый место свое в этой фирме нашел –
Президент и инвестор и даже стажер.
Знают все, что Инмаркет – большая семья.
Никогда не откажут партнерам друзья!

Мы поможем любому, кто верит в идею.
Ведь сегодня Инмаркет – все, что мы имеем.
У нас множество планов, но главный один –
Чтоб все люди Земли знали наш магазин!!!

Вариант 7

Эта песня в качестве прикола может звучать на семинарах, и различных мероприятиях, которые организовывает компания.
Испонитель: Игорь Скляр
Музыка: фонограмма песни «На недельку до второго, я уеду в Комарова»

Много есть компаний в мире,
И в Зимбабве, и в России.
В Украине есть Инмаркет
Мы о нем хотим сказать.

Станешь умным и богатым,
Замужем ты иль женатый,
С Биллом Гейтсом даже сможешь
В нарды партию сыграть.

Про Инмаркет вспомнят снова,
Ведь Инмаркет – это клево.
Все мечты и все желанья
Сможет он осуществить.

Ну а если вдруг случится,
Что попал ты за границу,
За границей есть Инмаркет
Значит ты не пропадешь.

Он был, есть и будет снова
Ведь Инмаркет – это клево,
Все хотят попасть в Инмаркет –
С нами ты не пропадешь

Про Инмаркет вспомнят снова,
Ведь Инмаркет – это клево.
Все мечты и все желанья
Сможет он осуществить.

Вариант 8

Весь мир у нас в руках
Мы звезды Интернета.
Раздавим в пух и прах
Проклятых конкурентов.
Пришли мы побеждать,
Тем самым убеждая,
Что равных в мире нет –
И мы у ворот рая.
Это Инмаркет – Холдинг открытий,
Это Инмаркет – почувствуйте ритм,
Это Инмаркет – жизнь бьет ключом
Это Инмаркет – нам все нипочем.
Включаем Навигатор
И все от счастья плачут.
И знаем наперед –
Не может быть иначе.
Урокам равных нет
Все сразу убедились,
И кто идею понял,
Те вмиг обогатились.
Это Инмаркет – Холдинг открытий,
Это Инмаркет – почувствуйте ритм,
Это Инмаркет – жизнь бьет ключом
Это Инмаркет – нам все нипочем.

Алла Посуйко
Начало века принесло нам перемены,
Мы без компьютера уже не можем жить.
И синим светом озаряя континенты
Проект Инмаркет над землей летит.

С Инмаркет вместе научились мы мечтать
И обрели уже свободу и богатство.
Нашли в Инмаркет дружбу и успех,
И этот бизнес породнил нас всех!
Нашли в Инмаркет дружбу и успех,
И этот бизнес породнил нас всех!

Просумера идею мы подхватим смело,
Продукт инмаркет разнессем по всей Земле.
Мы взяли старт в районе Борисфена
И строим сети мы в родной стране.

С Инмаркет вместе научились мы мечтать
И обрели уже свободу и богатство.
Нашли в Инмаркет дружбу и успех,
И этот бизнес породнил нас всех!
Нашли в Инмаркет дружбу и успех,
И этот бизнес породнил нас всех!

Давно уже пришло идеи этой время,
Кто это понял с нами здесь,сейчас.
Спешите сеять золотое семя,
Не пропустите свой счастливый шанс!

С Инмаркет вместе научились мы мечтать
И обрели уже свободу и богатство.
Нашли в Инмаркет дружбу и успех,
И этот бизнес породнил нас всех!
Нашли в Инмаркет дружбу и успех,
И этот бизнес породнил нас всех!

Всемирный бизнес и глобальные идеи,
Образованию укажем путь другой.
А интернет скорее нас приблизит к цели.
Инмаркет стап для всех как дом родной.

С Инмаркет вместе научились мы мечтать
И обрели уже свободу и богатство.
Нашли в Инмаркет дружбу и успех,
И этот бизнес породнил нас всех!
Нашли в Инмаркет дружбу и успех,
И этот бизнес породнил нас всех!

Дмитрий Болсуновский
Вот она идея, столько лет ее мы ждали,
сколько думали, гадали
Как достичь своей мечты, не знали
Злые дни достали, мы устали от печали
Наши цели обмельчали, мы сидели и скучали
Но время не ждало, неумолимо текло
И вот она «идея, время которой пришло»

«Инмаркет» идея, время которой пришло
Иди веселее, знай, что тебе повезло
«Инмаркет» идея, всем неудачам назло
«Инмаркет» идея, время которой пришло

В нашем мире много слов, за которыми нет дел
В нашем мире много дел, за которыми нет смысла
Если хочешь что-то сделать, а не просто говорить
Есть идея, от которой все изменишь в этой жизни
А время не ждало, неумолимо текло
И вот она «идея, время которой пришло»

«Инмаркет» идея, время которой пришло
Иди веселее, знай, что тебе повезло
«Инмаркет» идея, всем неудачам назло
«Инмаркет» идея, время которой пришло

Гончаренко Валерий
Музыка песни "Трава у дома" (ВИА "Земляне")

Живем мы в век стремительный
И действовать решительно
Должны, чтоб в завтра
Проторить пути.
Командный дух и рвение,
Настойчивость, терпение
Помогут к цели смелой
Нам прийти.
Не веря в силу случая,
Мы дарим людям лучшее.
Удачу, радость, творческий полет,
Любовь, благополучие,
Счастливое грядущее
"Инмаркет" щедро в каждый дом несет.

Мы строим бизнес, что быстрее мысли,
Бег времени стараясь обогнать.
Миг промедленья попросту немыслим,
Ведь невозможно прошлое догнать.

И новыми орбитами
Путями неизбитыми
Всех в электронный бизнес мы ведем
Программы обучения для всех без исключения
И интер мегамаркет создаем
В век скоростей космических,
Открытий фантастических
Нам оставаться в стороне нельзя
Давайте же стремительно,
Красиво и решительно
Инмаркет будем продвигать,друзья

Сысоева В.С.
Inmarket, Inmarket, Inmarket –
Ты путеводная звезда.
Судьбы моей глоток свободы
И воплощенная мечта.

Ты сказочный источник знаний.
Ты в мир открытое окно,
Твое величие и слава
Наградами подтверждено.

Inmarket, Inmarket, Inmarket –
Ты путеводная звезда.
Судьбы моей глоток свободы
И воплощенная мечта.

Стирая дали и пространства,
Роднить народы всей Земли:
Рождая в людях чувство братства,
И творческий полет души.

Inmarket, Inmarket, Inmarket –
Ты путеводная звезда.
Судьбы моей глоток свободы
И воплощенная мечта.

Музыкальное сопровождение в стиле марша.

Валерия Борисова
Пусть Инмаркета гимн прозвучит
И идеей объединит
Государства, народы, все языки
Из Украины – свободной страны

Идея в жизнь сегодня воплотилась
Доступное и важное в ней отобразилось
Интернету время действовать пришло
В программе нашей отражение нашло

С Инмаркетом возможно только побеждать
Сам Бог нам предназначил – действовать, не спать,
Успешно и свободно всем людям помогать
Самый лучший Интернет магазин создавать (или Уверенно и твердо по земле шагать)

Пусть Инмаркета гимн прозвучит
И идеей объединит
Государства, народы, все языки
Из Украины – свободной страны

Ступак Татьяна Рудольфовна
Много компаний есть сетевых, но самая лучшая все же из них
Компания, песнь о которой поем, и хором ее мы сейчас назовем:

Инмаркет, Инмаркет, Инмаркет,
Страна познованья ПэКа!
Инмаркет, Инмаркет, Инмаркет,
Нельзя нам прожить без тебя!
Инмаркет, Инмаркет, Инмаркет,
Спасибо за курсы твои!
Инмаркет, Инмаркет, Инмаркет,
Мы дети на веки твои!

Век 21 шагает по нашей планете Земной.
И даже ребенок знает, что этот век не простой.
Как много нам надо помнить, как многое надо знать!
Но все это можно сделать, когда знаешь где помощь взять.

Инмаркет, Инмаркет, Инмаркет,
Страна познованья ПэКа!
Инмаркет, Инмаркет, Инмаркет,
Нельзя нам прожить без тебя!
Инмаркет, Инмаркет, Инмаркет,
Спасибо за курсы твои!
Инмаркет, Инмаркет, Инмаркет,
Мы дети на веки твои!

Весь мир в восторге от курсов обучения ПэКа
И скоро за Украиной построится вся Земля.
Структуры партнеров будут длиною во весь Мир
И тысячи миллионеров Гимн наш запоют:

Инмаркет, Инмаркет, Инмаркет,
Страна познованья ПэКа!
Инмаркет, Инмаркет, Инмаркет,
Нельзя нам прожить без тебя!
Инмаркет, Инмаркет, Инмаркет,
Спасибо за курсы твои!
Инмаркет, Инмаркет, Инмаркет,
Мы дети на веки твои!

Челибанова Виктория
Вариант 1
В бескрайней сети интернета
Рыбка плывет золотая
Исполнит любые желанья
Людей мира объединяет,

Время пришло поверить,
Принять ее предложенье,
Инмаркет зовут эту рыбку,
Несет она вдохновенье.

Смириться пора, что богатство
И счастье - Ваши по праву,
Что хочешь заказывай рыбке,
Со скоростью света доставит.

Вариант 2

Инмаркет, Инмаркет взлети выше солнца
И Землю с высот огляди,
Богаты, успешны девчонки и хлопцы,
Вон бедный остался один.

Инмаркет, Инмаркет блесни опереньем
Собой освети белый свет,
Не хочется впрячься в карьеру, поверь мне,
С неполных семнадцати лет.

Инмаркет, Инмаркет с тобой лишь свобода,
В желаньях, мечтах и делах,
Пришло время вместе с тобой и с народом,
Жить, петь и парить в облаках.

Вариант 3

Эта идея витала давно,
Но только сейчас ее время пришло,
Инмаркет родился, расправил крылья,
Все мечты с ним становятся былью.

В любой точке мира Инмаркет с нами!
Возьми в свои руки птицу желаний!

Бескрайний простор Интернета несет
В дом каждый богатства и счастья поток,
Прими его сердцем и дальше отправь,
Всем хватит здесь места, наш сон уже - явь.

В любой точке мира Инмаркет с нами!
Возьми в свои руки птицу желаний!

Инмаркет, Инмаркет, он уже здесь,
Растет он и крепнет, задатки в нем есть,
Всю Землю готов по сети облететь,
Собрать под крыло и любовью согреть.

В любой точке мира Инмаркет с нами!
Возьми в свои руки птицу желаний!

Танский Дмитрий Иванович
ГОРИ-СИЯЙ, КОМПАНИЯ ИНМАРКЕТ!

Кто в шоу-бизнес проторил дорогу,
Бывает, что приносит лавры спорт.
Мой мир от прогрессивных технологий,
Что создают порядок и комфорт.

Взошла звезда. Зажгла сердца нам ярко,
Партнерам юным и на склоне лет.
Гори-сияй, компания Инмаркет,
Немеркнущий дари нам бизнес-свет!

Я стал партнером стоящего дела.
Теперь Инмаркет первый мой кумир.
Поможет мне он воплотить идеи
И совершенным сделать этот мир.

Взошла звезда. Зажгла сердца нам ярко,
Партнерам юным и на склоне лет.
Гори-сияй, компания Инмаркет,
Немеркнущий дари нам бизнес-свет!

Открыл мне офис спонсор-поручитель
И в мегамаркет по пути мне с ним.
Спасибо за внимание, учитель,
Все, что постиг, я передам другим.

Взошла звезда. Зажгла сердца нам ярко,
Партнерам юным и на склоне лет.
Гори-сияй, компания Инмаркет,
Немеркнущий дари нам бизнес-свет!

Дмитрий Данильчук
Мотив: гимн бывшего СССР

Союз справедливых и честных партнёров,
Свой бизнес идейный достойно ведёт+
Да здравствует фирма+ Инмаркет, которая
Нам всем такую возможность даёт!

Славься идея верная+
Многими проверена+
Дружбы народов надёжный оплот!
Партнёров и клиентов всех
Фирмы Инмаркет ждёт успех+
Ведь этот бизнес к богатству ведёт!

Активным и смелым здесь платят за дело,
Со скоростью мысли структура растёт+
Идея одна всех сплотить нас сумела,
И мы продвигаем идею вперёд!!!

Славься идея верная+
Многими проверена+
Дружбы народов надёжный оплот!
Партнёров и клиентов всех
Фирмы Инмаркет ждёт успех+
Ведь этот бизнес к богатству ведёт!

Николай Горлань
От сказки до были всем путь мы открыли!
Inmarket народ весь зовет!
Рожденная веком, что нужно и ценно
Себе здесь дорогу найдет!

Меняется МИР, на глазах молодея,
Inmarketа солнце взошло!
Люди! Смотрите! Услышьте!
Идея, время которой пришло!

Здесь школа людей генерации новой,
Inmarket для всех как маяк,
Внимание! Люди! Свершилось! Готово!
Шагаем со временем в такт!

Меняется МИР, на глазах молодея,
Inmarketа солнце взошло!
Люди! Смотрите! Услышьте!
Идея, время которой пришло!

И поле особое здесь создается,
Сюда кто дорогу найдет!
С системой, с командой и с виденьем новым
В Мир Новый достойным придет!

Меняется МИР, на глазах молодея,
Inmarketа солнце взошло!
Люди! Смотрите! Услышьте!
Идея, время которой пришло!

Светлана Шекун
Идея прекрасная вдруг родилась
И вовремя в массу людскую влилась
«Инмаркет» по странам победно идет
И новые знания людям дает

Слався «Инмаркет» и процветай, дружно все страны быстрей обучай
Пусть дружба народов по интерсети, с «Инмаркетом» будет успешно расти

«Инмаркет» работать пришел навсегда
Не знаешь компьютер – уже не беда!
С «Инмаркетом» грамотней станет народ
«Инмаркет» нам в жизни надежный оплот

Слався «Инмаркет» и процветай, дружно все страны быстрей обучай
Пусть дружба народов по интерсети, с «Инмаркетом» будет успешно расти

Людей, обучаем и в бизнес ведем
С идеей «Инмаркета» всюду идем
Компьютерной грамоте учим народ
«Инмаркет» по странам партнеров ведет

Слався «Инмаркет» и процветай, дружно все страны быстрей обучай
Пусть дружба народов по интерсети, с «Инмаркетом» будет успешно расти

Всем странам расскажем, как мы родились
И кто постоянно нас тянет лишь в высь
Владимир, Сергей и конечно она -
Надежда, которая Богом дана!

Васильева Наталья
Мы в новый мир вошли походкой смелой,
Своей энергией уверенность неся.
И станет нужным наше начатое дело,
Ведь в будущем без знаний жить нельзя.

Инмаркет – это новый мир познаний,
Распахивает двери он для всех.
Того, кто в путь собрался вместе с нами,
Всегда здесь ждет финансовый успех.

Живем мы в мире бурного прогресса,
Где все границы открывает нтернет.
И, если что-то вдруг сегодня неизвестно,
В Инмаркете всегда найдешь ответ.

Инмаркет – это новый мир познаний,
Распахивает двери он для всех.
Того, кто в путь собрался вместе с нами,
Всегда здесь ждет финансовый успех.

Пойдем мы по земле, ища партнеров,
По разным странам и по разным городам.
И может даже контитенты очень скоро,
Объединит собою бизнес-план.

Инмаркет – это новый мир познаний,
Распахивает двери он для всех.
Того, кто в путь собрался вместе с нами,
Всегда здесь ждет финансовый успех.

Войдем мы в каждый дом, где есть компьютер,
Чтобы он знаний ключ ему оставить там.
И пусть Инмаркета идея,словно ветер,
Проложит путь к неведомым мирам.

Лариса Белова
В век скоростей
В век открытий космических
Нам в стороне
Оставаться нельзя
Холдинг – инмаркет
Это воля событий
Здесь, только здесь
Ты изменишь себя.

Инмаркет, смело к нам шагает
Издалека шлет пламенный привет.
Инмаркет, дело предлагает
Всему миру сеть через интернет.
Инмаркет связей не жалеет
Ведь время прошедшее ушло.
Инмаркет всех людей сближает.
Идея- время которое пришло.

В этой компании
Цель информации
Можешь стать умным
И жизнь изменить
Действовать смело
Инмаркет поможет
В век наш космический
Бизнес развить.

Инмаркет, смело к нам шагает
Издалека шлет пламенный привет.
Инмаркет, дело предлагает
Всему миру сеть через интернет.
Инмаркет связей не жалеет
Ведь время прошедшее ушло.
Инмаркет всех людей сближает.
Идея - время которое пришло.

Николай Марянин
Если вы желаете найти
Место в мире новых технологий, -
Знайте, что иного нет пути,
Чем Inmarket - действенный и строгий:
Времена компьютеров пришли
И идей могучих в Интернете,
Чтоб легальным бизнесом смогли
Заниматься люди на планете!

Inmarket! Веди нас вперёд,
К свету знаний, где первые – правы:
Мы верим в стремительный взлёт
К вершинам успеха и славы!

Здесь создали рынок без границ,
Где продукты двигает реклама:
Для посёлков дальних и столиц –
Лучшая партнёрская программа…
Дружбу предложение и спрос
Обретают здесь легко и просто,
И партнёрам видится всерьёз
Стимул продвижения и роста!

Inmarket! Веди нас вперёд,
К свету знаний, где первые – правы:
Мы верим в стремительный взлёт
К вершинам успеха и славы!

В этой школе шанс даётся всем,
Взяв мультимедийные уроки,
Сразу окунуться без проблем
В бурные товарные потоки,
Выбрать от Inmarketа пакет
И побед почувствовать предтечу:
Стоит только выйти в Интернет –
И весь мир готов шагнуть навстречу!

Inmarket! Веди нас вперёд,
К свету знаний, где первые – правы:
Мы верим в стремительный взлёт
К вершинам успеха и славы!

Лариса Коломийцева
Мы в новый мир вошли походкой смелой,
Своей энергией уверенность неся.
И станет нужным наше начатое дело,
Ведь в будущем без знаний жить нельзя.
Инмаркет – это новый мир познаний,
Распахивает двери он для всех.
Того, кто в путь собрался вместе с нами,
Всегда здесь ждет финансовый успех.
Живем мы в мире бурного прогресса,
Где все границы открывает интернет.
И если что-то вдруг сегодня неизвестно,
В Инмаркете всегда найдешь ответ.
Пойдем мы по земле, ища партнеров,
По разным странам и по разным городам.
И может даже контитенты очень скоро,
Объединит собою бизнес-план.
Войдем мы в каждый дом, где есть компьютер,
Чтобы он знаний ключ ему оставить там.
И пусть Инмаркета идея словно ветер,
Проложит путь к неведомым мирам.

Знаковская Наталья
Земля нуждается в любви-
Любовь от Бога для Земли,
Пришла она сегодня в нужный час.

Об этом каждый должен знать,
Во всеоружье Божье взять
Открыты двери в мир любви для нас .

Ты нажимаешь, отворив
Все настежь двери в этот мир,
Мир полон радостных ответных слов.

Ничто не противостоит
Решенье твёрдо как гранит
Узришь незнанные сюжеты вновь.

Верим мы, что путь нелёгок был-
Сотворить свободные мечты,
Не страшась ни стен и не преград
Бог-творец, и Он творить нам дал.
На Земле да будет свершено,
Что Творцом соделано давно.
Утверди компанию, Отец,
Воля есть и правды есть венец.

Земля нуждается в тепле,
Тепло от солнечных лучей,
Они согрели Землю в летний зной

Все кто купается в лучах,
Их помыслы видны в очах-
Всяк лето благости своей открой.

Верим мы, что путь нелёгок был-
Сотворить свободные мечты,
Не страшась ни стен и не преград
Бог-творец, и Он творить нам дал.
На Земле да будет свершено,
Что Творцом соделано давно.
Утверди компанию, Отец,
Воля есть и правды есть венец.

И невозможны холода –
Для них утрачены года,
Когда посев заброшен
В почву был.
И возрастёт зерно идей
От света солнечных лучей-
Нам Бог поток своей любви открыл.

Ілля Коляско
У Всесвіті всі ми в єднанні,
В «inmarket» ми як Рідня.
Не суєта для нас від нині -
«Ідея часу» - супер навчання.

Творцем дано усім «таланти»,
Щоб їм примноження було,
«Іnmarket» надає нам «гранти»-
Можливість всім творить добро.

Ми не багатствами живемо-
Любовю, творчістю подібною Митцю.
Ми смуток й радість між собою ділимо,
Щоб уподобитись Творцю!

Духовності належить бути
В системі нашій - «Іnmarket».
Без неї неможливо жити,
Щоб з Богом досягать висот.

Ось, КОД троїчний втілиться в «мережу»,
Усім і Україні буде шана від Творця.
Цим ми збудуєм іміджеву вежу,
Тоді в «Іnmarket» славі не буде кінця.

Таке в «inmarket» бачиться життя,
Якщо ми будем пильні та свідомі,
Щоб, ненароком, через наше «Я»
Ми не скорилися гордині й славі.

(приспів)
Співаймо гімн не за для слави,
А для свідомого єднання в «лави»,
Щоб спільно нам творить добро,
Щоб з Богом бути, було нам дано.

(варіант приспіву)
Ураїна з «inmarket» -
Бути всім у «internet»!
Час ідеї інтернавчання -
Необхідність для життя!

Лариса Козлова
Наконец дождались мы
От судьбы подарка:
Мир компьютерный открыл
Нам с тобой Инмаркет.

Припев
Я твой друг и ты мой друг
С каждым днём всё шире круг
Есть для всех большой сюрприз:
Это наш Инмаркет-биз.

Он наставник твой и гид
Он твой друг по жизни
Будешь с ним богат и сыт,
Ведь Инмаркет- бизнес.

Припев
Я твой друг и ты мой друг
С каждым днём всё шире круг
Есть для всех большой сюрприз:
Это наш Инмаркет-биз.

Всех вокруг себя сплотил
Наш компьютерный кумир
Приглашай своих друзей
К нам в Инмаркет поскорей.

Припев
Я твой друг и ты мой друг
С каждым днём всё шире круг
Есть для всех большой сюрприз:
Это наш Инмаркет-биз.

Будь богат, свободен, смел
Знай, что это не предел
Для тебя весь мир открыт
Стань у жизни фаворит.

Припев
Я твой друг и ты мой друг
С каждым днём всё шире круг
Есть для всех большой сюрприз:
Это наш Инмаркет-биз.

Верю, что звезда моя
Засияет ярко
Всё теперь сумею я,
Ведь со мной Инмаркет.

Игорь Краевский
Из миллиардов роз в созвездии Тельца
нам подарили всем огромнейший букет.
И если присмотреться не видно ей конца
планете под названием Inmarket.
Планета где успех для всех,
нам всем здесь жить, нам всем здесь быть,
здесь юные, горячие сердца,
хотят Вселенную объединить.

Inmarket - это бизнес уверенных решений,
Inmarket - это бизнес прекрасных отношений,
Inmarket - это бизнес огромных скоростей,
Inmarket - это бизнес проверенных друзей,
Inmarket - это бизнес хороших новостей,
Inmarket - это бизнес наилучших инвестиций,
Inmarket - это бизнес обузданых амбиций,
Inmarket - он для каждого, с любых его позиций.

Николай Семешкин
Мы Знаем - Наша Миссия - ИНМАРКЕТ!
Прогресс, Компьютер, Интернет - для Всех!
Пять Континентов соберет на Старте
Свет Знаний и Финансовый Успех!

* * *
В Одном Проекте - Все Ресурсы Мира,
Сеть Интернет, Маркетинг, Магазин.
Наш Бизнес - во "Всемирной Паутине".
ИНМАРКЕТ - Идея Номер Один!

* * *
Век Информации и Технологий
Открыл Мультимедийный Инструмент!
Мир Знает - Есть Компания ИНМАРКЕТ!!!
Мы - ГЛОБАЛ СПЕЙС оф ИННОВЭЙШЕН энд ДЕВЕЛОПМЕНТ!!!

Владимир Рехман
* * *
Как лучик солнца рассекая тьму
Пришел проект на радость всей планете
Сегодня мы решим свою судьбу
Собрались вместе взрослые и дети

припев:
Идет Инмаркет по планете
От сердца к сердцу вновь и вновь
Вселенная, с Тобою вместе
Мы на просторах возродим любовь

* * *
Собрав все мысли и объединив
Отменим все былые предсказанья
В душе звучит святой любви мотив
Мы гимн поем Творцу мировозданья

Кранин Владислав
Если решил – сделай свой шаг…
Манит крылом птица-удача.
Ветер зовет, парус поставь,
И ты увидишь сам – день станет ярче!

ПРИПЕВ:
Ты сердце открой – распахни его людям,
И успех обязательно будет!
Как солнца восход, как весною капель,
С нами добрая сила – INMARKET…

Светом мечты путь свой измерь
И подари мир детям,
Чтоб каждый час и каждый день
Кто-то счастливей стал в твоей судьбе.

ПРИПЕВ:
Ты сердце открой – распахни его людям,
И успех обязательно будет!
Как солнца восход, как весною капель,
С нами добрая сила – INMARKET…

Скажешь «бонжур» – «здравствуй» в ответ,
Встречи привет, радость признания…
Это наш дом на много лет –
В жизни всегда со мной МОЯ КОМПАНИЯ!

ПРИПЕВ:
Ты сердце открой – распахни его людям,
И успех обязательно будет!
Как солнца восход, как весною капель,
С нами добрая сила – INMARKET…

Горобченко Светлана
Инмаркет, инмаркет,
Инмаркет, инмаркет.
Учёба, движенье вперёд.
Инмаркет, инмаркет,
Любовь, состоянье, полёт.

Таланты красивы
Твои Украина
Мы здесь воплощаем мечту.
Здесь каждый увидит
Своё назначенье
И жизнь превратит в красоту.

Идея для всех
Воплощение в жизни
Для всех продвиженье вперёд.
Для всех становленье,
Для всех накопленье
Реальности жизни полёт.

Народ подключайся
здесь есть продвиженье.
Здесь есть становленье ума.
И личный рассвет,
Здесь есть жизни стремленье
И здесь развернётся душа.

Инмаркет, инмаркет
Инмаркет, инмаркет
Учёба, движенье полёт.
Инмаркет, инмаркет
Инмаркет, инмаркет
Время идеи вперёд.

Бубин Александр
Просторы Вселенной - бескрайняя даль
В ней множество звезд и планета Земля
На этой планете “Священный Грааль” –
Человеческий разум, Бог дал нам не зря.

Совершенству ума бесконечности край
И желание людей достичь цели всегда.
Сажая плоды, собирать урожай,
Быть честным, прозрачным, словно слеза.

Но одному человеку не воплотить
В реальность идею, или мечты.
Объединившись лишь, можно забыть
О трудностях на пути нашей судьбы

Скопились идеи, мысли, мечты
В плод, который начал расти.
И этот росток с плодородной земли,
В Украине настало время цвести

В любой стране Мира росток зацветет
Достижения человека – для него кислород.
С каким же названием этот цветок? –
“Inmarket” – идея, время которой пришло!!!

Могучим древом Inmarket растет,
А корни его – Славянский народ.
Он всем дает ценность номер один –
Бизнес образование, изменившее жизнь.

И словно 3 дабл-ю (www) - УРА! прозвучит,
Inmarket VIVAT!!! Inmarket на BIZ!!!

Черкесова Ирина
Inmarket – это знания,
В нем целей воплощение.
Старание, дерзание,
Работа и умение.

Наш век такой стремительный,
В нем море информации –
Поможет вам компания
В серьёзной ситуации.

Inmarket шанс тебе дает
Повысить статус в тот же год.
Уверенно вперёд иди
До акционера доходи.

Творить и строить сети
Учиться могут дети
Для этого родители
Мышленье обновите вы.

Быть вежливым, внимательным,
Способным, обаятельным,
Идеей новой заражать
Бюджет семейный пополнять.

Успехи, процветание
Заложены в компании.
Вставай, друг милый, не ленись
На благо общее трудись!

Валерия Борисова
Вариант 1

Обучающий холдинг - Inmarket
Привет!
Ты - идея успеха !
Ты - идея побед !

Inmarket - новое изобретение,
Самое ценное приобретение.
Повсюду расширяет круг общения
У Internet(a) нет ограничения!

Сегодня и завтра, во все времена
Идея твоя актуальна всегда.
Это - качественное обучение,
Бизнес и новые предложения.

Inmarket финансовый путь к свободе
Пусть эту идею подхватят народы,
Inmarket(a) гимн пусть громче звучит,
Все страны отныне объединит!

Вариант 2

И Д Е Я — С В О Б О Д Н А

С Inmarket(oм) все лучшее родилось,
Доступное для всех в идею воплотилось.
Нам путь к финансовой свободе приоткрыла
Возможности для всех и каждого открыла.

Идея успеха, идея побед,
Пусть ей не сопутствует прежнее "нет"
Ты в жизнь претворилась на Украине,
И двери открыла всем странам отныне.

Прошлое вчера, но новое сегодня
Границ не бывает, идея свободна
Наш потенциал - уверенное завтра
Это путь к свободе и это отрадно.

А предназначение это от Бога,
Судьба нам идею дарует, неплохо,
Inmarket не просто на вашем пути
Друзей и свободу ты с ней обрети!

Вариант 3

К о м п а н и я I n m a r к e t ( для детей)

Компания Inmarket
Что это такое?
Компания Inmarket
Слово непростое.

В компании Inmarket
Много чего есть,
Об этом я на сайте
Все могу прочесть.

Грамотности учит
Компания всех та,
Компьютерной конечно,
Она ведь для тебя.

Еще она научит
Как бизнесменом быть
Деньги зарабатывать
И людям послужить.

Бедным всем поможет
Увереннее стать,
Бизнес вам предложит,
Не стоит унывать.

Есть еще в компании
Магазин такой,
Где свой товар представишь
И вмиг найдешь любой.

Это очень здорово
Скажу вам всем друзья
Очень мне понравилась
Идея эта вся.

Главное достоинство
Я вам говорю
Все самое новейшее
Всегда в ней нахожу.

В мире Internet(a)
Возможно нынче все,
Но лишь с программой этой
Все просто и легко.

Компания Inmarket
Это просто класс,
Компания Inmarket
Создана для вас!

Губайдуллин Азат Габдрасулович
Маркет - продажа, система - стабильность,
Все это вместе - денег мобильность
Деньги в движении, деньги работают,
Все это вместе - столпы экономики

Люди в сети покупают навыки,
Им помогает в этом - Инмаркет!
Навыки вложим в дело и в знания
Инмаркет поставит нам знак препинания!

Сеть паутины - в сети торговые!
Вот наш девиз
И Инмаркет поможет нам
Если все дружно компьютер освоим
Сможем тогда не стоять за ценою!

Наши таланты - Инмаркет раскроет!
Как в засуху нас ведет к водопою
Чтоб знаний немного черпнуть с океана
Надо лишь мышкой кликнуть по плану

Плану маркетинга, плану продаж
Строчку с уроками комп выдаст наш
Учимся сами, научим других,
Век 21 - не для тупых!

Припев:
Инмаркет и бизнес!
Вот наш девиз
К новым свершеньям!
Друг мой стремись

Худенко Александр
Гимн Inmarket (Вариант 2).

Куплет 1.

Наш новый мир рождается, смотри.

Мчатся знания на парусах рассвета.

С каждым днем становимся мудрее мы.

Мы цивилизация родной планеты.

Припев:

Inmarket, веди нас вперёд, нас вперёд.

Плыви по волнам поколений.

Inmarket, нас время зовет, нас зовет.

Время великих свершений.

Куплет 2.

Мы пришли в Inmarket по призванью.

Свой огонь мы в сердце принесли.

Мы зажжём и приумножим знанья,

Факел знанья разума Земли.

Припев.

Куплет 3.

Пусть летит наш гимн над всей планетой,

Призывая всех в наш общий круг.

Мы сплотим весь мир идеей этой.

Дай нам руку незнакомый друг.

Припев.

Владимир Журавель
ГИМН "ИНМАРКЕТ"
Вариант№1
1 куплет
Всегда идти вперед,добиться цели
Найти себя,поверить в свои силы
Девиз большой компании "Инмаркет" -
Чтобы успешными все люди мира были
Припев
Не упусти свой шанс!
Берись партнер за дело
Возьмемся за руки
Ступай по жизни смело!
2 куплет
Пусть в каждый дом войдет надежда,радость
А в жизни будет счастье и удача
Достаток всей компании "Инмаркет"
Поможет тем,кто честно слез не прячет
Припев
Не упусти свой шанс!
Берись партнер за дело
Возьмемся за руки
Ступай по жизни смело!
3 куплет
Обьединимся все в единую команду!
Пусть знает мир,что мы-большая сила
И пусть среди всех стран "Инмаркет"
Любовь к партнеру,дружба победила!

Вариант№2

Вставай страна огромная!
Вставай из темноты
С компьютерною силой темною
Бороться мы пришли.
Припев
Пусть мысли благородные
Вскипают как волна
Инмаркет был и будет
Компанией ума
2 куплет
И вот настало время
Увидеть,что хотим
Инмаркет -сила наша
Тогда и победим
Припев
Пусть мысли благородные
Вскипают как волна
Инмаркет был и будет
Компанией ума
3 куплет

У нас есть все возможное!
Добиться высоты
Пусть лень пройдет у каждого
С "Инмаркетом" в груди!
Припев

Пусть мысли благородные
Вскипают как волна
Инмаркет был и будет
Компанией ума.

Череватый Владимир
Подниматься, падать и вставать опять...
Падать, разбиваться и вставать...

Если ничего не удается -
Отыскать на глубине души
Веры предпоследние гроши,
Вспомнив, что успех тому дается,
Кто идет вперед.
И не сдается.

И когда наградой за труды
Упадут к ногам твоим плоды
И фанфары пропоют победу-
Протяни с любовью две руки
Тем, кто всем сомненьям вопреки,
Верно за тобой идет по следу...

Чтобы падать и опять вставать,
Падать, разбиваться и вставать...

Булат Махмутов
Компания Инмаркет всем помогает,
Любой компьютер с ним оживает.
Программы доступны, понятны, ясны,
Отныне, как профи действуешь ты.
Уроки вам даст навигатор веселый,
Раскроет все тайны инмаркет знакомый.
Язык программиста теперь не помеха,
Открыта в твоей жизни новая веха.

ПРИПЕВ:
На месте сидеть мы теперь не желаем, с инмаркетом мы всегда побеждаем!
Инмаркет поможет всегда и везде, раскроет просторы на этой земле.
Партнерам своим он всегда помогает, инмаркет партнеров продвигает.
И словно над миром солнце взошло, у нас идея, время которой пришло!

В ногу со временем мы идем,
С инмаркетом мы не пропадем.
Учитель, директор, главбух и ребенок,
Отныне твой путь будет светел и легок,
Открыты все двери на этой земле,
И чувствуй себя ты, как рыба в воде.

ПРИПЕВ:
На месте сидеть мы теперь не желаем, с инмаркетом мы всегда побеждаем!
Инмаркет поможет всегда и везде, раскроет просторы на этой земле.
Партнерам своим он всегда помогает, инмаркет партнеров продвигает.
И словно над миром солнце взошло, у нас идея, время которой пришло!

Супей Александр Сергеевич
ПОД ЗНАМЕНЕМ НОВЫХ ИДЕЙ!

Для наших детей и других поколений,

Из недр веков в день грядущий ступая,

Суровое время рождает Идеи

И мы их несём, как заветное Знамя!

Идёшь ли ты в ногу с прогрессом науки,

Остался ли ты в безызвестности где-то…

Инмаркет протянет партнёрскую руку

Тебе, из Глобальной Сети Интернета!

Под Знаменем нашим друзья и партнёры

Тебе золотую построят обитель!

Включи лишь ПК, и в твоём мониторе –

Твой собственный Бизнес и личный Учитель!

Для наших детей и других поколений

Пусть светлое Завтра прекраснее станет!

Мы в тысячу раз преумножим Идеи,

Которые нам подарила Инмаркет!

Вакс Янис
Мы все пришли сюда не зря,
Здесь наша дружная семья.
Идея - это время которое пришло,
И в мире нам подобных нет еще

Припев:
Инмаркет - обученье без помех,
Инмаркет - бизнес в Интернет для всех,
Инмаркет - деньги получать не грех,
Инмаркет - каждого здесь ждет успех!
Инмаркет - каждый здесь найдет свое,
Инмаркет - здесь отлично все,
Инмаркет - победитель конкурса Хай тэк,
И пока что это наш разбег!

Все наши планы мировые,
У нас все люди золотые!
Здесь каждый может быть миллионером
Всего лишь нужно стать акционером.

Припев.

У нас в команде люди все успешны,
Талантливы, богаты и умны, конечно.
Инмаркет - это навсегда,
Нам каждый в мире скажет да!

Припев.

Горбунова Ирина
INMARKET”, “INMARKET”, “INMARKET”!!!
Для всех открыл свою дверь.
Кто счастье желает себе и Людям,
Того “INMARKET” магнитом притягивает к себе.

Родился “INMARKET” для великого благо!
Чтобы поднять Человечество с колен.
“INMARKET” дарит истинные знания.
Открыв глаза, нам на Мир земной.

“INMARKET” всех соединяет и приглашает!
Кто желает на земле, счастливым стать .
Кто стремится достигнуть своей цели,
Дать будущее, всем, и вcему поколению.

Оставить след, своего творения,
Прожив на земле не зря
Тогда “INMARKET” и только “INMARKET”!
Провидёт по это дороге тебя.

Слава “INMARKET” процветает
Слава Великим Мудрецам!!!
Слава Создателям проекта “INMARKET”!!!
Слава бесконечна и на всегда!

Каждое сердце Инмарковца,
Благодарность Создателям дарит!!!
Мы Инмарковцы продолжатели
И стремительно, “INMARKET” продвигаем по Земле.

“INMARKET”, “INMARKET”, “INMARKET”!!!
Для всех открыл свою дверь.
Кто счастье желает себе и Людям,
Того “INMARKET” магнитом притягивает к себе.

Осипова Ярослава
1. INMARKET – любимая наша программа,
INMARKET – великая бизнес-страна.
Могучая воля, вселенская слава –
Твое достоянье на все времена!

Припев:
Славься INMARKET, бизнес народный,
Братских народов союз вековой.
Славьтесь создатели компьютерной бомбы.
Славься INMARKET, мы гордимся тобой!

2. От южных морей до полярного края
Раскинулись сети и сайты твои.
Одна ты на свете! Одна ты такая!
Ты – суперпрограмма! INMARKETу – ДА!

Припев.

3. Широкий простор для мечты и для жизни
Грядущие нам открывают года.
С INMARKEТом станет нам жить много лучше
И все будет супер! INMARKET, ура!

Припев.

Плаксина Ольга Евгеньевна
1. Россия наша велика
Её просторы необъятны!
Над ней, как солнышко взошла-
Компания Inmarket!

Припев:
Мы дружно за руки взялись
И утоляем жажду знаний.
Благодаря Inmarket-biz
Страной компьютерной мы станем!

2. Inmarket трудится для всех,
Помочь желает людям разным,
Неважно, сколько кому лет-
Мы терпеливы и отважны!

3. Источник знаний, доброты,
Свою он миссию исполнит!
Его партнер конечно - ты!
Тебя он любит, знает, помнит!

Ирина Черкесова
Inmarket – это знания,
В нем целей воплощение.
Старание, дерзание,
Работа и умение.

Наш век такой стремительный,
В нем море информации –
Поможет вам компания
В серьёзной ситуации.

Inmarket шанс тебе дает
Повысить статус в тот же год.
Уверенно вперёд иди
До акционера доходи.

Творить и строить сети
Учиться могут дети
Для этого родители
Мышленье обновите вы.

Быть вежливым, внимательным,
Способным, обаятельным,
Идеей новой заражать
Бюджет семейный пополнять.

Успехи, процветание
Заложены в компании.
Вставай, друг милый, не ленись
На благо общее трудись!

Сергея Хильченко
INMARKET, для всех!!!

1

Для тебя , Идея - время которой пришло!

Время добрых перемен и новых стартов,

Свет и знания , заботу и достаток, и тепло,

В каждый дом несет компания Inmarket

Припев

Inmarket, для всех, от Бога ответ,

Границы открыл через сеть internet

Партнерам всех стран, обеспечил успех

И эхом звучит, Inmarket, для всех!

2

И на выставках высоких технологий и идей

Мир признал, он лучше всех, нет выше марки,

В обучении и росте, впереди планеты всей

Зачинатель мод, компания Inmarket!!!

Припев

Inmarket, для всех, от Бога ответ,

Границы открыл через сеть internet

Партнерам всех стран, обеспечил успех

И эхом звучит, INMARKET для всех!

Владимир Куприянов
В целом мире на планете,
Знают нынче даже дети,
Чудо техники - компьютер
В гору жизнь направил круто.

Добрый гений интернета
Не оставит без ответа
Самый каверзный вопрос,
Будь он сложен или прост.
Озаряя мир убогий
Светом новых технологий,
Нам в "Инмаркете" дано
В чудо всем открыть окно...
Уникальная программа,
Как для музыканта гамма.
Память, пальцы, мышь и кнопка,
Волевая тренировка.

Всем доступный инструмент.
Кто готов - лови момент,
Приходи и стар и мал,
Станешь профессионал.

Сделай шаг - поймешь потом:
Все великое - в простом.

Шквыря Илья
В душе мерцает яркий свет,
Его источник Интернет,
Скорей осуществим свои мечты .
И не пойдет судьба на мель
Теперь мы видя рядом цель,
Торопимся сорвать своих побед плоды.

Инмаркет мчится как поток
Размыв невзгоды как песок
В пришедший день для нас навек,
Упреки танут будто снег

Инмаркет для всех
Не раз еще послужит,
Он совершит переворот.
Словно дикий смерч
Он прошлых лет оплот разрушит,
Только скажи слово « Вперед » !

Инмаркет мчится как поток
Размыв невзгоды как песок
В пришедший день для нас навек,
Упреки танут будто снег

.........................................................
В миг совмещения
успех на землю должен лечь,
И вопреки сомнениям
Не даст помехам в дело течь

Инмаркет мчится как поток
Размыв невзгоды как песок
В пришедший день для нас навек,
Упреки танут будто снег

Носков Артур (Noskov)
Инмаркет - альфа рассвета

Навигатор включи
И ты будешь в пути
Активатор поможет
Дорогу найти
Там где нас еще нет
Но мы обязательно будем

припев:
Инмаркет-Инмаркет
Альфа рассвета
Инмаркет-Инмаркет
Наш навсегда

Наша цель уникальна
Наше время пришло
Мы открыли секрет
Улыбнется рассвет
И мы есть
И мы будем

припев:
Инмаркет-Инмаркет
Альфа рассвета
Инмаркет-Инмаркет
Наш навсегда.

Кауркина Елена и Семешкин Николай
Судьбой нам уготовано быть вместе,
С компьютером сплетается наш век!
И мы разносим по планете вести:
Инмаркет - это гордость и успех!
***
Наш бизнесс во всемирной паутине,
Мы движемся стремительно вперед.
Инмаркет воплотился в магазине
И популярность Маркета растет!
***
Инмаркет - это сеть всемирных знаний
И воплощенье новых в жизнь идей,
Инмаркет - это постиженье тайны
И смелость мысли творческих людей!
***
Мы вмиг все расстоянья одолеем,
В распоряженьи нашем интернет!
Мы связь теперь всемирную имеем
И в этом современный наш портрет!
***
Финансовым успехам мы открыты,
Внедряем в жизнь заветную мечту.
И, как гранит, в сотрудничестве слиты,
Мы видим целью все одну звезду.
***
Ведь радость и успех приходят к смелым,
Кто знает свое дело хорошо,
И мы тому являемся примером,
Ведь Солнце над Инмаркетом взошло!

Светлана Зарывалова
Нам выпало в мире этом
Распахнуть свои руки ветру!
Ветру новых встреч и событий,
Ветру ярких и смелых открытий!
Ты возьми этот мир руками,
В этом мире - ты вместе с нами!
C Инмаркет весь мир огромный един,
Шар земной - Дом для всех один!

Припев: Россия, Америка, Корея, Тайланд ,,,
Мы слышим друг друга из разных стран!
Я понимаю тебя, ты - меня!
МИР Интернета - одна СЕМЬЯ!

Инмаркет ворвался стремительно в Нет,
Раздвигая привычные стены!
Вместе с ним наступает новый Рассвет,
Солнце дарит Успеха стрелы!!!!
Все, что хочешь, с Инмаркет сегодня твори,
Он узнать тебе мир поможет!!
От Хабаровской дальневосточной земли,
До Нью-Йорка нам путь проложит!

Припев.

Нам выпало в мире этом,
Не склонить свою голову ветру!
Мы на Гребне Успеха к вершине идем,
Новых здесь мы друзей узнаем!
Ты Удачу скорее с собой прихвати,
В ум пусти лишь великие Мысли!
И тогда, это точно, на этом пути
Обретешь ты свой СМЫСЛ ЖИЗНИ!!!

Припев.

Кожарина Антонина
На мотив песни "Погоня" из кинофильма "Неуловимые мстители"

Усталость забыта - садись за ПК -
Нам всем в Интернете работать пора!
И нет нам покоя ни ночью, ни днём -
Мы новых партнёров, надёжных партнёров
В Инмаркет ведём!

Партнёры Инмаркет! Вставайте с утра!
Вести к Интернету страну нам пора!
И знаем мы точно - во всём Интернет
Надёжней Инмаркет, достойней Инмаркет
Компании нет!

Мы будем учиться и будем учить
В наш век Интернета по новому жить!
И пусть говорят вам - короток наш век,
Живи, наставляйся, люби, вразумляйся,
У ч и с ь , Ч е л о в е к! ! !

Валерий Галанин (mirt56)
На тонкой паутине Интернета
Мерцают, как росинки, города,
Общаются народы всей планеты
Между собой без всякого труда.

И бизнесмен ты, врач или водитель,
А, может быть, с компьютером «на ты»,
Инмаркет, как заботливый родитель,
Направит к достиженью высоты.

Команда наша – дружные ребята.
Взаимопомощь, общий интерес.
Уверен я – не стыдно быть богатым,
Используя свой ум, и в том прогресс!

Не выходя из дома обучиться,
И заработать, и свободным стать,
И высоко взлететь подобно птице,
И книгу жизни заново сверстать.

Припев:
Инмаркет – интернет – путеводитель,
Источник процветания всех стран
С открытым сердцем ждёт Вас, приходите!
На счастье он судьбой всем нам дан!

Гончаренко Юлия
1 куплет:
Есть идея, ее цели
Каждый может их увидеть
И в большой стране и малой
Люди мира их услышат.

припев:
Инмаркет - Идея
Инмаркет - Победа
Инмаркет - Свобода
Всем сердцем с народом
2 куплет:

В каждый дом летит идея
Страны мира все охватит
В нем и мал и старый тоже
Станет жителем Инмаркет

припев: тот-же

Только честность и упорство
Сможет каждому помочь
Лишь с компанией Инмаркет
К своей цели ты прийдешь

припев: тот-же

Гончаренко Юлия
1 куплет:

Идея,время,которой пришло
Внезапно весь мир покорила
Все новое,то,что есть на Земле
В пространстве обьединила

2 куплет

Возможности новых идей,технологий
Со скоростью мысли внедрила
Компания эта явилась сюда
И двери партнерам открыла

3 куплет

Теперь мы не просто партнеры ее
В единстве мы - крепкая сила
Великой державы Инмаркет-страны
Мы разум,успех,честь и крылья!

Гончаренко Юлия
Вариант для детей:

1 куплет

В мире есть одна идея,
Что пришла и полетела
Охватила страны быстро
Чтобы всем помочь учиться

припев:

Сколько лет тебе не важно
Стать партнером может каждый
Здесь найдешь ты круг друзей
Стань в команду побыстрей!

2 куплет

Мы- компания Инмаркет
Рынок новых технологий
Загляни к нам ты узнаешь
Как багаты очень многим
припев тот-же

3 куплет

Сделай шаг-прийми решенье!
Стать успешным в этом деле
Найди в жизни свое место
Подпеваем дружно вместе!

припев тот-же

Александр Гречко
Мы родились с тобой в век новых технологий
В нем чтобы процветать идеи воплоти
Решили мы познать и бизнес и компьютер
Естественно в Инмаркет нас ноги привели

Припев:
Инмаркет это то, что делает мудрее.
Инмаркет это то, что радует всегда
Инмаркет это путь побед и приключений
И если ты готов, скорей иди сюда.

Содружество растет и мы с тобой сильнее
Мир виртуальных дел открыт для нас сполна
Под именем "Инмаркет" мы все объединились
И страны все собрала Инмаркета страна.

Припев:
Инмаркет это то, что делает мудрее.
Инмаркет это то, что радует всегда
Инмаркет это путь побед и приключений
И если ты готов, скорей иди сюда.

На лацкане твоем висит значок "Инмаркет"
И это значит что, карьера удалась
С улыбкой на лице идешь по жизни смело
А личная мечта до неба добралась.

Припев:
Инмаркет это то, что делает мудрее.
Инмаркет это то, что радует всегда
Инмаркет это путь побед и приключений
И если ты готов, скорей иди сюда.

Продолжение припева:
Инмаркет это то, что делает мудрее.
Инмаркет это то, что радует всегда
Инмаркет это путь побед и достижений
Инмаркет это жизнь достойная тебя.

Кочергина Н.Н.
Простор пронзила времени стрела
И будущее точно наступило,
Пространство раскалилось добела
И укротит его лишь ум и сила

Кружит Вселенной древняя Земля,
Даруя людям интернер-подарки,
Могучий ветер – это ты и я
И вечно юный и живой Инмаркет

Лишь знания и лишь упорный труд
Способны превратить мечту в реальность,
Желания энергию дают
Своей рукой потрогать виртуальность

Кружит Вселенной древняя Земля,
Даруя людям интернет-подарки,
Могучий ветер – это ты и я
И вечно юный и живой Инмаркет

Соединить Карпаты и Пекин,
Зажечь звезду Большого Интернета,
Почувствовать – ты в мире не один –
Для нас на свете счастья больше нету

Кружит Вселенной древняя Земля,
Даруя людям интернет-подарки,
Могучий ветер – это ты и я
И вечно юный и живой Инмаркет

Владимир Щербаченко
Настала новая эпоха,
Но без обмана и подвоха
Всегда находим мы ответ
Лишь только включим Интернет.

Кредит, торговля и финансы,
Расчет взаимный и контроль
Кто дал нам всем такие шансы,
Сыграл значительную роль?

Теперь уж вовсе не секрет
В чем заключается ответ,
Инмаркет - крепко нас сплотил
В команду всех объединил!

Мы в будущее смотрим смело
Благополучие - лишь пол дела,
И даже возраст не помеха
Инмаркет - вот залог успеха!!!

Семенов Андрей Николаевич
(Музыка гимна Российской Федерации)

Инмаркет, священная наша идея,
Инмаркет, любимая наша страна!!!
Могучая воля, великая слава,
Твое достоянье на все времена!!!

Славься Инмаркет, наш ты идеями,
Планеты, народов союз вековой.
Сорокиным данная, идея свободная,
Славься Инмаркет, мы гордимся тобой!!!

От южного полюса, до полярного края,
Раскинулась наша единая сеть!!!
Одна ты на свете, одна ты такая,
Хранимая Богом идея твоя!!!

Славься Инмаркет, наш, идеями свободными,
Планеты,народов союз вековой!!!
Сорокиным данная, идея-народная,
Славься Инмаркет мы гордимся тобой!!!

Широкий простор для мечты и для жизни
Грядущие нам открывают года!!!
Нам силу дает, наша верность идее,
Так было ,так есть, и так будет всегда !!!

Славься Инмаркет, идеей свободный,
Планеты,народов союз вековой.
Сорокиным данная, идея народная,
Славься Инмаркет мы гордимся тобой!!!

Семенов Андрей Николаевич
Музыка Виктора Цоя песня "Звезда по имени Инмаркет"

Звезда по имени Инмаркет.

Белый снег,серый лед,
На бескрайней, как жизнь земле-
Информационная сеть идей,
Мир объеденила в себе.

И над миром не плывут облака,
Закрывая небесный свет,
И над миром дым мечты,
Мечте пока несколько лет
ПРОЖИТЫХ ПОД СВЕТОМ ЗВЕЗДЫ ПО ИМЕНИ ИНМАРКЕТ!!!

Две тысячи лет мечты,
Мечты без особых причин,
Мечты дело молодых,
Лекарство против морщин!

Быстрая, быстрая идея ,
Через час уже просто страна,
Через два в сердцах цветы и трава
Через три она снова нова
И согрета лучами звезды по имени Инмаркет!!!
И мы знаем , что так было всегда,
Что судьбою больше любим,
Кто живет по законам другим
И кому богатеть молодым.

Он не знает слова да и слово нет,
Он не помнит ни чинов не имен,
И способен дотянуться до звезд,
Не считая что это сон,
И взлететь поднятый звездой
По имени Инмаркет!!!

Семенов Андрей Николаевич
Музыка к песне Любе " Атас "

Вперед!!!

Надежда Сорокина и Владимир Сорокин,
За доской простояли не зря.
Надежда Сорокина и Владимир Сорокин
Говорят то, что узнает Земля!!!

Расцвела на планете идея,
Она захватит весь интернет.
Время пришло, за идею болеем,
Этой идее равных и нет!!!

Вперед!!! За собой она зовет!!!
Вперед!!! Планета вертится, идея сбудется !!!
Вперед!!! Пускай она везде живет,
Идея Инмаркет вперед!!!

Вперед!!! Вперед!!! Вперед!!! Вперед!!!
Вперед!!! Вперед!!! Вперед!!!

До утра будут думать о новом,
Надежда Сорокина и Владимир не спят.
Пресловутая работа по найму,
Забоится наших ребят!!!

Надежда Сорокина и Владимир Сорокин,
Заслужили у нас ордена.
После мирного дня трудового ,
Будь спокойна Инмаркет страна.

Вперед!!! За собой Инмаркет зовет!!!
Вперед!!! Планета вертится, идеи сбудутся !!!
Вперед!!! Пускай она в сердцах живет!!!
Идея Инмаркета Вперед!!!
Вперед!!! Вперед!!! Вперед!!!

Вперед!!! За собой Инмаркет зовет!!!
Вперед!!! Планета вертится, идеи сбудутся !!!
Вперед!!! Пускай она в сердцах живет!!!
Идея Инмаркета Вперед!!!
Вперед!!! Вперед!!! Вперед!!!
Вперед!!! Вперед!!! Вперед!!!

Александр Степанов
Гимн компании ИНМАРКЕТ.

Всем тем, чем живу, что имею
я двигаю эту Идею,
Время которой настало,
Время которой пришло!

Имея такую Идею,
я всё в этой жизни сумею,
И это всего-лишь начало,
И это,конечно, не всё!

Крыло моё вырастет слева,
крыло моё вырастет справа,-
Скорее и ты подключайся!
Достаточно шансов для всех!

Работа такая простая:
Идею другим предлагая,
И ты обретаешь удачу,
И ты обретаешь успех!

Растут мои крылья
и слева и справа,
в полёт увлекая меня,-
В ИНМАРКЕТЕ сила!
В ИНМАРКЕТЕ слава!
ИНМАРКЕТ - победа моя!

Игорь Вахрушев (igorvahrushev)
"INMARKET" всю планету обнимает,
На свете нет закрытых для него дверей.
Мы вместе с ним границы открываем
Соратников находим и друзей.

Со скоростью луча Светила
Сравнима скорость нашего пути.
"INMARKET" станет на вершине мира,
Мы воплощаем в жизнь свои мечты!

"INMARKET"- это мысли в дело,
Доступно всё для воплощения идей.
Идём по жизни широко и смело.
Вступайте в общество продвинутых людей!

Живет "INMARKET",слава людям,
Создателям компании моей.
Я стал хозяин своей жизни,
Связав её судьбу с своей.

Ярослава Зинкович (jenechka)
Идея, время которой пришло!

В грядущее уверенно идем,

Ведь за спиной большие достиженья!

Идея Века входит в каждый дом

Впиши свой род в историю столетья.

Припев: Ты - человек, так властвуй над судьбой.

Иди вперед, стирай границы смело.

INMARKET дарит силу нам с тобой-

Прими идею и берись за дело!

Сегодня время действовать пришло—

Внеси свой вклад в развитие Планеты!

Осознанно проделай каждый шаг

К желанному и яркому успеху.

Припев: Ты - человек, так властвуй над судьбой.

Иди вперед, стирай границы смело.

INMARKET дарит силу нам с тобой-

Прими идею и берись за дело!

Пройдут года, и будем вспоминать.

Как двигались к вершинам неустанно.

И нашим детям будет, что сказать

О тех, кто стал историей INMARKET.

Ярополов Алексей (Jaropolov)
Живем на красивых пяти континентах
Мы, разные люди Планеты Земля
Идея Inmarket нас всех подружила
Теперь мы все вместе большая семья

Мы все родились в разных странах и годах
И каждому Вера с рождения дана
Но жизнь и судьба по земле разбросала
И в разные стороны нас развела.

Мы знаем и любим земные просторы,
Inmarket с компьютером нас подружил
Освоили мы Интернета пространство
Inmarket нам дружбу, любовь подарил.

Сейчас мы заходим на все континенты,
Пространство и время едино для всех,
Замки на границах для нас не помеха,
Inmarket спасибо, спасибо от всех.

Мы вместе в едином пространстве сплоченном,
Теперь мы единая в мире семья!
Благословенно будь братство Inmarket,
И Благодатная Наша Земля!

Ярополов Алексей (Jaropolov)
Песнь.

Эпоха Эры Водолея
Над человечеством взошла.
Вдохнула новые веяния
И нам Inmarket принесла.

Азы компьютера мы знали
Слыхали слово Интернет.
А про Inmarket мы узнали
И сразу забрезжил расцвет.

Теперь нам Мышка не помеха,
Клавиатура нам дружна.
И в Интернете нас сдружила
Inmarket дружная семья.

Ты белый, черный или желтый,
Какая разница для нас,
Быстрее к нам присоединяйся
Вступай в Inmarket, будешь асс.

Компьютер будешь знать отлично
Гулять в просторах Интернет
Плодить Инмаркетки прилично,
Избавишься от многих бед.

И ничему не удивляйся
Inmarket - это чудеса.
Даны тебе для вдохновения,
И пробуди в себе творца.

Смирнов Алексей
"МОЙ МИР, НОВЫЙ МИР"

Сегодня я добился успеха,
о котором вчера не мог и мечтать,
Сегодня я стал другим человеком,
Сегодня я могу всем сказать
Что всё изменить не так уж и сложно,
Кто верит, тот сможет всё изменить
И в жизни твоей это тоже возможно,
В жизнь его стоит лишь пригласить

Пр: мой мир, в твой мир!
Мой мир, новый мир!

Мы все, как один это значит мы вместе,
По нашей планете шагаем вперёд
И новою жизнью звучит эта песня,
Мой мир процветание тебе принесёт.
Тебя никогда он не оставит
И рядом с тобою будет всегда,
Когда тяжело тебе помогает,
В новом мире твоём инмаркет-звезда!

Дуля Светлана (svedu)
Еще не взошли все звезды на небе

С которых рождается красочный свет

Они на подходе стремятся к победам

Все новых прекрасных с инмаркетом лет

Припев

Ты подарил нам надежный путь

К зарницам успеха большого

К тебе прямо в сердце легко так впорхнуть

Лишь кликом инмаркет биц

И ты появляешься снова

Все шире ложатся просторы твои

На всех регионах планеты

Даешь ты волшебные силы свои

Вскружится все в новых победах

Припев

Ты подарил нам надежный путь

К зарницам успеха большого

К тебе прямо в сердце легко так впорхнуть

Лишь кликом инмаркет биз

И ты появляешься снова

Нина Каснер
Инмаркет, ты бизнес системный,
Ты возможностей массу даешь,
Ты с будущим, ты современный,
По системе нас к цели ведешь.

Припев : Инмаркет, Инмаркет, Инмаркет,
Идея – время которой пришло,
Инмаркет, Инмаркет, Инмаркет,
Мы с тобою, и нам повезло.

Инмаркет, ты скорость и время,
Расстояний здесь нет и границ,
Инмаркет—глобальная тема,
Это бизнес со скоростью «блиц».

Мы за руки дружно возьмемся,
Мы построим могучую сеть,
В Инмаркете мы состоимся,
Нам Инмаркет поможет взлететь.

Елена Кучер
В тиши ночной зари очарованья,
Когда весь мир пленен глубоким сном,
Краеугольным камнем мирозданья
Восходит Слово в нимбе золотом.

Земная жизнь – высоких гор стремленье,
Людское сердце – золотой магнит,
Тепло души – ступени той вершины,
Где ты кудесник и волшебный гид!

Припев: Сад зацветет, и дети подрастут…
Посев добра – твое благословенье.
Определись и выбери маршрут:
Поверь в свой шанс – лови свое мгновенье!

Твой первый шаг – мелодия твоя,
И счастье дней, размеченных на Карте –
Твоя Говерла – сущность бытия:
Любовь и Бог, расцвет страны Инмаркет!

Войди в наш сад, украшенный мечтами…
Душой и сердцем мы одна семья!
Любовь и вера, и надежда с нами –
Здесь жизни цель и счастия ладья.

Лелей свой день, твоя фортуна рядом –
Ты мысли все настрой на верный тон:
Согрей людей приветным светлым взглядом –
Твоя душа – тончайший камертон!!!

Добрынина Н.С
Привет,Интернет!
Привет,тебе Инмаркет!
Партнеры твои,мы,
Союзники,друзья.
Гордимся тобой,
Твоей высокой маркой!
Отныне ты-наша
Счастливая стезя.

Ты целью одной
Нас всех объединяешь
В исканиях здесь
Никто не одинок
Идеи свои
Ты мощно продвигаешь
На север,на запад,
На юг и на восток.

Инмаркет-это я
Инмаркет-это-ты
Огромная семья,
Бескрайние мечты!
Инмаркет-ты наш дом
И все мы,как один,
Усильем и трудом
Свой бизнес создадим.

И к знаниям нас
Ведут твои дороги:
Изучим компьютер,
Освоим Интернет
С тобой мы войдем
В мир новых технологий
Аналогов нет нам
И конкурентов нет

К вершинам твоим
Ведут твои ступени
Чем выше подъем-
Тем шире горизонт
Наследье твое
Грядущим поколеньям
Оставим с любовью
На сотни лет вперед
Оставим с любовью
На сотни лет в п е р ед.

Леонид Дерваль
Гимн Инмаркет

Живи, Инмаркет много-много лет
И расцветай в сиянье своей славы,
Пускай в тебя вступает целый свет,
Великие и малые державы!
Припев: Инмаркет и ученье,

Инмаркет и работа,
Ты радость и терпенье,
С тобой дружить охота!

И кто уже партнером твердым стал,
Кто ощутил сам счастье от азарта,
Кому весомым стал в Инмаркет балл,
Тому судьба раскрыла карты!

Припев.

Инмаркет знают люди пол-Земли,
Он стал для нас надежда и опора,
Здесь нам друзья подняться помогли,
С желанием и ты добьешься скоро!

Припев.

Антипенко Валерий (cruise)
1-Пленёны звездою кружатся планеты,

Средь них голубая – обитель моя;

Старушка родная, ты тянешься к свету,

Моя дорогая планета Земля!

ПРИПЕВ

Пробили куранты мирное время,

Мы дети сегодня и прошлого времени.

Силы небесные будьте к нам ласковы,

Весь мир озарён светом новых идей:

Расцвёл интернет, появился Инмаркет,

Чтоб сделать счастливыми судьбы людей.

2-Ты мчишься в пространстве, минуя кометы

Бесценное время теряешь не зря

Венец эволюции – разумные дети,

Твой щит и надежда, живая Земля.

ПРИПЕВ

Пробили куранты мирное время,

Мы дети сегодня и прошлого времени.

Силы небесные будьте к нам ласковы,

Весь мир озарён светом новых идей:

Расцвёл интернет, появился Инмаркет,

Чтоб сделать счастливыми судьбы людей.

3-Корнями вросли в эти злачные степи,

А горные цепи основали моря,

Здесь есть родники и молочные реки:

Щедра и уютна в материнстве Земля.

ПРИПЕВ

Пробили куранты мирное время,

Мы дети сегодня и прошлого времени

Силы небесные будьте к нам ласковы,

Весь мир озарён светом новых идей:

Расцвёл интернет, появился Инмаркет,

Чтоб сделать счастливыми судьбы людей.

4-В единстве мы сильны, в познании вечны,

Наш путь в бесконечных и славных делах.

Мала колыбель для сынов человечьих;

К созвездиям Млечным стремимся в мечтах…

ПРИПЕВ

Пробили куранты мирное время,

Мы дети сегодня и прошлого времени

Силы небесные будьте к нам ласковы,

Весь мир озарён светом новых идей:

Расцвёл интернет, появился Инмаркет,

Чтоб сделать счастливыми судьбы людей.

Голков Сергей (nika2004)
Гимн Инмаркет

Первая часть

В мире информации нужен проводник,

Нам в помощь на Украине инмаркет возник.

С компьютером нам справиться поможет

И как к мечте приблизиться подскажет.

Нам другие предлагают курсы и книги,

Но кто через них не прошёл?

Но есть прекрасная идея

Время которой пришло.

Припев

Инмаркет – дорога к мечте твоей,

Попробуй через Интернет прорваться к ней.

Поделись со всеми тем, что ты узнал сам,

И это откроет путь тебе к финансам.

Вторая часть

В инмаркете возможностей не счесть,

Ты должен всё это учесть.

Компьютер сможешь ты освоить в миг,

Иль выставить товар в инмаркет биз

Но ведь это ещё не всё, это только старт,

Мы можем эти возможности другим представлять.

А секрет бизнес плана инмаркета в том,

Что поднимая других, ты поднимаешься сам.

Припев

Инмаркет – дорога к мечте твоей

Попробуй через Интернет прорваться к ней.

Поделись со всеми тем, что ты узнал сам.

И это откроет путь тебе к финансам.

Ольга Білан (Віоla)
Ода компанії INMARKET
Ця компанія чудова !
Вже реально, а не- слово.
І глобальна, і надійна.
Різнопланова й постійна.
Цей проект рівних немає!
Жаль!Про це не кожен знає,
Що попереду майбутнє
І маштабне,й самобутнє.
Особливий бізнес в неї,
І він також -панацея.
Він складну структуру має,
Я такого більш не знаю.
В Інтернет він душу вклав-
Різний бізнес об"єднав:
Інтернетівський,приватний,
Сітковий і ще державний.
Мудрі люди план свій склали,
Ринки всіх країн з"єднали.
Та такі,що меж немають,
І кордони не спиняють.
Щоб тим Ринком скористатись,
Інтернет потрібно знати.
А для цього є уроки:
Унікальні,різнобокі.
Що неграмотних навчають,
Й знатокам допомагають.
Їх не треба продавати,
Лиш уміло розказати.
А компанія заплатить:
Різнопланово віддячить.
Рівних в світі їм немає,
Це багато країн знає.
Тож бажають їх придбати
І для себе користь мати.
В п"ять пакетів їх уклали
І цікаві назви дали,
По ціні і по завданню,
Нагороді і визнанню.
Ціна в євро йде у ряд;
Перший вартий 25,
За ним другий 47,
І вони доступні всім.
90 вартий третій
200 з лишнім той четвертий,
Більше балів вони мають
Й значно більше дозволяють.
Як пакет любий придбали,
То логін, пароль Вам дали
Також номер власний Ваш
Це назавжди й повсякчас.
Тож "Клієнт" із них найперший,
23 уроки має.
По завданню він найвищий,
Інтернету нас навчає.
За ним "Міні" іде слідом,
Цей школярикам потрібен.
100 уроків він вміщає
Від "нуля" усіх навчає.
"Старт"студентів теж готує
І касирів студіює.
Аж чотири сотні має,
Більший бонус дозволяє.
"Бізнес" вісім сотень має
Всі уроки він вміщає
До вершин усіх навчає
І кар"єру дозволяє.
Та хто "Бізнес" той придбає,
То можливості всі має;
Свій товар може продати
Та кредит безплатний взяти,
В соцпрограмах участь брати
І на біржі працювати.
До новинок доступ мати,
Термінал може придбати
Та на ньому заробляти.
В інвестиції вкладати.
А як гроші заробляти
Спонсор може розказати.
Все розкаже і покаже,
Та всі "ребуси" розв"яже.
Вже Компанія могутня,
І масштабна , і потужна.
Але їй всього три роки
Й велетенські в неї кроки.
Інформацію сприймайте,
У проект хутчій вступайте,
І вивчайте, і навчайте
Та ще гроші заробляйте!
Як прийдеш у 3-5 років,
То можливості широкі:
Від прибутку більш відсотків,
Шлях до успіху коротший!

Семенов Андрей Николаевич (galaxy84)
Музыка на песню из старых песен о главном
"Будьте здоровы живите богато!"

Три года.
Три года сегодня, не много, не мало,
А мы провожаем года от начала.
Мы славим идею на празднике нашем,
Сегодня компания , еще на год старше!

Как в наших желаньях мечты, да без края,
Так будет Инмаркет цвести не увядая.
Пусть будут улыбки, да радость народа
Пусть будет Инмаркет на долгие годы!

Чтоб поле всемирное дружней пополнялось,
Чтоб товарами, услугами оно наливалось.
Чтоб в офис просторный море народу,
Хватит в том офисе всем кислороду.

Чтоб к нам приезжали желанные гости,
Чтоб люди на нас не имели бы злости.
Чтоб дружной работою нашей команды,
Все были довольны и рады!

Еще пожелать Вам немного осталось :
Чтоб в год по акционеру у вас нарождалось!
А если по счастью, и двое пребудет,
Никто с Вас не спросит , никто не осудит!

Три года сегодня, не много, не мало,
А мы провожаем года от начала.
Мы славим идею на празднике нашем,
Сегодня компания , еще на год старше!

Три года сегодня, не много, не мало,
А мы провожаем года от начала.
Мы славим идею на празднике нашем,
Сегодня компания , еще на год старше!

Мы славим идею на празднике нашем,
Сегодня компания , еще на год старше!

Три года сегодня, не много, не мало,
А мы провожаем года от начала.

Людмила Полянская
Гимн-призыв - ИНМАРКЕТ
Партнеры! В ИНМАРКЕТ - Смело
Возмёмся за нужное дело
Идею, услышав, её мы спасём,
В ИНМАРКЕТ скорее мы всех приведём

Припев:
ИНМАРКЕТ - Сила!!!
ИНМАРКЕТ - Дружба!!!
Для всех это нужно всегда! - ДА! ДА! ДА!

ИНМАРКЕТ всем дарит надежду
Живущим на Земле,
Чтоб не блуждал никто невеждой
И был уверенным в себе

Припев:
ИНМАРКЕТ - Сила!!!
ИНМАРКЕТ - Дружба!!!
Для всех это нужно всегда! - ДА! ДА! ДА!

Я знаю: в ИНМАРКЕТЕ всё будет
И счастлив будет тот,
Кто силу веры не остудит
И всех в ИНМАРКЕТ позовёт

Припев:
ИНМАРКЕТ - Сила!!!
ИНМАРКЕТ - Дружба!!!
Для всех это нужно всегда! - ДА! ДА! ДА!

Александр Аронов
Наша жизнь не стоит на месте
Время движется только вперёд
Коль с ИНМАРКЕТОМ будем вместе-
Он к успеху нас приведет!
Возраст наш не имеет значенья,
В воле выбора все ровны!
Примет верное в жизни решенье,
Человек из любой страны!
Знают истину даже дети-
Информации век пришёл
Нужно веем нам, чтоб в интернете,
Каждый всё для себя нашёл
Инмаркет всем нам поможет
Технологии все узнать
Мы уверены - каждый сможет,
В этой жизни успешным стать!
Может кто-то таит сомненья
Иль его угнетает стресс!
Пусть он знает людское мненье:
Побеждает всегда прогресс
Всем по силам и каждый сможет,
Тайны жизни другой познать
А ИНМАРКЕТ всем нам поможет
Совершенными в жизни стать!
А ИНМАРКЕТ всем нам поможет
Совершенными в жизни стать!

Раиса Югай
Ах,это чудо из чудес,
Компания INMARKET лучше всех.
Он нас сплотил и окрылил
Мечтою в сказочную жизнь,
Вселил надежду и успех
В сердца отчаявших людей.
И снится нам уже во сне
Ранг акционера во всей красе,
Но вот уже есть результат
В карьерном росте,на счетах.
Сначала,вы партнер,потом директор,
Президент и акционер
Баллы складываются в евро
И награды ждут тебя.
Значки,ноутбук,кругосветка,
Автомобиль и золота кило
Мечты сбываются и это счастье
И это все дает INMARKET.
Улыбки.смех и поздравления
Слышны со всех сторон
Успех партнеров вдохновил
Сомнений нет,удача с нами
Мы верим в чудо из чудес
Компания INMARKET лучше всех
INMARKET идея,время которой пришло.

Дмитрий Трегубов
Инмаркет-путь.

Основа мотива - мелодия песни "Орленок"

Мой друг и товарищ будь верен победе,

Будь верен дороге своей.

Взгляни на прохожих, сияют улыбкой

Открытые лица людей.

Скажи, почему, опоённые счастьем

Сверкают прохожих глаза?

Я знаю, им путь освещает навечно

Партнерская наша стезя.

Припев: Славься Инмаркет-путь,

Светел и ярок будь.

Мы навсегда вместе идем

Счастье найдем.

Наш путь - это радость, работа и смелость,
И опыт тяжелого дня,

Ведь мы достигаем поставленных целей

На общем борту корабля.

Под флагом "Инмаркет" по вольным просторам

Корабль нас к успеху ведет.

И каждый, кто хочет, удачи добьется

И путь к просвещенью найдет.

Припев: Славься Инмаркет-путь,

Светел и ярок будь.

Мы навсегда вместе идем

Счастье найдем.

Семенов Андрей Николаевич (galaxy84)
Музыка на песню Morandi "Angeles"

Нельзя жить без Инмаркета.

Люди собрались, в этом большом зале,
Что бы услышать истории успеха.

Сколько сердец загорелось под этой звездой ,
Множество народов.
Все объединились в огромной инмаркет стране
Мир, мир.
Сколько же сердец загорится снова еще,
Миллионы со всех уголков.
Они давно мечтали , чтоб загорелась их звезда.

Люди собрались в этом большом зале,
Чтоб донести всем,
Что нельзя жить без инмаркета.

Сколько людей объединит она в большую страну,
Миллионы со всех уголков.
Сколько сердец ждали вокруг ее
Мир, мир.
Если захочешь, то вспыхнет она для тебя
Для всех людей планеты
Будет плыть огонь твоей души!!!

Люди собрались ,в этом большом зале,
Чтоб донести всем,
Что нельзя жить без инмаркета.
Люди собрались ,в этом большом зале,
Чтоб донести всем,
Что нельзя жить без инмаркета.
Люди собрались ,в этом большом зале,
Чтоб донести всем
Что нельзя жить без инмаркета.
Люди собрались ,в этом большом зале,
Чтоб донести всем,
Что нельзя жить без инмаркета.
Нельзя жить без инмаркета.

Нельзя жить без инмаркета.

Люди собрались, в этом большом зале,
Что бы услышать истории успеха.

Сколько сердец загорелось под этой звездой ,
Множество народов.
Все объединились в огромной инмаркет стране
Мир, мир.
Сколько же сердец загорится снова еще,
Миллионы со всех уголков.
Они давно мечтали , чтоб загорелась их звезда.

Люди собрались в этом большом зале,
Чтоб донести всем,
Что нельзя жить без инмаркета.

Сколько людей объединит она в большую страну,
Миллионы со всех уголков.
Сколько сердец ждали вокруг ее
Мир, мир.
Если захочешь, то вспыхнет она для тебя
Для всех людей планеты
Будет плыть огонь твоей души!!!

Люди собрались ,в этом большом зале,
Чтоб донести всем,
Что нельзя жить без инмаркета.
Люди собрались ,в этом большом зале,
Чтоб донести всем,
Что нельзя жить без инмаркета.
Люди собрались ,в этом большом зале,
Чтоб донести всем
Что нельзя жить без инмаркета.
Люди собрались ,в этом большом зале,
Чтоб донести всем,
Что нельзя жить без инмаркета.
Нельзя жить без инмаркета.

Семенов Андрей Николаевич (galaxy84)
Музыка: Чайка В. На песню Алексея Глызина "Ты не ангел"

Ты инмаркет.

Сколько всего о тебе говорят,
Знаешь все это не напрасно.
Где снегопад, ну а где звездопад,
Сам я могу разобраться.

Мне ведь совсем незачем знать,
Все что без тебя было раньше.
Раз ты меня научила летать,
Значит не может быть фальши.

Ты инмаркет, ты для меня,
Ты для меня, стала святой!!!
Ты инмаркет!!! Что видел я???
Что видел я??? В работе земной???
Пусть инмаркет ты- если темно,
Приносишь ты счастливую весть.
Пусть с инмаркетом не будет все равно,
Ведь ты для нас, сошел с небес!!!

Смотришь ты в зеркало или в глаза,
Видишь свое отраженье.
Ты же ведь знаешь, как схоже оно???
С менеджером инмаркет вселенной+

И не потом и не сейчас,
Не разлучить нас с тобою.
Регистрация когда то, по ссылке моей-
Это назвали любовью+

Ты инмаркет, ты для меня,
Ты для меня, стала святой!!!
Ты инмаркет!!! Что видел я???
Что видел я??? В работе земной???
Пусть инмаркет ты- и если темно.
Приносишь ты счастливую весть.
Пусть с инмаркетом не будет все равно,
Ведь ты для нас, сошел с небес!!!
Ты инмаркет, ты для меня,
Ты для меня, стала святой!!!
Ты инмаркет!!! Что видел я???
Что видел я??? В работе земной???
Пусть инмаркет ты- и если темно.
Приносишь ты счастливую весть.
Пусть с инмаркетом не будет все равно,
Ведь ты для нас, сошел с небес!!!

Семенов Андрей Николаевич (galaxy84)
Музыка на песню Софии Ротару "Хуторянка"

Новичок.

Слышу старой песни мотив,
Что я сам напевал и не раз,
И глаза закрываю на миг,
Забыв что акционер я сейчас.

Эта песня мира- простор.
Край родимый напомнила мне.
И мальчишку того,
Что с недавних пор часто вижу я во сне.

Нови новичок, инмаркета стажер,
Мне бы хоть разок,
Всего лишь на чуток,
Три первых школы на урок!!!
Нови новичок, инмаркета стажер,
Мне бы хоть разок,
Всего лишь на чуток,
Три первых школы на урок!!!

План на завтра, в лунную ночь.
Редкий свет из окошек домов!
И так хочется снова набрать номер в списке
В ночной полумгле садов.

Что бы кругом опять голова
И учить его, все равно.
Чтобы в ночь тетрадь списка полна,
Говоришь- пиши, что дано!!!

Нови новичок, инмаркета стажер,
Мне бы хоть разок,
Всего лишь на чуток,
Три первых школы на урок!!!
Нови новичок, инмаркета стажер,
Мне бы хоть разок,
Всего лишь на чуток,
Три первых школы на урок!!!

Мне бы хоть разок,
Всего лишь на чуток,
Три первых школы на урок!!!

Три первых школы на урок!!!

Семенов Андрей Николаевич (galaxy84)
Музыка :Матецкий В.
На песню Софии Ротару "Ночной мотылек"

Партнер-огонек.

Ясно одно, жить без тебя невозможно,
Только пока, всем это понять невдомек.
И от того, мне так легко и тревожно,
Если опять, зажегся в душе огонек!!!

Ты мой партнер-огонек.
Летаешь, летаешь ,летаешь+
Что ждал тебя, мой огонек,
Ты знаешь, ты знаешь, ты знаешь!!!

А утром в другой регион,
Умчишься, умчишься, умчишься.
Инмаркетом сердце зажгло,
Стремишься к доходу стремишься!!!

Мой партнер, ты счастье
В инмаркет построишь!!!
И для того много сердец
Ты зажгешь.

Может, тогда,
Сердце свое успокоишь???
Может со мной,
Школу еще проведешь!!!

Ты, мой любимый партнер,
Повторяешь меня, повторяешь,
Что ждет тебя??? Чей огонек???
Ты сново во тьме зажигаешь???

А утром в другой регион,
Умчишься, умчишься, умчишься.
Людей научив заново,
Родишься ты снова, родишься +

Ты, мой любимый партнер,
Повторяешь меня, повторяешь,
Что ждет тебя??? Чей огонек???
Ты сново во тьме зажигаешь???

А утром в другой регион,
Умчишься, умчишься, умчишься.
Людей научив заново,
Родишься ты снова, родишься +

Семенов Андрей Николаевич (galaxy84)
Взвейся идея!!!
Взвейтесь умами города и страны,
Компания инмаркет входит во все планы!!!
Славься навеки мир высоких технологий,
Без компании инмаркет мир бы был убогий!!!

Судьбу родов она изменит,
Во время лучших перемен.
Любовь живет в ней,
И нет предательства, измен+

Тот ,кто захочет, себя приложит-
Изменит жизнь.
Век информации,
И в наших жилах, кровь перемен бежит!!!

Идея века, идея жизни
Идея и любви.
Идеи все в компании,
Ты просто их возьми!

Время идей этих,
Как раз пришло!
И множество людей горячих
В ней себя нашло!

Как писал Билл Гейтс когда то,
Что на своем пути
Скорость вируса нужна была, ребята,
К цели чтоб придти.

Сказал он будет магистраль,
Она- объединит нас всех.
В ней будет все, и будут все,
Ждет бизнес там успех!!!

И тот кто во время придет,
В ту магистраль тогда.
Тот на вершине будет
В этот век всегда!!!

Для тех, кто не поверит
Судьба предрешена!
Придется , ведь компания успеха-она одна!

Семенов Андрей Николаевич (galaxy84)
Мечта.

Однажды появилась Мечта,
Мечта была серьезной и очень смела.
А ,для того, чтобы ее воплотить,
Нужно лишь было сильно любить+

С любовью она воплощалась,
С любовью в сердца наливалась.
Сердец становилось все больше,
Больше стало любви+

Стал каждый способен в этой мечте
Исполнить мечты свои.

Компаний в мире было много,
Людей в них было и не счесть.
Но вот, теперь один inmarket,
В системном мире только есть+

В сплоченный коллектив сердец,
Обьединил всех internet.
Компаний много, только вот
С горячим сердцем ,как у нас-
Уж точно нет!!!

Inmarket в сердце нашем -живет!!!
И силы к жизни он нам дает!!!
Возможности каждому даны,
Если будете Вы- мечте верны!!!

Inmarket компания для каждого,
Для всех!!!
С inmarketom,с системой
Всех ждет успех!!!

Веришь в мечту,
И хочешь ты к ней!!!
Поможем тебе любовью своей!!!

Наталия Лисицкая (LISENOK)
Мы желаем, мы желаем
Мы мечтаем, мы мечтаем
Мы летим, вперед летим!

Жить так хочется красиво
Быть весёлым и счасливым
Мы хотим, мы Все хотим!

Знайте жители планеты:
Есть компания на свете,
Та, что старт в жизнь нам даёт!

Про компанию INMARKET,
Про любимый наш INMARKET
Говорим, всем говорим!

Если Ты по жизни смелый,
Если Ты в удачу веришь
Знай - INMARKET тебя ждёт!

Стань успешным и богатым
Загляни скорей на сайт ты,
И поймёшь, Ты всё поймёшь!

Всё в руках твоих, не наших
Принимай решенье сразу
И вперёд, ведь жизнь Вас ждёт!

Про компанию INMARKET,
Про любимый наш INMARKET
Говорим, всем говорим!!!

Андреева Нина
Компания Инмаркет, мы гимн тебе поем.
За то, что ты единственная в мире.
На пульсе времени возникла, и потом
Все вобрала, что в жизни есть отныне.

Учебу и знанья, торговлю, доход,
Система в себя все вместила.
По новому это она привнесла,
И первая это открыла.

И славят тебя стар и млад,
Дорогу для них проторила.
Всемирную сеть им в подарок дала.
И к бизнесу их приобщила.

Так здравствуй и множься, на благо людей.
На благо людей всего мира.
Ведь ты, это клад современных идей.
И чтобы так есть и так было.

Прокопчук Клавдія Юріївна (klavdiay)
Гімн компанії.

Країна, Україна

Живе й ніколи не помре,

Бо компанія"INMARKET"

Упевнено по ній іде.

Компьютерну освіту

Для наших вчителів

Дає компанія "INMARKET"

За сорок вісім днів.

Компанія "INMARKET"

Населенню несе знання

Про міжнародні ринки

І новини всесвіту від А до Я.

Компанія "INMARKET"

Усім, хто побажає

За невеликі кошти

Шлях до цих ринків прокладає.

Компанія "INMARKET"

Комора й захист всіх ідей

І кузня мільйонерів

Не із багатих, а з простих людей.

Компанія "INMARKET"

Шаленим темпом виростає

Хай славиться в віках

І на планеті нашій

Господь її вітає!

Emil Stefanov
ДА БУДЕТ ЛЮБОВЬ, ДА БУДЕТ СИНТЕЗ
Прислали в миг по всей Земле
Экраны сети дерзкой, необъятной.
Inmarket.biz, Inmarket.biz! –
Пульс Нового сердцам уже понятный.

Пр: Сверкай звезда, буди сердец! (2)

Роди общенье, жизнь, Любовь!
Ты радуга живых вселен,
Где каждый светится своим цветком.
Здесь все нашли свой яркий путь,
Раскрылись смело миру и окрепли.
И мир пришел, пока чуть-чуть –
Звон Синтеза звучит, в сердцах трепещет!

Пр:

Соболев Владимир Петрович
ГИМН
Явился друг во все пределы Света –

С сетями счастья умный Интернет.

И обновилась старая планета.

Познаний мира с ним предела нет!

И вот уже на почве Интернета

Инмаркета забил большой родник –

Источник ободряющего света,

Полезных знаний добрый проводник!

Припев

Вставай же, друг, вставай скорей с «постели».

Вступай смелей в Инмаркета ряды!

Нас тысячи уже с ним преуспели,

Научим, чтобы преуспел и ты!

У нас у всех стоит одна задача

И радует других успех – нас всех!

В Инмаркете найдет тебя удача.

К тебе придет финансовый успех!

Что будет так. Мы твёрдо это знаем.

И, прославляя двадцать первый век,

С Инмаркетом, мы это понимаем ,

Счастливым станет каждый человек!

Припев

Вставай же, друг, вставай скорей с «постели».

Вступай смелей в Инмаркета ряды!

Нас тысячи уже с ним преуспели,

А скоро преуспеешь с ним и ты!

Миронова Ирина
Вариант 1

I. Страна Инмаркет велика! В ней есть начало, нет конца.
На огонёк кто к нам зайдёт,увидит кто и как живёт,
Здесь всё открыто для тебя и поймёшь - живёт мечта.
Страна огромна! Нет преград, талант свой можешь развивать.

Припев: Виват Инмаркет! Виват Страна Чудес!
Ты - зазеркалье, ты - сказка тысячи ночей.
Сим-Сим откройся, меня в пещеру ты впусти,
На крыльях счастья к Луне и звёздам унеси.

II. Товар в ней можешь ты купить и баллы тут же получить.
За добросовестный твой труд-дадут в подарок ноутбук.
Путёвки - есть, машины - есть, трудись и всё получишь здесь.
Тут горизонт открыт для тех, кто хочет жить в стране Чудес.

Припев.

III. Живи мечтая и твори, и в денежный поток войди.
Польются деньги ручейком и водопадом войдут в дом.
Страны прекрасней нет, друзья! Она волшебная, как весна.
Возможность каждому дана, тебе жизнь шанс преподнесла!

Вариант 2

I. Огромная страна Инмаркет, как небо безгранична ты.
В тебе размах больших масштабов, ты скоро облетишь весь мир.
Тебя приветствуют те страны, куда ты гостьей входишь в дом,
Тебе все люди очень рады, хозяйкой станешь за столом.

Припев: Инмаркет, Инмаркет, Инмаркет в окошке ясный свет ты даришь всем,
Инмаркет, Инмаркет, Инмаркет тебе мы благодарны, что ты есть.

II. В твоей стране мечтать свободно можно, мы мысли воплощаем в жизнь
Несбыточные все желанья в реальность сможем смело притворить.
Комфорт, уют и пониманье Инмаркет предлагает всем.
Ты сделай шаг на встречу счастью, наперекор своей судьбе.

Сатаров Николай
ВАРИАНТ 1

Стоят на сцене как в строю
И строй такой прекрасный
И все, волнуясь, говорят
Но очень четко ясно

А очень ясно потому
Что речь идет от сердца
А что от сердца то всегда
Светло тепло и честно

А в речи той глубокий смысл
Что проникает в душу
И говоришь ты сам себе
Да есть здесь что послушать

И говоришь ты сам себе
Поверь словам от сердца
Успешным быть
Достойно жить
Возможность
Да проверено

ВАРИАНТ 2

Жизнь идёт, как по рельсам вагоны
Садик, школа, учёба, завод
Результат твой давно предначертан
И не хочется думать, что ждёт

Нет, не хочется в общем вагоне
Нет, не буду я думать как все
Дух бунтарский желает свободы
Если ехать, то только к мечте

Если ехать, то в чистом вагоне
Если делать, то честно везде
Остановка твоя на перронах
Приглашение к заветной мечте

Приглашение в свой собственный поезд
Человеку с такой же душой
Человеку что жаждет свободу
Человеку с заветной мечтой

Если сильно душа разболелась
И свобода почти не видна
Приходи на перрон, мы поможем
Сесть в вагон с остановкой мечта

Место есть проходите, садитесь
Место есть приводите друзей
Если только вы это хотите
Дверь открыта ….

ВАРИАНТ 3

Мы знаем, что создать Inmarket
Не мало сил приложено
Мы знаем, что внедрить толково
Не просто, но возможно ведь

Как нам всех вас благодарить
Носители идей
Спасибо вам кто мог открыть
Нам золотую дверь

И ставя цель перед собой
Он ведал лишь одно
Кому дано увидеть свет
Увидит все ровно

Он хочет, чтоб мы уважали
Себя своих детей
Своих любимых и родных
И множество друзей

И чтоб достойно эту жизнь
Прожить, а не прожечь
И чтоб в делах своих больших
Мы не теряли честь

Красюк Галина
Припев:

Инмаркет,Инмаркет
Ты моя судьба!
В семье и в дороге
Ты со мной всегда!
Возможностей море
Повторю я вновь,
Инмаркет,Инмаркет
Ты моя любовь!

1-й куплет:

Интернет(соло),Интернет(хор),
Небо ввысь(соло),Небо ввысь(хор),
Для тебя(соло),Для тебя(хор),
Наша жизнь(соло),Наша жизнь(хор),
Это ты (соло),Это ты(хор),
Родина моя-Виртуальная страна!
Ты весь мир(соло),Ты весь мир(хор),
Инмаркет(соло),Инмаркет(хор)!

Припев:

Инмаркет,Инмаркет
Ты моя судьба!
В семье и в дороге
Ты со мной всегда!
Возможностей море
Повторю я вновь,
Инмаркет,Инмаркет
Ты моя любовь!

2-й куплет:

Цели всех(соло),Цели всех(хор),
Бизнес класс(соло),Бизнес класс(хор),
Доброта(соло),Доброта(хор),
Синих глаз(соло),Синих глаз(хор),
Это ты(соло),Это ты(хор),
Родина моя-Виртуальная страна!
Ты весь мир(соло),Ты весь мир(хор),
Инмаркет(соло),Инмаркет(хор)!

Припев: (поёт хор)

Инмаркет,Инмаркет
Ты моя судьба!
В семье и в дороге
Ты со мной всегда!
Возможностей море
Повторю я вновь,
Инмаркет,Инмаркет
Ты моя любовь!

Владимир Куба
Необъятный космос, просторы земли
Несём свой мы пост, и восстанем из тли
Миллиметры суши, мы все покорим
Проберёмся сквозь глуши, людское неверье
Врага конкурента всегда победим
Крепко стоим на ногах,
Нам чужды опасенья и страх,
Будущее, вера в глазах
Наше имя на ваших устах
А ваше доверие в наших руках.
Славься Inmarket!
Все мы верим в тебя
Славься Inmarket!
Отдадим мы в дело себя
Славься Inmarket!
Будем трудиться, не жалея дух
Будем стараться, не жалея сил
Будем добиваться целей, поставленных всех
Будем простираться на красотах земель
Моря, океаны, суши, леса
Компании этой не составят труда
В дом каждый мы пользу несём
Нужду потребителя выше своей вознесём
Гарантия качества, место работы
Конец тревогам и долой все заботы
Положитесь на нас - мы не забудем о вас
Наше имя на ваших устах
А ваше доверие в наших руках!!!

Антушев Николай
Гимн просвещению

Стучите в дверь, стучите в слух.

За дверью истина сокрыта,

Не продана и не пропита,

Но полная великих мук.

И если чисто ваше сердце,

И светлая у вас душа,

Откроется едва дыша,

Вдруг, эта праведная дверца

Ищите здесь, найдете нас,

Совет, любовь и сострадание.

Все будет: встречи, расставания,

Ответ партнеров каждый раз.

Просите здесь, и ваша воля

Увидит мир, духовный свет,

Благополучия рассвет,

Премудрость, знание и долю,

Достойную, как наш проект!

Лаура Есимханкызы (FortunaK8)
Inmarket-я тебя люблю,
Inmarket-я тобой живу.
Inmarket-я свою мечту,
С тобою лишь осуществлю.
Ты даруешь мне надежду,
До небесной высоты.
И поток моих энергии,
Изливается внутри.
Чтоб сбылись мои мечты,
Как звёзды в небесах.
Душа с Inmarketom слилась,
В надежде чудесах.
Не сломит неудача,
Не форс мажор преград.
Пока сильна решимость,
Не утолить им жар.
В душе живёт надежда,
И вера в чудеса.
Да здравствует, INMARKET!
Идея+! Времена+!

Сорокин Владимир (Rioka)
Успеха достигли мы, честно стараясь.

Никто не обманут, никто тут не крал.

И каждый тут личность, живёт развиваясь

И каждый мечту тут свою получал.

И всех кто не слышит, мы точно разбудим

И вмиг мы научим, тех, кто не умел

И в прошлом ошибки мы быстро забудем

Тут каждый получит то, что не имел

Мы смело вошли в этот мир информаций

Мы честному бизнесу жить помогли

Мы миру предложим весь спектр инноваций

От старого рынка оставим угли.

Лаура Есимханкызы (FortunaK8)
Спасибо, Владимир Сорокин.
Ты нам путь указал.
И мечту показал.
Всю страну,своей идеей,
Ты завоевал.
Создав систему в интернете,
По полочкам всё разложил.
И зарабатывать на этом,
Он нам всем предложил.
Карьерный рост и стимул,
Нас продвигает,он вперёд.
Достойную награду,он нам приподнесёт.
И клуб миллионера,нет ни сыскать нигде.
Где звездопадом сыплет,по всей нашей Земле.
А навигатор-ликвидатор, компьютерной безграмотности.
Раскрывает у людей-таланты,
Успех в её фундаментности.
Дай Вам Большого Счастья!
Большой,Большой Мечты!
Огромного Любви,
Достигнуть высоты!

Семенова Татьяна (brilliantuspeh)
О,Inmarket,Ты -всемирный бизнес,
И глобальные идеи супер-класс!

О,Inmarket,Твое время настало,
И счастливый шанс теперь у нас в руках!

О,Inmarket,моя жизнь спокойна,
WEB-пространство-это мощная страна!

О,Inmarket,Ты моя защита,
Моя Слава и Спасение моё!


Inmarket | Идея

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний [image] Идея

Есть идея

Идея INMARKET возникла в начале ХХI столетия.

Главной целью проекта стало создание новой формации организованных пользователей сети Интернет. Что это означает? Для чего это нужно? В чем выгода и какая разница между пользователями организованными и не очень:)

Давайте вместе, с точки зрения обычного пользователя, попробуем в этом разобраться.

Скажите, Вам знакомо ощущение растерянности после того, как Вы собрались закачать какой-либо файл на свой компьютер и вдруг Вы читаете: "Некоторые файлы могут повредить Ваш компьютер"? Наверняка знакомо. Если нет, можно уверенно сказать что Вы только несколько дней или недель назад впервые подключились к Интернету, и что знакомство с Inmarket пойдет Вам на пользу.

Ели этот этап Вами уже пройден и теперь Вы не краснеете а, даже наоборот, улыбаетесь при слове "чайник", тогда позвольте ещё один вопрос: Когда в последний раз, Вы в поле ввода поисковой системы набирали слова похожие на: "Заработок в Интернет", или кликали на банер "Хочешь заработать, спроси меня как"... а потом долго изучали заявления типа - "Это ни в коем случае не является финансовой пирамидой..." или - "Лучше этой пирамиды в Интернете пирамид ещё не было и никогда не будет..."

Бывало? Наверняка. Тогда ещё вопрос: "Чем дело заканчивалось?"... Ответы могут быть совершенно разными. Возможно, Вы размышляли на тему - "эх бы, мне бы... тогда бы, я бы... и т.д." Вас не покидало ощущение того, что где то, совсем рядом, можно сказать у Вас на глазах, кто-то совковой лопатой загребает $ а Вы всего лишь наблюдатель, или тот, за счет кого эти самые $ и загребаются. Возможно, в Вашей голове рождалась гениальная идея, но для её воплощения не хватало самой малости - денег.

А возможно и деньги можно было найти, и товар неплохой подыскать, но как с этим всем управиться? Как заставить Интернет повернуться к себе лицом, а не карточками оплаты за доступ. Что же делать?

Но то, что делать что-то пора, поняли уже многие. И началось. Самые "продвинутые" пользователи сети начали делать всевозможные сайты. Самые "рисковые" стали делать ставки на "Forex". Самые отчаянные принялись за игру в пирамиды. А самые мудрые стали объединяться... Для чего? А для того, чтобы хоть каким-то образом получить возможность пользоваться достоверной информацией, чтобы общаться с теми, кто близок по духу и роду занятий, чтобы, если уж и приобрести что-либо до боли заманчивое, так то, что уже кто-то из круга знакомых приобрел и на себе попробовал:)

Объединения по интересам в Интернете теперь уже не новость. Финансисты и музыканты, художники и банкиры, студенты и спортсмены, путешественники и программисты, домохозяйки и радиолюбители, школьники, клубы собаководов и любителей пива... Интернет предоставляет широчайший выбор на любой вкус.

Что предлагаем мы?

Идея Inmarket очень проста.
Мы решили объединить в одно целое: магазин и покупателей, разработчиков и пользователей, зевак и рекламодателей, авторов и читателей и, что самое главное, Интернет и сетевой маркетинг. Все товары и услуги из нашего магазина мы будем "отпускать" только в том случае, если покупатель укажет ID своего "консультанта", т.е. человека, который рекомендовал ему воспользоваться товаром или услугой Inmarket. Кроме того, каждый товар или услуга имеют бонусную стоимость и в соответствии с нашим маркетинг-планом, каждый, кто лично или структурно участвовал в этой продаже - получает вознаграждение.

Что мы собираемся продавать? Всё... или почти всё. Это будет зависеть от каждого партнера в отдельности и от всех нас вместе.

Сегодня каждый желающий может присоединиться к нам и принять участие в строительстве нашего Интернет-супермаркета. Здесь все работает в комплексе. Каждый партнер, развивая свою деятельность, помогает всем остальным. У нас много общего, при этом, каждый индивидуален. Каждый, занимаясь собственным бизнесом, может внести свою лепту в общее дело, и это зависит только от желания.

Наши методики и инструменты помогут Вам легко освоить основные приемы работы. Мультимедийные уроки станут Вашими лучшими помощниками. При этом Вам не помешает отсутствие личного компьютера или доступа к Интернету. Продвигая идею Inmarket, Вы сможете начать зарабатывать уже сейчас, а специальная рекламная программа, которую мы готовим для наших партнеров, поможет Вам в этом. И всегда помните, что люди, благодаря которым Вы стали партнером Inmarket (Ваши информационные спонсоры), с удовольствием помогут Вам сделать первые шаги в начале пути и укрепиться в дальнейшем.


Inmarket | Главная

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Главная страница

Ссылки: Новости | Новые партнёры | Новые директора | Статистика | Награды | Популярные страницы

Новости

Компания » Пароли платежей - 09.07.2008
В связи с участившимися случаями кражи средств из личных офисов, мы вводим в действие новое правило, которое поможет повысить уровень безопасности Ваших средств: если не установлен пароль платежей, вывод средств будет невозможен.
Также, в связи с введением в действие этого правила, некоторые ожидающие обработки запросы вывода средств будут отменены. Если Ваш вывод будет отменен, Вам необходимо будет заново подать заявку на вывод. При этом если у Вас не установлен пароль платежей, Вам необходимо будет установить его.
Компания » Новые мультимедийные курсы - 08.07.2008
Опубликовано четырнадцатое занятие из раздела Windows Vista на русском языке «Диски и их обслуживание».
Доступ к занятиям есть у всех партнеров с пакетом доступа «Business».
Загрузить новое занятие можно в программе Inmarket Navigator версии 3.1, выбрав русский язык интерфейса, нажав в главном окне кнопку «Обновления» и следуя инструкциям на экране.
Подробный список занятий и уроков Вы можете найти на странице «Продукты» - «Мультимедийные курсы».
Компания » Новые мультимедийные курсы - 03.07.2008
Опубликовано тринадцатое занятие из раздела Windows Vista на украинском языке «Довiдкова система Windows».
Доступ к занятиям есть у всех партнеров с пакетом доступа «Business».
Загрузить новое занятие можно в программе Inmarket Navigator версии 3.1, выбрав украинский язык интерфейса, нажав в главном окне кнопку «Обновления» и следуя инструкциям на экране.
Подробный список занятий и уроков Вы можете найти на странице «Продукты» - «Мультимедийные курсы».
Компания » Офисный бонус - 30.06.2008
Внимание!
С 01.07.2008 принцип начисления Офисного бонуса изменится. Офисный бонус будет начисляться ближайшему спонсору в ранге Генеральный директор. Для получения Офисного бонуса не будет требоваться наличие подтвержденного офиса.

Новые партнёры

№ | Дата | ID | Пакет | Логин | № | Дата | ID | Пакет | Логин
1 | 10.07.2008, 09:51:11 | 896006 | Старт | ssmol | 6 | 10.07.2008, 08:25:15 | 895985 | Бизнес | graf10
2 | 10.07.2008, 09:13:00 | 896003 | Бизнес | ALNASH-1 | 7 | 10.07.2008, 08:24:09 | 895982 | Бизнес | energy13
3 | 10.07.2008, 09:01:21 | 895997 | Старт | vepr61 | 8 | 10.07.2008, 08:21:03 | 895979 | Бизнес | baron10
4 | 10.07.2008, 08:52:56 | 895993 | Бизнес | gold20 | 9 | 10.07.2008, 08:16:00 | 895976 | Бизнес | energy12
5 | 10.07.2008, 08:37:30 | 895990 | Бизнес | King15 | 10 | 10.07.2008, 08:11:16 | 895973 | Бизнес | komilfo8

Новые директора

№ | Дата | ID | Логин | № | Дата | ID | Логин
1 | 10.07.2008, 07:32:13 | 259162 | giatsint775 | 6 | 09.07.2008, 17:15:22 | 895600 | OWAT
2 | 10.07.2008, 07:21:25 | 874032 | SS111 | 7 | 09.07.2008, 16:29:31 | 790465 | Solotze
3 | 10.07.2008, 01:35:03 | 858145 | Swesda50 | 8 | 09.07.2008, 14:29:47 | 794126 | SSOLNYSHKO
4 | 09.07.2008, 22:33:30 | 337780 | pulsar7 | 9 | 09.07.2008, 14:13:49 | 870034 | Maximus868
5 | 09.07.2008, 19:56:00 | 794136 | ANTIKO | 10 | 09.07.2008, 14:11:32 | 894481 | RutadeDios

Статистика

№ | ~ | Кол-во | № | ~ | Кол-во
1 | Миллионеров | 48 | 7 | Акционер (3 звезды) | 1
2 | Бизнес | 263066 | 8 | Акционер | 26
3 | Старт | 11401 | 9 | Президент | 98
4 | Мини | 2116 | 10 | Генеральный директор | 515
5 | Клиент | 9335 | 11 | Старший директор | 2791
6 | Всего партнеров | 285918 | 12 | Директор | 14572
Статистика по состоянию на 10:00:04, 10.07.2008

Награды

Популярные страницы

№ | Страница | Хитов | Визитов | № | Страница | Хитов | Визитов
1 | Рынок Inmarket | 13644123 | 9912219 | 6 | Пакеты доступа | 251430 | 240902
2 | Мультимедийные курсы | 352504 | 336333 | 7 | Продукты | 237449 | 222407
3 | FAQ | 342696 | 291482 | 8 | О проекте | 190241 | 182735
4 | Маркетинг-план | 299436 | 287273 | 9 | Партнерам | 178026 | 167140
5 | Inmarket Navigator 3 | 276466 | 263177 | 10 | Возможности | 162469 | 156320


Inmarket | Инфоцентр

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний

Инфоцентр

Интернет, несмотря на свой относительно молодой возраст, изменил наш взгляд на бизнес и способы его оценки. Высказывание - "Кто владеет информацией тот владеет миром" теперь имеет совершенно другой смысл, в корне отличающийся от первоначального. Сегодня, при наличии Интернета, владеть информацией не сложно. Гораздо сложнее овладеть ею и заставить работать в нужном направлении.

В этой части сайта мы предоставляем ту информацию, которая работает. Она предназначена для наших партнёров и их клиентов. Раздел "Методика" поможет Вам познакомиться с методикой и принципами работы мультимедийных уроков, которые изготавливаются с учётом всех необходимых норм и стандартов и пока не имеют аналогов. Перечень этих уроков Вы найдёте, перейдя по ссылке "Мультимедийные уроки". Раздел "Интернет" предназначен, скорее, для новичков в сети и, возможно, после знакомства с этим разделом у Вас возникнет желание более подробно "рассмотреть" Интернет и получить ответы на возникшие вопросы. "Задайте Ваши вопросы" таким поисковым системам как например:
http://www.yandex.ru,
http://www.google.com,
http://search.msn.com,
http://www.yahoo.com,
http://www.rambler.ru,
http://www.aport.ru.

и помните, наша цель - помочь Вам построить Ваш собственный бизнес в сети Интернет. Сосредоточившись на этой цели и взяв на вооружение наши методики Вы в очень короткие сроки получите результаты, о которых ещё вчера только помышляли (а возможно даже и не мечтали).

Мы делаем всё для того, чтобы наши партнёры могли подготовиться к началу работы магазина и вся информация на сайте исключительно для Вас. Постарайтесь не упускать ничего. Обращайте внимание на каждую мелочь, на каждую "мысль между строк". Сегодня мы совершенно осознанно выдаём информацию по частям, оставляя место для творчества в работе Наших партнёров. Все возможности для построения бизнеса в Интернете собраны нами в единый комплекс и мы отдадим всё это в руки профессионалов сетевого маркетинга и тех, кто пожелает этими возможностями воспользоваться.

Раздел "Новости" всегда расскажет Вам о самых важных событиях проекта.


Inmarket | Интернет

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний [image] Интернет

Интернет

Сегодня скорость развития сети Интернет достигла небывалых показателей. Благодаря своему удобству и недорогой цене, этот способ обмена информацией становиться все более и более популярным у людей в разных странах мира. Миллиарды сайтов и информационных ресурсов привлекают к себе все большее количество посетителей. В сети, с момента её появления, уже сформировались и продолжают формироваться всё новые и новые сообщества, которые имеют свои традиции, этику, общие задачи и цели. Вам стоит лишь раз окунуться в бескрайние просторы www, быстро и легко получить доступ к нужной информации - и Вы тут же поймёте, что в Вашем распоряжении величайшее изобретение человечества, которое уже сделало планету большим общим домом (деревней или мегаполисом, как Вам удобнее). Каждый раз, подключаясь к сети, Вы осознаёте, что по ту сторону монитора Вас ждут люди и возможности, о существовании которых Вы ещё вчера даже не догадывались. Именно этими особенностями www объясняется столь бурное его развитие. На сегодняшний день, по данным Internet World Stats (http://www.internetworldstats.com), в Интернете зарегистрировано более 813 млн. пользователей. По последним данным от Compulenta.ru (http://www.compulenta.ru), русскоязычная аудитория сети насчитывает более 25 млн. человек.

Уже сложно переоценить возможности, которые предоставляет Интернет для ведения бизнеса. Крупные и мелкие фирмы, банки и общественные организации, предприниматели и просто активные и находчивые люди обзавелись своими сайтами. Для чего? А для того, чтобы заявить о себе на весь мир. Чтобы регулярно получать новых партнёров, клиентов или покупателей 24 часа в сутки. Чтобы, не выходя из дома или офиса, управлять своим обширным, часто международным, бизнесом. Чтобы, в конце концов, получить свою часть "пирога" от самого динамичного, самого быстрорастущего, за всю историю человечества, рынка - рынка Интернет.

Старинная Русская пословица гласит: "Свято место пусто не бывает". Всемирно известный "гуру" Интернет бизнеса, Сет Годин, в своей книге "Идея-вирус" сказал: "Идеи-вирусы обожают вакуум". Сегодня пришло время для идеи Inmarket и мы точно знаем о том "вакууме", в котором наша идея распространится со скоростью мысли. Мы предлагаем новый стиль ведения бизнеса в сети Интернет. В чём он заключается? Те, кто стал нашим партнёром, уже кое-что об этом знают. Самые догадливые поняли идею на 100%. Самые настойчивые "грызут гранит науки" осваивая компьютер. А самые быстрые уже принялись за работу :)

Если Вы наш партнёр, то воспользуйтесь этой информацией для своей деятельности. Если Вы ещё не в проекте и у Вас появились вопросы, найдите в сети сайты наших партнёров и задайте Ваши вопросы им. Они с удовольствием поделятся с Вами тем, что они знают и умеют и, конечно же, при наличии Вашего желания на то, помогут построить Ваш собственный бизнес в проекте Inmarket.


Inmarket | Мультимедийные курсы

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Продукты [image] Мультимедийные курсы

Мультимедийные курсы

Название | Тест Тест | Клиент Клиент | Мини Мини | Старт Старт | Бизнес Бизнес
Русский — Бесплатные уроки
1. Подключение к Интернет | • | • | • | • | •
1. Способы подключения | • | • | • | • | •
2. Создание подключения | • | • | • | • | •
2. Internet Explorer | • | • | • | • | •
1. Начало работы | • | • | • | • | •
2. Панель инструментов | • | • | • | • | •
3. Работа со страницами | • | • | • | • | •
4. Журнал страниц | • | • | • | • | •
Русский — Платежные системы Интернета
3. Система E-Gold |  | • | • | • | •
1. Регистрация |  | • | • | • | •
2. Состояние баланса |  | • | • | • | •
3. Перевод денег |  | • | • | • | •
4. История транзакций |  | • | • | • | •
Русский — Основы работы на компьютере
1. Устройство современного ПК |  |  | • | • | •
1. Общий вид ПК |  |  | • | • | •
2. Совместимость устройств |  |  | • | • | •
3. Конфигурация ПК |  |  | • | • | •
4. Основные компоненты ПК |  |  | • | • | •
5. Системная шина |  |  | • | • | •
6. Порты ввода-вывода |  |  | • | • | •
7. Контроллеры накопителей |  |  | • | • | •
8. Прочие контроллеры |  |  | • | • | •
9. Оперативная память |  |  | • | • | •
10. Типы МП и БП |  |  | • | • | •
11. Типы корпусов |  |  | • | • | •
12. Мониторы |  |  | • | • | •
13. Принтеры |  |  | • | • | •
14. Модемы |  |  | • | • | •
Русский — Работа в Microsoft Office
1. Подготовка Office | • | • | • | • | •
1. Первое знакомство | • | • | • | • | •
2. Установка Office | • | • | • | • | •
3. Установка компонентов | • | • | • | • | •
4. Настройка Office | • | • | • | • | •
5. Многоязычность | • | • | • | • | •
6. Установка языков | • | • | • | • | •
7. Настройка клавиатуры | • | • | • | • | •
8. Подготовка шрифтов | • | • | • | • | •
2. Microsoft Word | • | • | • | • | •
1. Начало работы | • | • | • | • | •
2. Способы запуска | • | • | • | • | •
3. Экранный интерфейс | • | • | • | • | •
4. Открытие документа | • | • | • | • | •
5. Создание документа | • | • | • | • | •
6. Перемещение | • | • | • | • | •
7. Сохранение документа | • | • | • | • | •
8. Закрытие документа | • | • | • | • | •
3. Приемы создания текста | • | • | • | • | •
1. Ввод текста в документ | • | • | • | • | •
2. Выделение текста | • | • | • | • | •
3. Удаление текста | • | • | • | • | •
4. Отмена действий | • | • | • | • | •
5. Буфер обмена | • | • | • | • | •
6. Вставка и удаление | • | • | • | • | •
7. Ввод автотекста | • | • | • | • | •
4. Форматирование символов |  |  |  | • | •
1. Режимы отображения |  |  |  | • | •
2. Виды форматирования |  |  |  | • | •
3. Инструменты |  |  |  | • | •
4. Форматирование символов |  |  |  | • | •
5. Панель инструментов |  |  |  | • | •
6. Клавиши форматирования |  |  |  | • | •
7. Диалог 'Шрифт' |  |  |  | • | •
5. Форматирование абзацев |  |  |  | • | •
1. Выравнивание абзацев |  |  |  | • | •
2. Отступы, интервалы |  |  |  | • | •
3. Инструмент 'Линейка' |  |  |  | • | •
4. Границы и заливка |  |  |  | • | •
5. Списки |  |  |  | • | •
6. Создание списка |  |  |  | • | •
7. Диалог 'Список' |  |  |  | • | •
8. Удаление маркеров |  |  |  | • | •
6. Стили. Печать |  |  |  | • | •
1. Виды стилей |  |  |  | • | •
2. Применение стиля |  |  |  | • | •
3. Изменение стиля |  |  |  | • | •
4. Создание стиля |  |  |  | • | •
5. Удаление стиля |  |  |  | • | •
6. Предпросмотр |  |  |  | • | •
7. Печать документа |  |  |  | • | •
7. Редактирование документа |  |  |  | • | •
1. Поиск текста |  |  |  | • | •
2. Замена текста |  |  |  | • | •
3. Перенос слов |  |  |  | • | •
4. Автозамена |  |  |  | • | •
5. Автотекст |  |  |  | • | •
6. Макросы |  |  |  | • | •
8. Графические возможности |  |  |  | • | •
1. Классы изображений |  |  |  | • | •
2. Создание объектов |  |  |  | • | •
3. Создание автофигур |  |  |  | • | •
4. Текст WordArt |  |  |  | • | •
5. Графические объекты |  |  |  | • | •
6. Перемещение и копирование |  |  |  | • | •
7. Группы объектов |  |  |  | • | •
8. Транформация объектов |  |  |  | • | •
9. Обтекание текстом |  |  |  | • | •
10. Заливка цветом |  |  |  | • | •
9. Работа с изображениями |  |  |  | • | •
1. Рисунки в документах |  |  |  | • | •
2. Обтекание объекта текстом |  |  |  | • | •
3. Редактирование изображения |  |  |  | • | •
4. Надписи |  |  |  | • | •
10. Работа с таблицами |  |  |  | • | •
1. Таблицы в Word |  |  |  | • | •
2. Рисование таблицы |  |  |  | • | •
3. Ввод текста в таблицу |  |  |  | • | •
4. Строки и столбцы |  |  |  | • | •
5. Форматирование таблицы |  |  |  | • | •
6. Сортировка таблицы |  |  |  | • | •
11. Настройка интерфейса Word |  |  |  | • | •
1. Панели инструментов |  |  |  | • | •
2. Настройка меню |  |  |  | • | •
3. Настройка других элементов |  |  |  | • | •
4. Отображение документа |  |  |  | • | •
5. Вывод копии окна документа |  |  |  | • | •
6. Непечатаемые символы |  |  |  | • | •
7. Автосохранение документа |  |  |  | • | •
8. Восстановление документа |  |  |  | • | •
9. Защита документа паролем |  |  |  | • | •
10. Расширенные возможности |  |  |  | • | •
12. Большие документы |  |  |  | • | •
1. Подготовка макета страницы |  |  |  | • | •
2. Вставка колонтитулов |  |  |  | • | •
3. Номера страниц |  |  |  | • | •
4. Создание колонок |  |  |  | • | •
5. Структура документа |  |  |  | • | •
6. Редактирование структуры |  |  |  | • | •
7. Создание оглавления |  |  |  | • | •
13. Быстрый старт в Excel |  |  |  | • | •
1. Запуск и интерфейс |  |  |  | • | •
2. Создание рабочей книги |  |  |  | • | •
3. Сохранение рабочей книги |  |  |  | • | •
4. Ячейки, диапазоны |  |  |  | • | •
5. Набор формул |  |  |  | • | •
6. Простые вычисления в Excel |  |  |  | • | •
14. Ввод и редактирование данных |  |  |  | • | •
1. Открытие рабочей книги |  |  |  | • | •
2. Форматы данных (часть 1) |  |  |  | • | •
3. Форматы данных (часть 2) |  |  |  | • | •
4. Удаление строк и столбцов |  |  |  | • | •
5. Скрытие строк и столбцов |  |  |  | • | •
6. Вставка строк и столбцов |  |  |  | • | •
7. Управление листами |  |  |  | • | •
8. Добавление листа |  |  |  | • | •
9. Переименование листа |  |  |  | • | •
15. Управление таблицами |  |  |  | • | •
1. Перемещение ячеек |  |  |  | • | •
3. Буфер обмена |  |  |  | • | •
4. Заполнение ячеек |  |  |  | • | •
16. Форматирование ячеек |  |  |  | • | •
1. Замена стандартного шрифта |  |  |  | • | •
2. Шрифт в ячейках |  |  |  | • | •
3. Цвет символов |  |  |  | • | •
4. Объединение ячеек |  |  |  | • | •
5. Выравнивание содержимого |  |  |  | • | •
6. Длинные подписи |  |  |  | • | •
7. Фон ячеек |  |  |  | • | •
17. Формулы и адреса ячеек |  |  |  | • | •
1. Составление формул |  |  |  | • | •
2. Компоненты формул |  |  |  | • | •
3. Текстовый оператор |  |  |  | • | •
4. Копирование формул |  |  |  | • | •
5. Перетаскивание ячеек |  |  |  | • | •
6. Абсолютные адреса |  |  |  | • | •
18. Функции |  |  |  | • | •
1. Понятие функции |  |  |  | • | •
2. Адресные операторы |  |  |  | • | •
3. Мастер функций |  |  |  | • | •
4. Определение дня недели |  |  |  | • | •
5. Определитель матрицы |  |  |  | • | •
19. Работа со списками |  |  |  | • | •
1. Что такое список |  |  |  | • | •
2. Удаление записи |  |  |  | • | •
3. Сортировка данных |  |  |  | • | •
4. Сортировка по параметрам |  |  |  | • | •
5. Автофильтр |  |  |  | • | •
6. Пользовательский автофильтр |  |  |  | • | •
7. Поиск данных |  |  |  | • | •
20. Диаграммы |  |  |  | • | •
1. Создание диаграммы |  |  |  | • | •
2. Тип стандартной диаграммы |  |  |  | • | •
3. Мастер диаграмм |  |  |  | • | •
4. Рисунки в качестве маркеров |  |  |  | • | •
21. Обработка таблиц |  |  |  | • | •
1. Работа со структурой |  |  |  | • | •
2. Группировка данных |  |  |  | • | •
3. Промежуточные итоги |  |  |  | • | •
4. Диаграммы в отчетах |  |  |  | • | •
22. Оформление и печать таблиц |  |  |  | • | •
1. Обрамление таблиц |  |  |  | • | •
2. Размеры столбцов и строк |  |  |  | • | •
3. Создание подложки листа |  |  |  | • | •
4. Условный формат |  |  |  | • | •
5. Автоформат |  |  |  | • | •
6. Вставка рисунка |  |  |  | • | •
7. Печать электронной таблицы |  |  |  | • | •
23. Знакомство с MS Outlook |  |  |  | • | •
1. Начало работы |  |  |  | • | •
2. Окно Outlook |  |  |  | • | •
3. Размер и вид окна |  |  |  | • | •
4. Папки Outlook |  |  |  | • | •
5. Логин, пароль, адрес |  |  |  | • | •
6. Создание учетной записи |  |  |  | • | •
7. Проверка работы почты |  |  |  | • | •
24. Доставка почты и ответы |  |  |  | • | •
1. Доставка почты |  |  |  | • | •
2. Чтение сообщений |  |  |  | • | •
3. Сохранение сообщения |  |  |  | • | •
4. Открытие вложения |  |  |  | • | •
5. Сохранение вложения |  |  |  | • | •
6. Отправка ответа |  |  |  | • | •
7. Немедленная отправка |  |  |  | • | •
8. Удаление сообщения |  |  |  | • | •
9. Восстановление сообщения |  |  |  | • | •
10. Очистка папки 'Удаленные' |  |  |  | • | •
25. Оформление сообщений |  |  |  | • | •
1. Создание и отправка |  |  |  | • | •
2. Незаконченное сообщение |  |  |  | • | •
3. Вложение файла |  |  |  | • | •
4. Вставка рисунка |  |  |  | • | •
5. Ссылка на WEB-страницу |  |  |  | • | •
6. Вставка адреса E-mail |  |  |  | • | •
7. Изменение формата сообщения |  |  |  | • | •
8. Сообщение в формате Word |  |  |  | • | •
9. Сообщение в формате Excel |  |  |  | • | •
26. Адресная книга, настройки |  |  |  | • | •
1. Адресная книга |  |  |  | • | •
2. Добавление контакта |  |  |  | • | •
3. Вставка адреса в сообщение |  |  |  | • | •
4. Настройка подписей |  |  |  | • | •
5. Вставка подписи вручную |  |  |  | • | •
6. Правка учетных записей |  |  |  | • | •
7. Несколько учетных записей |  |  |  | • | •
8. Отключение учетных записей |  |  |  | • | •
9. Настройка доставки почты |  |  |  | • | •
10. Фильтр от спама |  |  |  | • | •
27. Презентация PowerPoint |  |  |  | • | •
1. Начало работы |  |  |  | • | •
2. Открытие файла презентации |  |  |  | • | •
3. Способы создания презентаций |  |  |  | • | •
4. Выбор шаблона |  |  |  | • | •
5. Ввод текста |  |  |  | • | •
6. Вставка изображения |  |  |  | • | •
7. Сохранение презентации |  |  |  | • | •
8. Сохранение с прежним именем |  |  |  | • | •
28. Текст на слайдах |  |  |  | • | •
1. Создание презентации,надписи |  |  |  | • | •
2. Надпись как текстовый объект |  |  |  | • | •
3. Форматирование текста |  |  |  | • | •
4. Форматирование объекта |  |  |  | • | •
5. Удаление текста и надписи |  |  |  | • | •
6. Создание нового слайда |  |  |  | • | •
7. Перемещение по слайдам |  |  |  | • | •
8. Удаление слайда |  |  |  | • | •
9. Просмотр слайдов |  |  |  | • | •
29. Графика на слайдах |  |  |  | • | •
1. Автофигуры |  |  |  | • | •
2. Обработка автофигуры |  |  |  | • | •
3. Копирование объектов |  |  |  | • | •
4. Выравнивание и распределение |  |  |  | • | •
5. Группа объектов |  |  |  | • | •
6. Фон слайдов |  |  |  | • | •
7. Текст в автофигурах |  |  |  | • | •
30. Показ презентации, анимации |  |  |  | • | •
1. Режим структуры |  |  |  | • | •
2. Изменение порядка слайдов |  |  |  | • | •
3. Выборочный показ слайдов |  |  |  | • | •
4. Автоматическая смена слайдов |  |  |  | • | •
5. Эффекты при смене слайдов |  |  |  | • | •
6. Эффекты анимации |  |  |  | • | •
7. Настройка анимации |  |  |  | • | •
8. Печать и раздача материалов |  |  |  | • | •
Русский — Microsoft FrontPage 2003
1. Знакомство с FrontPage |  |  |  |  | •
1. Введение |  |  |  |  | •
2. Запуск и Интерфейс |  |  |  |  | •
3. Настройка интерфейса |  |  |  |  | •
4. Изучение узла |  |  |  |  | •
5. Режимы просмотра |  |  |  |  | •
6. Работа с режимами |  |  |  |  | •
7. Просмотр страницы |  |  |  |  | •
2. Работа со страницами |  |  |  |  | •
1. Работа с шаблонами |  |  |  |  | •
2. Мастер создания узла |  |  |  |  | •
3. Редактирование текста |  |  |  |  | •
4. Форматирование текста |  |  |  |  | •
5. Вставка гиперссылки |  |  |  |  | •
6. Просмотр веб-страницы |  |  |  |  | •
7. Удаление веб-узла |  |  |  |  | •
3. Работа с данными |  |  |  |  | •
1. Создание списков |  |  |  |  | •
2. Создание таблицы |  |  |  |  | •
3. Ввод информации |  |  |  |  | •
4. Преобразование текста |  |  |  |  | •
5. Редактирование таблиц |  |  |  |  | •
6. Форматирование таблиц |  |  |  |  | •
4. Мультимедиа |  |  |  |  | •
1. Графические клипы |  |  |  |  | •
2. Правка изображений |  |  |  |  | •
3. Создание автоэскизов |  |  |  |  | •
4. Фигуры и рисунки |  |  |  |  | •
5. Коллекции фотографий |  |  |  |  | •
5. Веб-узлы |  |  |  |  | •
1. Создание нового веб-узла |  |  |  |  | •
2. Добавление веб-страницы |  |  |  |  | •
3. Заголовок веб-страницы |  |  |  |  | •
4. Фон веб-страницы |  |  |  |  | •
5. Совместные границы |  |  |  |  | •
6. Использование баннеров |  |  |  |  | •
6. Модели страниц |  |  |  |  | •
1. Компоновка страниц |  |  |  |  | •
2. Создание шаблона |  |  |  |  | •
3. Сборка по шаблонам |  |  |  |  | •
4. Страницы с фреймами |  |  |  |  | •
5. Компоновка фреймов |  |  |  |  | •
7. Структура веб-узла |  |  |  |  | •
1. Файлы и папки |  |  |  |  | •
2. Вложенные узлы |  |  |  |  | •
3. Панель ссылок |  |  |  |  | •
4. Добавление ссылок |  |  |  |  | •
5. Карта ссылок |  |  |  |  | •
6. Добавление компонентов |  |  |  |  | •
7. Динамические элементы |  |  |  |  | •
8. Динамический контент |  |  |  |  | •
1. Автообновление информации |  |  |  |  | •
2. Вводимая информация |  |  |  |  | •
3. Поиск информации |  |  |  |  | •
4. Вопросы и ответы |  |  |  |  | •
9. Использование узлов |  |  |  |  | •
1. Состояние проектов |  |  |  |  | •
2. Обсуждения тем |  |  |  |  | •
3. Безопасность файлов |  |  |  |  | •
4. Генерация отчетов |  |  |  |  | •
5. Категории |  |  |  |  | •
Русский — Microsoft Access 2003
1. Введение в Access 2003 |  |  |  |  | •
1. Знакомство с Access |  |  |  |  | •
2. Установка Access |  |  |  |  | •
3. Вызов помощника |  |  |  |  | •
4. Элементы интерфейса |  |  |  |  | •
5. Справка Access |  |  |  |  | •
2. Интерфейс Access 2003 |  |  |  |  | •
1. Запуск Access 2003 |  |  |  |  | •
2. Элементы интерфейса |  |  |  |  | •
3. Типы окон |  |  |  |  | •
4. Область задач |  |  |  |  | •
5. Панель инструментов |  |  |  |  | •
3. Создание базы данных |  |  |  |  | •
1. Формат баз данных |  |  |  |  | •
2. Создание пустой базы |  |  |  |  | •
3. Открытие базы |  |  |  |  | •
4. Закрытие базы |  |  |  |  | •
5. Создание базы (шаблон) |  |  |  |  | •
4. Создание таблиц |  |  |  |  | •
1. Создание таблиц (мастер) |  |  |  |  | •
2. Конструктор таблиц |  |  |  |  | •
3. Первичный ключ |  |  |  |  | •
4. Режим таблиц |  |  |  |  | •
5. Перемещение полей |  |  |  |  | •
5. Поля и таблицы |  |  |  |  | •
1. Добавление полей |  |  |  |  | •
2. Копирование полей |  |  |  |  | •
3. Удаление полей |  |  |  |  | •
4. Переименование таблиц |  |  |  |  | •
5. Копирование таблиц |  |  |  |  | •
6. Копирование в другую БД |  |  |  |  | •
7. Удаление таблиц |  |  |  |  | •
6. Работа с записями |  |  |  |  | •
1. Ввод данных в таблицу |  |  |  |  | •
2. Замена содержимого полей |  |  |  |  | •
3. Редактирование полей |  |  |  |  | •
4. Перемещение полей |  |  |  |  | •
5. Удаление записей |  |  |  |  | •
7. Представление данных |  |  |  |  | •
1. Форматирование данных |  |  |  |  | •
2. Форматирование данных 2 |  |  |  |  | •
3. Маска ввода |  |  |  |  | •
4. Внешний вид таблиц |  |  |  |  | •
5. Выбор шрифта |  |  |  |  | •
6. Ширина и высота |  |  |  |  | •
8. Работа с формами |  |  |  |  | •
1. Автоформа |  |  |  |  | •
2. Мастер форм |  |  |  |  | •
3. Конструктор форм |  |  |  |  | •
4. Изменение форм |  |  |  |  | •
5. Спец. элементы |  |  |  |  | •
9. Связи и индексация |  |  |  |  | •
1. Определение связей |  |  |  |  | •
2. Обеспечение целостности |  |  |  |  | •
3. Редактирование связей |  |  |  |  | •
4. Индексация данных |  |  |  |  | •
5. Многотабличные формы |  |  |  |  | •
10. Поиск данных |  |  |  |  | •
1. Поиск данных с помощью 'Найти' |  |  |  |  | •
2. Команда 'Заменить' |  |  |  |  | •
3. Сортировка данных |  |  |  |  | •
4. Фильтр по выделенной записи |  |  |  |  | •
5. Расширенный фильтр |  |  |  |  | •
11. Запросы |  |  |  |  | •
1. Мастер простых запросов |  |  |  |  | •
2. Конструктор запросов |  |  |  |  | •
3. Итоговый многостраничный запрос |  |  |  |  | •
4. Формирование запроса |  |  |  |  | •
12. Вычисления |  |  |  |  | •
1. Выполнение итоговых вычислений |  |  |  |  | •
2. Групповые операции |  |  |  |  | •
3. Вычисляемые поля |  |  |  |  | •
4. Изменение формата поля |  |  |  |  | •
5. Использование мастера |  |  |  |  | •
13. Таблицы и записи |  |  |  |  | •
1. Создание таблицы запросом |  |  |  |  | •
2. Добавление записей запросом |  |  |  |  | •
3. Удаление записей запросом |  |  |  |  | •
4. Обновление данных |  |  |  |  | •
14. Отчеты |  |  |  |  | •
1. Отчет |  |  |  |  | •
2. Автоотчет |  |  |  |  | •
3. Мастер отчетов |  |  |  |  | •
4. Предварительный просмотр |  |  |  |  | •
5. Окно 'Параметры страницы' |  |  |  |  | •
6. Печать |  |  |  |  | •
15. Оформление отчетов |  |  |  |  | •
1. Общая структура отчета |  |  |  |  | •
2. Нумерация и указание даты |  |  |  |  | •
3. Форматирование отчета |  |  |  |  | •
4. Линии и прямоугольники |  |  |  |  | •
5. Вставка рисунка |  |  |  |  | •
6. Вычисляемые элементы |  |  |  |  | •
16. Оформление отчетов 2 |  |  |  |  | •
1. Генерация почтовых наклеек |  |  |  |  | •
2. Построение кода диаграммы |  |  |  |  | •
3. Создание диаграмм мастером |  |  |  |  | •
4. Отчеты с несколькими столбцами |  |  |  |  | •
17. Макросы и макрокоманды |  |  |  |  | •
1. Конструктор макросов |  |  |  |  | •
2. Макрокоманды и аргументы |  |  |  |  | •
3. Аргументы макрокоманды |  |  |  |  | •
4. Модификация макроса |  |  |  |  | •
5. Добавление макрокоманды |  |  |  |  | •
18. Работа с макрокомандами |  |  |  |  | •
1. Изменение порядка макрокоманд |  |  |  |  | •
2. Удаление макрокоманд |  |  |  |  | •
3. Копирование макрокоманд |  |  |  |  | •
4. Замена макрокоманды |  |  |  |  | •
5. Изменение имени макроса |  |  |  |  | •
19. Работа с макросами |  |  |  |  | •
1. Копирование макроса |  |  |  |  | •
2. Удаление макроса |  |  |  |  | •
3. Запуск макросов |  |  |  |  | •
4. Создание группы макросов |  |  |  |  | •
5. Запуск группы макросов |  |  |  |  | •
20. Работа с макросами 2 |  |  |  |  | •
1. Макрокоманда с условием |  |  |  |  | •
2. Пошаговый режим выполнения макросов |  |  |  |  | •
3. Запуск макроса из макроса |  |  |  |  | •
4. Макрос AutoExec |  |  |  |  | •
5. Макрос AutoKeys |  |  |  |  | •
Русский — Microsoft Windows XP
1. Вход и выход в XP |  |  |  |  | •
1. Запуск и загрузка |  |  |  |  | •
2. Учетная запись |  |  |  |  | •
3. Рабочий стол |  |  |  |  | •
4. Главное меню |  |  |  |  | •
5. Структура меню |  |  |  |  | •
6. Ждущий режим |  |  |  |  | •
7. Перезагрузка |  |  |  |  | •
8. Выключение ПК |  |  |  |  | •
2. Окна в Windows XP |  |  |  |  | •
1. Окна Windows |  |  |  |  | •
2. Основные элементы окон |  |  |  |  | •
3. Активация окна |  |  |  |  | •
4. Сворачивание окна |  |  |  |  | •
5. Закрытие окна |  |  |  |  | •
6. Размеры окон |  |  |  |  | •
7. Плавное изменение размеров |  |  |  |  | •
8. Папки |  |  |  |  | •
9. Структура папок |  |  |  |  | •
10. Диалоговые окна |  |  |  |  | •
3. Приемы работы |  |  |  |  | •
1. Выделение объектов |  |  |  |  | •
2. Контекстное меню |  |  |  |  | •
3. Переименование объекта |  |  |  |  | •
4. Копирование объектов |  |  |  |  | •
5. Перемещение объектов |  |  |  |  | •
6. Разделы справки |  |  |  |  | •
7. Поиск в справке |  |  |  |  | •
4. Программы и документы |  |  |  |  | •
1. Запуск из меню |  |  |  |  | •
2. Запуск из Проводника |  |  |  |  | •
3. Запуск с Рабочего Стола |  |  |  |  | •
4. Запуск из строки |  |  |  |  | •
5. Открытие документа |  |  |  |  | •
6. Незарег-ный документ |  |  |  |  | •
7. Недавние документы |  |  |  |  | •
8. Меню приложения |  |  |  |  | •
9. Создание документа |  |  |  |  | •
5. Внешний вид ХP |  |  |  |  | •
1. Свойства экрана |  |  |  |  | •
2. Выбор темы |  |  |  |  | •
3. Упорядочивание значков |  |  |  |  | •
4. Цвет рабочего стола |  |  |  |  | •
5. Фоновый рисунок |  |  |  |  | •
6. Рисунок из Интернета |  |  |  |  | •
7. Цветовые схемы |  |  |  |  | •
8. Эффекты отображения |  |  |  |  | •
9. Создание ярлыков |  |  |  |  | •
6. Панель задач XP |  |  |  |  | •
1. Отображение панели |  |  |  |  | •
2. Группирование кнопок |  |  |  |  | •
3. Часы и индикаторы |  |  |  |  | •
4. Перемещение панели |  |  |  |  | •
5. Размер панели |  |  |  |  | •
6. Управление окнами |  |  |  |  | •
7. Главное меню |  |  |  |  | •
1. Настройка меню |  |  |  |  | •
2. Классическое меню |  |  |  |  | •
3. Добавление ярлыков |  |  |  |  | •
4. Перемещение ярлыка |  |  |  |  | •
5. Добавление подменю |  |  |  |  | •
6. Удаление ярлыков |  |  |  |  | •
7. Закрепленные ярлыки |  |  |  |  | •
8. Проводник |  |  |  |  | •
1. Менеджер Проводник |  |  |  |  | •
2. Запуск Проводника |  |  |  |  | •
3. Окно Проводника |  |  |  |  | •
4. Основные папки |  |  |  |  | •
5. Открытие папки |  |  |  |  | •
6. Перемещение по папкам |  |  |  |  | •
7. Режимы отображения |  |  |  |  | •
8. Сортировка объектов |  |  |  |  | •
9. Операции в окне "Проводника" |  |  |  |  | •
1. Создание папки |  |  |  |  | •
2. Копирование объекта |  |  |  |  | •
3. Копирование объектов |  |  |  |  | •
4. Перемещение объектов |  |  |  |  | •
5. Переименование объекта |  |  |  |  | •
6. Drag and Drop |  |  |  |  | •
7. Drag and Drop 2 |  |  |  |  | •
8. Изменение значка папки |  |  |  |  | •
Русский — Windows Vista
1. Управление компьютером | • | • | • | • | •
0. Презентация | • | • | • | • | •
1. Запуск компьютера |  |  |  |  | •
2. Выбор учетной записи |  |  |  |  | •
3. Центр начальной настройки |  |  |  |  | •
4. Начните с кнопки Пуск |  |  |  |  | •
5. Блокировка компьютера |  |  |  |  | •
6. Спящий режим |  |  |  |  | •
7. Перезагрузка компьютера |  |  |  |  | •
8. Смена пользователя |  |  |  |  | •
9. Выключение компьютера |  |  |  |  | •
2. Рабочий стол |  |  |  |  | •
1. Запуск программ |  |  |  |  | •
2. Структура рабочего стола |  |  |  |  | •
3. Перетаскивание значка |  |  |  |  | •
4. Копирование значка |  |  |  |  | •
5. Удаление значка |  |  |  |  | •
6. Упорядочивание значков |  |  |  |  | •
7. Изменение фонового рисунка |  |  |  |  | •
8. Фоновый рисунок из файла |  |  |  |  | •
3. Меню Пуск |  |  |  |  | •
1. Вызов меню Пуск |  |  |  |  | •
2. Структура меню Пуск |  |  |  |  | •
3. Назначение правой панели |  |  |  |  | •
4. Классическое меню Пуск |  |  |  |  | •
5. Закрепление в меню Пуск |  |  |  |  | •
6. Удаление из меню Пуск |  |  |  |  | •
7. Удаление недавних документов |  |  |  |  | •
8. Изменение размера меню |  |  |  |  | •
4. Панель задач |  |  |  |  | •
1. Кнопки на панели задач |  |  |  |  | •
2. Группы кнопок |  |  |  |  | •
3. Переключение окон |  |  |  |  | •
4. Переключение окон в 3D-интерфейсе |  |  |  |  | •
5. Размещение окон на экране |  |  |  |  | •
6. Отображение панели задач |  |  |  |  | •
7. Кнопки на панели задач |  |  |  |  | •
8. Изменение ширины панели |  |  |  |  | •
5. Панели инструментов |  |  |  |  | •
1. Панель Быстрый запуск |  |  |  |  | •
2. Добавление кнопки на панель |  |  |  |  | •
3. Удаление кнопки с панели |  |  |  |  | •
4. Боковая панель |  |  |  |  | •
5. Расположение боковой панели |  |  |  |  | •
6. Состав мини-приложений |  |  |  |  | •
7. Область уведомлений |  |  |  |  | •
8. Изменение состава уведомлений |  |  |  |  | •
6. Просмотр папок в Проводнике |  |  |  |  | •
1. Запуск Проводника |  |  |  |  | •
2. Папки и значки папок |  |  |  |  | •
3. Окно проводника |  |  |  |  | •
4. Перемещение по папкам |  |  |  |  | •
5. Иерархия папок |  |  |  |  | •
6. Личные папки |  |  |  |  | •
7. Работа с окнами |  |  |  |  | •
1. Окна Windows |  |  |  |  | •
2. Основные элементы окон |  |  |  |  | •
3. Активизация окна |  |  |  |  | •
4. Сворачивание окна |  |  |  |  | •
5. Закрытие окна |  |  |  |  | •
6. Окна полного и неполного размеров |  |  |  |  | •
7. Плавное изменение размеров окна |  |  |  |  | •
8. Системное меню |  |  |  |  | •
9. Диалоговые окна |  |  |  |  | •
8. Настройка Проводника |  |  |  |  | •
1. Отображение панелей |  |  |  |  | •
2. Просмотр файлов на панели |  |  |  |  | •
3. Отображение меню |  |  |  |  | •
4. Режимы отображения |  |  |  |  | •
5. Сортировка объектов |  |  |  |  | •
6. Группирование объектов |  |  |  |  | •
7. Отображение скрытых объектов |  |  |  |  | •
8. Изменение состава столбцов |  |  |  |  | •
9. Расположение и ширина столбцов |  |  |  |  | •
9. Стандартные приемы работы в Windows |  |  |  |  | •
1. Запуск программы |  |  |  |  | •
2. Запуск из командной строки |  |  |  |  | •
3. Открытие документа |  |  |  |  | •
4. Открытие документа в определенном приложении |  |  |  |  | •
5. Выделение объектов |  |  |  |  | •
6. Работа с контекстным меню |  |  |  |  | •
7. Переименование объекта |  |  |  |  | •
8. Перемещение объектов |  |  |  |  | •
9. Перетаскивание на рабочем столе |  |  |  |  | •
10. Изменение значка объекта |  |  |  |  | •
10. Проводник копирование, перемещение, печать |  |  |  |  | •
1. Копирование объекта (контекстное меню) |  |  |  |  | •
2. Перемещение объекта (контекстное меню) |  |  |  |  | •
3. Копирование объекта (меню Проводника) |  |  |  |  | •
4. Перемещение объекта (меню Проводника) |  |  |  |  | •
5. Пересылка копии файла |  |  |  |  | •
6. Печать файла |  |  |  |  | •
11. Создание и удаление объектов |  |  |  |  | •
1. Создание файла |  |  |  |  | •
2. Создание папки |  |  |  |  | •
3. Корзина |  |  |  |  | •
4. Удаление файлов и папок |  |  |  |  | •
5. Удаление, минуя корзину |  |  |  |  | •
6. Восстановление удаленных объектов |  |  |  |  | •
7. Очистка корзины |  |  |  |  | •
8. Настройка интерфейса корзины |  |  |  |  | •
9. Объем корзины |  |  |  |  | •
10. Отключение Корзины |  |  |  |  | •
12. Типы файлов, ярлыки |  |  |  |  | •
1. Файл, имя файла |  |  |  |  | •
2. Расширение файла |  |  |  |  | •
3. Программы и документы |  |  |  |  | •
4. Путь к файлу |  |  |  |  | •
5. Получение сведений о файле |  |  |  |  | •
6. Атрибуты файла |  |  |  |  | •
7. Смена открывающей программы |  |  |  |  | •
8. Ярлыки как система ссылок |  |  |  |  | •
9. Создание ярлыка |  |  |  |  | •
13. Поиск информации |  |  |  |  | •
1. Справочная система Windows |  |  |  |  | •
2. Вопрос - ответ |  |  |  |  | •
3. Поиск справки по содержанию |  |  |  |  | •
4. Помощь от Майкрософт |  |  |  |  | •
5. Поиск файлов |  |  |  |  | •
6. Расширенный поиск |  |  |  |  | •
7. Использование окна поиска |  |  |  |  | •
14. Диски и их обслуживание |  |  |  |  | •
1. Носители информации |  |  |  |  | •
2. Секторы, кластеры, фрагментация |  |  |  |  | •
3. Файловая система |  |  |  |  | •
4. Получение информации о дисках |  |  |  |  | •
5. Дефрагментация диска |  |  |  |  | •
6. Проверка диска |  |  |  |  | •
7. Форматирование диска |  |  |  |  | •
Українська — Windows Vista
1. Керування комп'ютером | • | • | • | • | •
0. Презентація | • | • | • | • | •
1. Запуск комп'ютера |  |  |  |  | •
2. Вибір облікового запису |  |  |  |  | •
3. Центр обслуговування |  |  |  |  | •
4. Почніть з кнопки Пуск |  |  |  |  | •
5. Блокування комп'ютера |  |  |  |  | •
6. Сплячий режим |  |  |  |  | •
7. Перезавантаження комп'ютера |  |  |  |  | •
8. Зміна користувача |  |  |  |  | •
9. Вимикання комп'ютера |  |  |  |  | •
2. Робочий стіл |  |  |  |  | •
1. Запуск програм |  |  |  |  | •
2. Структура робочого столу |  |  |  |  | •
3. Перетаскування значка |  |  |  |  | •
4. Копіювання значка |  |  |  |  | •
5. Видалення значка |  |  |  |  | •
6. Впорядкування значків |  |  |  |  | •
7. Зміна фонового малюнка |  |  |  |  | •
8. Фоновий малюнок з файлу |  |  |  |  | •
3. Меню Пуск |  |  |  |  | •
1. Виклик меню Пуск |  |  |  |  | •
2. Структура меню Пуск |  |  |  |  | •
3. Призначення правої панелі |  |  |  |  | •
4. Класичне меню Пуск |  |  |  |  | •
5. Закріплення в меню Пуск |  |  |  |  | •
6. Видалення з меню Пуск |  |  |  |  | •
7. Видалення останніх елементів |  |  |  |  | •
8. Зміна розміру меню |  |  |  |  | •
4. Панель завдань |  |  |  |  | •
1. Кнопки на панелі завдань |  |  |  |  | •
2. Групи кнопок |  |  |  |  | •
3. Перемикання вікон |  |  |  |  | •
4. Перемикання вікон в 3D-Інтерфейсі |  |  |  |  | •
5. Розміщення вікон на екрані |  |  |  |  | •
6. Відображення панелі завдань |  |  |  |  | •
7. Переміщення панелі завдань |  |  |  |  | •
8. Зміна ширини панелі |  |  |  |  | •
5. Панелі інструментів |  |  |  |  | •
1. Панель Швидкий запуск |  |  |  |  | •
2. Додавання кнопки на панель |  |  |  |  | •
3. Видалення кнопки з панелі |  |  |  |  | •
4. Бічна панель |  |  |  |  | •
5. Розташування бічної панелі |  |  |  |  | •
6. Склад міні-застосувань |  |  |  |  | •
7. Область сповіщень |  |  |  |  | •
8. Зміна складу повідомлень |  |  |  |  | •
6. Перегляд папок у Провіднику |  |  |  |  | •
1. Запуск Провідника |  |  |  |  | •
2. Папки та значки папок |  |  |  |  | •
3. Вікно Провідника |  |  |  |  | •
4. Навігація папками |  |  |  |  | •
5. Ієрархія папок |  |  |  |  | •
7. Робота з вікнами |  |  |  |  | •
1. Вікна Windows |  |  |  |  | •
2. Основні елементи вікон |  |  |  |  | •
3. Активізація вікна |  |  |  |  | •
4. Згортання вікна |  |  |  |  | •
5. Закриття вікна |  |  |  |  | •
6. Вікна повноекранного та неповноекранного розмірів |  |  |  |  | •
7. Плавна зміна розмірів вікна |  |  |  |  | •
8. Системне меню |  |  |  |  | •
9. Діалогові вікна |  |  |  |  | •
8. Настроювання Провідника |  |  |  |  | •
1. Відображення панелей |  |  |  |  | •
2. Перегляд файлів на панелі |  |  |  |  | •
3. Відображення меню |  |  |  |  | •
4. Режими відображення |  |  |  |  | •
5. Сортування об'єктів |  |  |  |  | •
6. Групування об'єктів |  |  |  |  | •
7. Відображення прихованих об'єктів |  |  |  |  | •
8. Зміна складу стовпчиків |  |  |  |  | •
9. Розташування та ширина стовпчиків |  |  |  |  | •
9. Стандартнi прийоми роботи в Windows |  |  |  |  | •
1. Запуск програми |  |  |  |  | •
2. Запуск із командного рядка |  |  |  |  | •
3. Відкриття документа |  |  |  |  | •
4. Відкриття документа в певній програмі |  |  |  |  | •
5. Виділення об'єктів |  |  |  |  | •
6. Робота з контекстним меню |  |  |  |  | •
7. Перейменування об'єкта |  |  |  |  | •
8. Переміщення об'єктів |  |  |  |  | •
9. Перетягування на робочому столі |  |  |  |  | •
10. Зміна значка об'єкта |  |  |  |  | •
10. Провідник. Копіювання, переміщення, друк |  |  |  |  | •
1. Копіювання об'єкта (контекстне меню) |  |  |  |  | •
2. Переміщення об'єкта (контекстне меню) |  |  |  |  | •
3. Копіювання об'єкта (меню Провідника) |  |  |  |  | •
4. Переміщення об'єкта (меню Провідника) |  |  |  |  | •
5. Пересилання копії файлу |  |  |  |  | •
6. Друк файлу |  |  |  |  | •
11. Створення та видалення об'єктів |  |  |  |  | •
1. Створення файлу |  |  |  |  | •
2. Створення папки |  |  |  |  | •
3. Кошик |  |  |  |  | •
4. Видалення файлів і папок |  |  |  |  | •
5. Видалення, минаючи кошик |  |  |  |  | •
6. Відновлення вилучених об'єктів |  |  |  |  | •
7. Очищення кошика |  |  |  |  | •
8. Настроювання інтерфейсу кошика |  |  |  |  | •
9. Обсяг кошика |  |  |  |  | •
10. Вимкнення Кошика |  |  |  |  | •
12. Типи файлів, ярлики |  |  |  |  | •
1. Файл, ім'я файлу |  |  |  |  | •
2. Розширення файлу |  |  |  |  | •
3. Програми та документи |  |  |  |  | •
4. Шлях до файлу |  |  |  |  | •
5. Одержання відомостей про файл |  |  |  |  | •
6. Атрибути файлу |  |  |  |  | •
7. Зміна відкриваючої програми |  |  |  |  | •
8. Ярлики як система посилань |  |  |  |  | •
9. Створення ярлика |  |  |  |  | •
13. Довiдкова система Windows |  |  |  |  | •
1. Довідкова система Windows |  |  |  |  | •
2. Питання - відповідь |  |  |  |  | •
3. Пошук довідки за змістом |  |  |  |  | •
4. Допомога від Майкрософт |  |  |  |  | •
5. Пошук файлів |  |  |  |  | •
6. Розширений пошук |  |  |  |  | •
7. Використання вікна пошуку |  |  |  |  | •


Inmarket | Маркетинг-план

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Партнёрам [image] Маркетинг-план

Маркетинг-план

Данный Маркетинг-план регламентирует взаимоотношения партнеров проекта Inmarket, зарегистрированных в партнерской структуре (далее партнеров) согласно "правилам", и Компании Global Space of Innovation and Development Inmarket (GSIDI) Inc., в отношении выполнения партнерами необходимых для начисления бонусов (вознаграждений) действий, связанных с продвижением товаров и услуг проекта Inmarket.

Партнеры Global Space of Innovation and Development Inmarket (GSIDI) Inc. участвуют в следующих бонусных программах:

- Партнерский бонус
- Накопительная программа
- Супер бонус
- Офисный бонус
- Золотой бонус
- Призовой бонус
- Товарная программа

Доступ к участию в бонусных программах и размер начисляемых бонусов зависит от статуса доступа партнеров (см. Пакеты) и выполнения партнерами условий данного Маркетинг-плана.

Партнерская структура.

Стать партнером проекта Inmarket можно только по рекомендации одного из зарегистрированных партнеров (личного консультанта), указав его логин в процессе регистрации, или посетив сайт www.inmarket.biz по партнерской ссылке, размещенной в сети Интернет или полученной по электронной почте (в этом случае логин указывается системой автоматически). После прохождения регистрации изменение места в партнерской структуре невозможно.

Товары и услуги.

Стоимость пакетов доступа к сервисам и услугам портала Inmarket, а также стоимость товаров и услуг внешнего и внутреннего Рынка Inmarket, выражается в денежном эквиваленте и баллах. Для оптимизации расчетов, компанией принята условная единица - Inm. Для определения размера вознаграждения Inm. "конвертируется" в Баллы. Балл - это внутренняя условная единица системы, выражающая бонусную стоимость пакетов доступа Inmarket и размер выплат по бонусным программам. Баллы используются для учета объемов продаж, начисления бонусов и взаимозачетов между участниками проекта и компанией.

Каждая продажа осуществляется только при наличии ссылки на партнера проекта (см. партнерская структура) и фиксируется расчетным центром Inmarket с учетом личного и структурного участия партнеров в этой продаже. Под продажей понимаются любые действия со стороны партнеров или кандидатов в партнеры, связанные с приобретением, продлением или изменением статуса доступа к сайту www.inmarket.biz, а также приобретение ими товаров или услуг, предлагаемых Интернет-магазином Inmarket.

Статус доступа.

Статус доступа партнера определяется выбранным и оплаченным им пакетом доступа (см. Пакеты). Пакет доступа также определяет программное и информационное обеспечение Личного офиса партнера, на портале www.inmarket.biz.

Партнерский бонус.

В этой бонусной программе принимают участие Партнеры со статусом доступа «Клиент», «Мини», «Старт» и «Бизнес». Каждый партнер при регистрации получает ячейку (бизнес место) в партнерской структуре своего личного консультанта Inmarket. Каждой ячейке присваивается уникальный ID. Ячейки в данной структуре располагаются по бинарному принципу. Партнеры развивают два направления L (группа с лева) и R (группа с права).

При регистрации, партнеры со статусом «Клиент» и «Мини» получают одну, а партнеры со статусом доступа «Старт» и «Бизнес», три ячейки в партнерской структуре.

Баллы (см. товары и услуги) за выполненный товарооборот начисляются всем партнерам в равной степени, не зависимо от статуса доступа, со всей партнерской структуры под ними и зачисляются в групповой накопительный объем.

Для начала получения Партнерского бонуса необходимо выполнить минимальный личный объем: минимум 100 баллов в группе L и минимум 100 баллов в группе R (см. таблицу «Личный объем» раздела «Личный офис» - «Группы партнеров» - «Личная группа»)*.

Партнерский бонус, в размере 20 Inm, начисляется при выполнении группового накопительного объема 240 баллов (120/120, 90/150 или 150/90) за отчетный период. Отчетным периодом считается одна календарная неделя. Каждые 240 баллов, накопленные в указанном соотношении, «списываются» и переводятся в 20 Inm, на бонусный счет.

Баллы, не вошедшие в начисление, переходят в следующий отчетный период, и сохраняются до наступления вышеуказанного соотношения в групповом накопительном объеме.

Максимальный размер выплат за отчетный период составляет:*

- 250 Inm - пакет доступа "клиент"
- 500 Inm - пакет доступа "мини"
- 1000 Inm - пакет доступа "старт"
- 3000 Inm - пакет доступа "бизнес"

Каждый партнер со статусом доступа «Бизнес» может повысить размер максимальных выплат в неделю, выполнив следующий объем (для справки см. Накопительную программу):

- Для получения 5000 Inm в неделю необходимо, в третьей группе 450 бизнес ячеек, при минимальном общем объеме 500 баллов в каждой 1,2 и 3 группе в неделю.*

- Для получения 10000 Inm в неделю необходимо, в четвертой группе 450 бизнес ячеек, при минимальном общем объеме 1000 баллов в каждой 1,2,3 и 4 группе в неделю.*

Накопительная программа.

Накопительная программа является составной частью программы Партнерский бонус.

В ней принимают участие партнеры со статусом доступа «Старт» и «Бизнес», автоматически получившие три ячейки при регистрации.

Первая ячейка (B) является основной, а вторая (B2) и третья (B3) накопительными.

Активация третьей группы (под ячейкой B2 вправо) происходит после того, как в первой и второй группе (B2 влево и B3 вправо) количество ячеек достигает 450.

Четвертая накопительная группа (под ячейкой B3 влево) активируется после того, как количество ячеек в третьей группе (B2 вправо) достигнет 450.

Супербонус.

В программе принимают участие партнеры со статусом доступа «Бизнес». Квалификация и размер «Супербонуса», так же зависит от количества партнеров со статусом доступа «Бизнес» в личной группе. Партнерская структура в программе строится по классическому принципу – учитываются только лично приглашенные партнеры и их партнерские группы. «Супербонус» начинает начисляться с момента регистрации третьего лично приглашенного партнера со статусом доступа «Бизнес». С этого момента партнеру присваивается ранг «Стажер» а супербонус составляет 2,5% от расчетной стоимости регистраций и апгрейдов его партнерской группы. Каждый новый, лично приглашенный партнер со статусом доступа «Бизнес» повышает ранг и увеличивает процентную ставку «Супербонуса».

Квалификации и процентная ставка «Супербонуса» представлены в таблице:

Партнерам Inmarket, достигающим очередной квалификационной ступени, начисляется «Супербонус» со всего оборота их партнерской группы, либо начисляется разница от оборота групп своих партнеров, выполняющих очередные квалификационные объемы. Начисления производятся автоматически, в момент очередной продажи.

Процент по этой программе начисляется исходя из расчетной суммы.
Расчетная сумма составляет:
"Клиент" - 20 Inm;
"Мини" - 40 Inm;
"Старт" - 80 Inm;
"Бизнес" - 200 Inm.

Офисный бонус.

Этот бонус начисляется партнерам, достигшим ранга "Генеральный Директор" или выше по программе "Супербонус".

"Офисный бонус" начисляется со всей структуры, за исключением структур партнеров, уже получающих "Офисный бонус".

Размер бонуса составляет: 1 Inm - за пакет "Клиент", 3 Inm - за пакет "Мини", 5 Inm - за пакет "Старт" и 10 Inm - за пакет "Бизнес". При увеличении любым партнером статуса своего доступа, "Генеральному Директору" начисляется сумма, эквивалентная разнице между стоимостью "Офисного бонуса" для предыдущего и выбранного пакетов.

Призовой бонус.

В этой программе принимают участие партнеры, выполняющие квалификационные условия программы Золотой бонус.

Призы:

Старший директор – Ноутбук; (5 сертификатов "Бизнес")

Генеральный директор – Семидневный отдых в составе группы Генеральных директоров, за счет компании; (10 сертификатов "Бизнес")

Президент – Индивидуальное кругосветное путешествие на двоих взрослых и одного ребенка, за счет компании; (10 000 Inm. на кредитный счет)

Акционер – Автомобиль (35 000 Inm. на кредитный счет)

Золотой бонус.

В этой программе принимают участие партнеры, достигшие ранга «Директор». Начисления производятся один раз в квартал, со всей «глубины» «Директоров» в партнерской структуре.

Квалификации и процентная ставка «Золотого бонуса» представлены в таблице:

Очередной квалификационный ранг этой программы присваивается партнеру при соблюдении следующих условий:

Старший директор – Наличие трех партнеров в ранге Директор в разных группах.

Генеральный директор - Наличие шести директоров в разных группах, три из которых не ниже ранга Старший директор.

Президент - Наличие девяти директоров в разных группах, три из которых не ниже ранга Генеральный директор.

Акционер - Наличие двенадцати директоров в разных группах, три из которых не ниже ранга Президент.

Товарная программа.

В Товарной программе участвуют все зарегистрированные партнеры Inmarket не зависимо от статуса доступа.
Все покупки партнеров в Магазине Inmarket и на Рынке Inmarket учитываются в Товарной программе.

Бальная стоимость товара в Магазине Inmarket определяется Компанией.
Бальная стоимость товара или услуги на Рынке Inmarket определяется размером скидки, указанной менеджером, предложившим товар или услугу на Рынке Inmarket.

Условия начисления по Товарной программе описаны на странице "Партнерам > Товарная программа"

Внимание! Условия в пунктах отмеченных * будут вводиться на протяжении 2008 - 2009 годов, о чем будет сообщаться заблаговременно.


Inmarket | Правила

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Рынок Inmarket [image] Правила

Правила пользования Рынком Inmarket

Термины:

Рынок Inmarket – web-сервис, предназначенный для продвижения товаров и услуг в сети Интернет, с открытым доступом для пользователей, предоставляющий совокупность сервисов, информационное обеспечение которых связано с доменом inmarket.biz (веб-порталом www.inmarket.biz), которым владеет и управляет компания GSIDI Inc..

Мой рынок - программный продукт, являющийся неотъемлемой частью портала www.inmarket.biz ,обеспечивающий представление в сети Интернет сведений о товарах и услугах Продавца и обработку заявок на их получение покупателем.

Продавец – физическое лицо либо предприниматель без образования юридического лица, имеющий в системе Inmarket статус доступа «Бизнес» активировавший услугу «Мой рынок» реализующий товары (услуги) Покупателям используя сервис «Мой рынок».

Посетитель сервера www.inmarket.biz (Посетитель) - физическое лицо, совершившее, каким бы то ни было образом в сети Интернет, обращение (переход) на сервер www.inmarket.biz.

Покупатель - посетитель, совершивший заказ и оплату товара или услуги на Рынке Inmarket (сервер www.inmarket.biz). Покупателем может быть как зарегистрированный так и не зарегистрированный пользователь портала www.inmarket.biz. В случае, если пользователь не зарегистрирован, ему будет предложена упрощенная форма регистрации, в процессе которой пользователь указывает Login зарегистрированного пользователя Inmarket, который порекомендовал ему воспользоваться услугами портала www.inmarket.biz.

Участники Рынка Inmarket – Продавцы, Посетители и Покупатели, совершившие, каким бы то ни было образом в сети Интернет, обращение (переход) на сервер www.inmarket.biz и воспользовавшиеся (выразившие намерение воспользоваться) сервисами предлагаемыми порталом www.inmarket.biz.

1. Предмет.
Настоящие "Правила пользования Рынком Inmarket" (далее - "Правила пользования", "Правила") предусматривают права и обязанности Продавцов, Посетителей и Покупателей Рынка Inmarket ("субъектов Рынка Inmarket "), возникающие при каком-либо обращении (переходе) на сервер www.inmarket.biz, в том числе при совершении сделок через Рынок Inmarket, а также их ответственность за нарушение настоящих Правил.

2. Права и обязанности субъектов Рынка Inmarket.
Все субъекты Рынка Inmarket обязуются соблюдать и выполнять требования настоящих Правил, в том числе:

2.1. Права и обязанности Продавца.
2.1.1. При активации услуги «Мой рынок» Продавец обязуется сообщить достоверную информацию о себе как об участнике Рынка Inmarket.
2.1.2. Продавец обязуется предоставлять полную и достоверную информацию о предлагаемом товаре (услуге) с соблюдением требований настоящих Правил и законодательства страны (стран), в которой (которых) его товар или услуга предлагается, а также следить за актуальностью предоставляемой им информации (цены, качества, условий поставки и других характеристик и требований соответствующих его предложению).
2.1.3. Продавец единолично несет ответственность за достоверность предоставленной информации, в соответствии с положениями данных Правил.
2.1.4. Продавец самостоятельно определяет цену, форму оплаты (в рамках предоставляемых Рынком Inmarket сервисов) а также способ и условия доставки его товара или услуги Покупателю.
2.1.5. Продавец обязуется доставить заказанный Покупателем товар (предоставить услугу) в случае, если заказ Покупателя на данный товар (услугу) был надлежащим образом оформлен и оплачен, о чём продавец получает сообщение в разделе «Мой рынок» - «Заказы» - «Заказы Ваших товаров».
2.1.6. Все товары, информация о которых размещена Продавцом в разделе «Мой рынок» Рынка Inmarket, должны иметь соответствующие этим товарам сертификаты качества и должны соответствовать стандартам, принятым в стране (странах), в которой (в которых) эти товары или услуги предлагаются.
2.1.7. Все услуги, информация о которых размещена Продавцом в разделе «Мой рынок» Рынка Inmarket, должны оказываться в соответствии с требованиями законодательства той страны (стран), в которой (в которых) услуга оказывается, в том числе услуги, для оказания которых предусмотрено получение разрешения (лицензии).
2.2. Рынок Inmarket автоматически определяет активность Продавца и использует термины Репутация и Рейтинг по отношению к Продавцу.
2.2.1 Репутация определяется отсутствием или наличием жалоб на данного продавца и предупреждений от администрации.
2.2.2. Рейтинг определяется количеством завершенных сделок на Рынке Inmarket.

2.2.Права и обязанности Посетителя.
2.2.1. Посетитель имеет право свободно и без ограничений совершать обращения (переходы) по гипертекстовым ссылкам внутри Рынка Inmarket, получая доступ к различным разделам и/или подразделам Рынка Inmarket, за исключением случаев, когда для доступа к таким разделам и/или подразделам требуется получение специального разрешения (Login & password).
2.2.2. Посетитель имеет право свободно и без ограничений совершать обращения (переходы) от Рынка Inmarket к иным ресурсам сети Интернет по размещенным в разделах и/или подразделах Рынка Inmarket баннерам, гиперссылкам или каким-либо иным принятым в сети Интернет образом.
2.2.3. Посетитель обязуется при пользовании ресурсами Рынка Inmarket соблюдать законодательство об авторском праве и смежных правах, а именно: - запрещается копирование любых графических, текстовых и иных файлов без разрешения участников Рынка Inmarket; - запрещается совершение любых действий, направленных на получение несанкционированного доступа (обращения, перехода) к разделам и/или подразделам Рынка Inmarket, для получения доступа к которым требуется получение специального разрешения (Login & password).

2.3.Права и обязанности Покупателя.
2.3.1. Покупатель, после оплаты выбранного им товара (услуги) имеет право на получение данного товара (услуги) в назначенный Продавцом срок и на условиях, обозначенных продавцом в описании данного товара (услуги).
2.3.2. Покупатель имеет право сообщить о нарушении заявленных продавцом условий доставки или о некачественном товаре (услуге). В этом случае продавец несет ответственность в соответствии с положениями данного соглашения.

2.4. Права и обязанности Рынка Inmarket.
2.4.1. Рынок Inmarket обязуется предоставлять доступ Посетителей через сеть Интернет к предлагаемой участниками Рынка Inmarket информации, контролировать выполнение всеми субъектами Рынка Inmarket настоящих Правил, а также совершать иные действия, связанные с функционированием Рынка Inmarket, в том числе, технически обеспечивать его жизнедеятельность, если иного не установлено соглашениями между Рынком Inmarket и Продавцом(ами).
2.4.2. Рынок Inmarket обязуется обеспечить размещение информации о товарах (услугах), предлагаемых Продавцом в порядке, предусмотренном разделом 3 настоящих Правил в соответствующих каталогах (рубриках) Рынка Inmarket в зависимости от видов предлагаемых товаров (услуг).
2.4.3. Рынок Inmarket имеет право требовать от всех субъектов Рынка Inmarket безусловного выполнения настоящего Соглашения.

3. Порядок и условия размещения информации о товарах (услугах) на Рынке Inmarket.
3.1. Продавец при публикации информации в разделе «Мой рынок» для размещения на Рынке Inmarket корректно указывает рубрику каталога Рынка Inmarket, в которую Продавец намеревается разместить информацию о товаре (услуге) (далее - "товарное предложение").
3.2. Продавец может подать заявку на создание соответствующего его предложению раздела («Личный офис» - «Мой рынок» - «Заказать раздел»). Рынок Inmarket оставляет за собой право отклонить эту заявку без объяснения причин.
3.2. Рынок Inmarket осуществляет модерацию (проверку) товарных предложений, и может отказывать Продавцу в размещении его товарных предложений в запрашиваемой магазином рубрике (путем удаления Товарного предложения продавца), в случаях, если рубрика, указанная магазином, не соответствует по тематике содержанию товарного предложения. При этом Продавец имеет право разместить это же товарное предложение в другую рубрику каталога Рынка Inmarket.
3.3. Рынок Inmarket может без предупреждения отказать Продавцу в размещении товарного предложения в Торговой системе в случаях когда:
3.3.1. товарное предложение является ненадлежащей рекламой в толковании, принятом законами "О рекламе" страны (стран) на территорию которой (которых) распространяется данное товарное предложение.
3.3.2. товарное предложение не удовлетворяет требованиям п.п. 2.1.1. и 2.1.2. настоящих Правил.
3.3.3. товарное предложение нарушает иные требования, предъявляемые к подобной информации и обычаям делового оборота, принятым при ведении электронной коммерции в сети Интернет.
3.3.4. товарное предложение нарушает авторские или имущественные права третьих лиц.

4. Ответственность субъектов Рынка Inmarket.
4.1. Субъекты Рынка Inmarket несут ответственность за несоблюдение и/или ненадлежащее соблюдение требований настоящих Правил в соответствии с законодательством страны (стран) на территорию которых распространяется товарное предложение и настоящими Правилами.
4.2. Рынок Inmarket не несет ответственности перед Посетителями за действия Продавцов и перед Продавцами за действия Посетителей при совершении сделок между ними по продаже товаров (оказанию услуг) посредством обращения к разделам/подразделам Рынка Inmarket.
4.3 Рынок Inmarket гарантирует Покупателю возврат уплаченных им средств (в течение месяца после окончания срока доставки, указанной Продавцом), в случае неполучения Покупетелем в указанный Продавцом срок товара или неоказания в указанный Продавцом срок услуги.
4.4. Рынок Inmarket не несет ответственности перед субъектами Рынка Inmarket за содержание баннеров и/или содержание сайтов и/или ресурсов, а также гипертекстовых ссылок используемых Продавцами для работы с Рынком и популяризацией Рынка Inmarket в сети Интернет.
4.5. Продавец несет полную ответственность за полноту и достоверность сведений, размещенных им на Рынке Inmarket.

5. Порядок вступления в силу и действия Правил.
5.1. Настоящие Правила вступают в силу с момента их размещения на сервере www.inmarket.biz.
5.2. Правила действуют и применяются в отношении всех участников Рынка Inmarket вне зависимости от того, ознакомились ли участники с настоящими Правилами при обращении на сервер www.inmarket.biz.
5.3. Рынок Inmarket оставляет за собой право изменять условия и требования настоящих Правил в одностороннем порядке. Изменения вступают в силу с момента их размещения на сервере www.inmarket.biz.


Inmarket | Inmarket Navigator 3

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Продукты [image] Inmarket Navigator 3

Inmarket Navigator 3

Дорогие друзья!

После того, как летом мы выпустили Inmarket Navigator 2 Beta, прошло достаточно долгое время. До момента, на который был запланирован выпуск финальной версии Inmarket Navigator 2, мы кардинально пересмотрели свое отношение к программе в целом и к ее предназначению в частности. В связи с этим, финальная версия Inmarket Navigator 2 так никогда и не появилась.

Сегодня мы представляем Inmarket Navigator 3, которого все ждали с таким нетерпением — ведь первая версия Inmarket Navigator, используемая сейчас, устарела не только морально, но и физически. Мы сами порой удивляемся, как она до сих пор иногда работает ;-)

Третью версию программы мы постарались сделать максимально простой в использовании, придерживаясь главного принципа – ничего лишнего. Вы просто запускаете программу, просто выбираете нужный урок и смотрите его, выбираете книгу и слушаете ее. Те моменты, когда вам нужно будет активировать лицензию на приобретенную книгу или активировать Inmarket Navigator до нужного уровня доступа к мультимедийным урокам пройдут быстро и незаметно. То же самое касается загрузки новых вышедших уроков, книг и видеороликов.

Кстати о книгах и видеороликах. Прямо сейчас вы уже можете купить, загрузить и прослушать аудиокнигу «Центурион геенны огненной». Со дня на день мы ожидаем начала массового выхода новых уроков. Это будут уроки по операционной системе Windows Vista, которая с каждым днем становится все популярнее среди пользователей. Более того, мы пересмотрели список ранее опубликованных уроков и убрали из него все уроки, которые посчитали устаревшими или просто решили заменить более новыми и качественными. Все они будут заменены новыми (которые уже готовятся к выходу). Также активно ведется работа по переводу всех имеющихся уроков на сразу несколько языков, так что в феврале заказывайте у своих Интернет-провайдеров более быстрые каналы подключения к Интернету (и побольше трафика) – качать придется много ;-)

В первые несколько дней после выхода программы, для загрузки будут доступны всего несколько занятий (из тех, которые были ранее). Это временная мера и все уроки, которые решено было оставить, появятся через несколько дней.

Была изменена модель лицензирования программы. Теперь нет понятия "3 компьютера по 10 активаций на каждом". Теперь есть просто 10 ключей активации (для уроков). Вы можете активировать их где угодно, как угодно и когда угодно. Хоть с 10 разных компьютеров, хоть все 10 ключей с одного за один день (странный, в общем-то, подход; не рекомендуем). А если ключи закончились — их всегда можно будет докупить в Личном офисе. Для активации уроков (любых пакетов) у всех партнеров изначально есть по 10 ключей. Для активации книги у тех, кто ее купил — по 3 ключа.

На этот раз было принято решение обойтись без периода бета-тестирования. Это довольно смелый шаг, но мы решительно идем на него. Не исключено что Inmarket Navigator 3 может содержать ошибки и недочеты, которые обычно выявляются бета-тестерами в период бета-тестирования. Мы постарались максимально широко проверить работоспособность программы на разных компьютерах и в разных ситуациях и надеемся, что незамеченных нами ошибок будет совсем мало. В случае, если вам все-таки посчастливится найти одну из таковых – срочно пишите об этом в Личном офисе на странице «Inmarket Navigator» – «Сообщить об ошибке». В ближайшее время мы планируем постоянно и активно работать над улучшением нашей программы, над усовершенствованием и добавлением новых функций. Главное – что качественная и масштабируемая платформа уже заложена.

Разработчики

Системные требования Inmarket Navigator 3
ОС: Win XP \ Win XP 64 \ Win Vista \ Win Vista 64
Процессор: 1000 мГц или выше
Память: 512 Мб или больше
Разрешение экрана: 1024x768 или больше
Место на жестком диске: 10 Мб или больше (для минимальной версии)
Мышь, клавиатура, монитор, колонки, пользователь :)

Программа может работать и на других конфигурациях, однако тестирование работоспособности в других конфигурациях не проводилось.

Загрузить с сайта ua.inmarket.biz (Украина)

Минимальная версия, без мультимедийных курсов (6.3 Мб)

Средняя версия, со всеми бесплатными курсами (59.5 Мб)

Полная версия, со всеми курсами за 06.05.2008 (1.26 Гб)

Загрузить с сайта ua2.inmarket.biz (Украина, зеркало)

Минимальная версия, без мультимедийных курсов (6.3 Мб)

Средняя версия, со всеми бесплатными курсами (59.5 Мб)

Полная версия, со всеми курсами за 06.05.2008 (1.26 Гб)


Inmarket | Новости

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Новости

Новости

09.07.2008
В связи с участившимися случаями кражи средств из личных офисов, мы вводим в действие новое правило, которое поможет повысить уровень безопасности Ваших средств: если не установлен пароль платежей, вывод средств будет невозможен.

Также, в связи с введением в действие этого правила, некоторые ожидающие обработки запросы вывода средств будут отменены. Если Ваш вывод будет отменен, Вам необходимо будет заново подать заявку на вывод. При этом если у Вас не установлен пароль платежей, Вам необходимо будет установить его.

08.07.2008
Опубликовано четырнадцатое занятие из раздела Windows Vista на русском языке «Диски и их обслуживание».
Доступ к занятиям есть у всех партнеров с пакетом доступа «Business».

Загрузить новое занятие можно в программе Inmarket Navigator версии 3.1, выбрав русский язык интерфейса, нажав в главном окне кнопку «Обновления» и следуя инструкциям на экране.

Подробный список занятий и уроков Вы можете найти на странице «Продукты» - «Мультимедийные курсы».

03.07.2008
Опубликовано тринадцатое занятие из раздела Windows Vista на украинском языке «Довiдкова система Windows».
Доступ к занятиям есть у всех партнеров с пакетом доступа «Business».

Загрузить новое занятие можно в программе Inmarket Navigator версии 3.1, выбрав украинский язык интерфейса, нажав в главном окне кнопку «Обновления» и следуя инструкциям на экране.

Подробный список занятий и уроков Вы можете найти на странице «Продукты» - «Мультимедийные курсы».

30.06.2008
Внимание!

С 01.07.2008 принцип начисления Офисного бонуса изменится. Офисный бонус будет начисляться ближайшему спонсору в ранге Генеральный директор. Для получения Офисного бонуса не будет требоваться наличие подтвержденного офиса.

29.06.2008
СРОЧНО!

29 июня 2008 г. в автокатастрофе очень серьезно пострадала группа партнеров из Симферополя. Восемь человек находятся в критическом состоянии. Партнеры из Крыма предпринимают все возможные меры для оказания помощи. Логин для перечисления средств Jason.

26.06.2008
Опубликовано тринадцатое занятие из раздела Windows Vista на русском языке — «Поиск информации» и двенадцатое занятие из раздела Windows Vista на украинском языке — «Типи файлів, ярлики».
Доступ к занятиям есть у всех партнеров с пакетом доступа «Business».

Загрузить новые занятия можно в программе Inmarket Navigator версии 3.1, выбрав соответствующий язык интерфейса, нажав в главном окне кнопку «Обновления» и следуя инструкциям на экране.

Подробный список занятий и уроков Вы можете найти на странице «Продукты» — «Мультимедийные курсы».

20.06.2008
Опубликовано одиннадцатое занятие из раздела Windows Vista на украинском языке «Створення та видалення об'єктів».
Доступ к занятиям есть у всех партнеров с пакетом доступа «Business».

Загрузить новое занятие можно в программе Inmarket Navigator версии 3.1, выбрав украинский язык интерфейса, нажав в главном окне кнопку «Обновления» и следуя инструкциям на экране.

Подробный список занятий и уроков Вы можете найти на странице «Продукты» - «Мультимедийные курсы».

19.06.2008
Опубликовано десятое занятие из раздела Windows Vista на украинском языке «Провідник. Копіювання, переміщення, друк».
Доступ к занятиям есть у всех партнеров с пакетом доступа «Business».

Загрузить новое занятие можно в программе Inmarket Navigator версии 3.1, выбрав украинский язык интерфейса, нажав в главном окне кнопку «Обновления» и следуя инструкциям на экране.

Подробный список занятий и уроков Вы можете найти на странице «Продукты» - «Мультимедийные курсы».

18.06.2008
Опубликовано девятое занятие из раздела Windows Vista на украинском языке «Стандартнi прийоми роботи в Windows».
Доступ к занятиям есть у всех партнеров с пакетом доступа «Business».

Загрузить новое занятие можно в программе Inmarket Navigator версии 3.1, выбрав украинский язык интерфейса, нажав в главном окне кнопку «Обновления» и следуя инструкциям на экране.

Подробный список занятий и уроков Вы можете найти на странице «Продукты» - «Мультимедийные курсы».

17.06.2008
Опубликовано восьмое занятие из раздела Windows Vista на украинском языке «Настроювання Провідника».
Доступ к занятиям есть у всех партнеров с пакетом доступа «Business».

Загрузить новое занятие можно в программе Inmarket Navigator версии 3.1, выбрав украинский язык интерфейса, нажав в главном окне кнопку «Обновления» и следуя инструкциям на экране.

Подробный список занятий и уроков Вы можете найти на странице «Продукты» - «Мультимедийные курсы».

09.04.2008
Дорогие Друзья!

В праздновании дня рождения компании Inmarket примут участие артисты, талант и мастерство которых признано во всем мире.

Знаменитый гитарист-виртуоз, уникальный музыкант, профессионал признанный музыкальной элитой планеты, человек-оркестр, объединивший разнообразные техники исполнения, в руках которого музыка оживает.
Ко дню рождения Inmarket, со специальной программой - Энвер Измайлов.

Артист, уникальность и неповторимость которого поражает воображение. Обладатель Гран-при и золотой медали Международного фестиваля «Цирк завтрашнего дня» в Париже, Гран-при «Золотой клоун» и специальных призов студии Уолта Диснея в «Международном фестивале циркового искусства в Монте-Карло».
То, что ему удается проделать со своим телом, под силу, наверное, только единицам на всей планете. Его называют человек-змея - Анатолий Залевский.

«What is Love?» -
На этот вопрос Вам ответит яркая звезда западного музыкального небосвода - певец Haddaway.
Только у нас, на праздновании дня рождения Inmarket, выступит мега-артист мировой сцены. Его хиты звучат на всех континентах, в каждом доме!

Будь с нами!
Время пришло!

Минимальный объем заказа билетов уменьшился до ПЯТИ шт.
См. Личный офис - События - Семинары

31.01.2008
Уважаемые партнеры !

09 февраля 2008 г. в Одессе состоится Спринт семинар «Идея, время которой пришло!»

Адрес:
г. Одесса, ул. Пастера 15
Одесский украинский музыкально-драмматический театр.

Время:
11.00 – 19.00

Заказ билетов в разделе «События» - «Семинары» вашего офиса.

По вопросам проживания иногородних гостей обращайтесь - Михалева Лариса.
Логин: milara
Тел. +380677979478, +380487353238

17.01.2008
Уважаемые партнеры !

Мы изменили адрес проведения Спринт Семинара «Идея, время которой пришло».
Появились дополнительные места см. «События» - «Семинары» вашего офиса.

Адрес:
г. Москва, Измайловское шоссе, дом 71, корпус 1Е, Концертный Зал «Измайлово».

Время:
11.00 – 19.00

Проезд:
Ст. м. «Партизанская» (бывшая «Измайловский парк»).
Выход из метро – налево, в 100 м, гостиничный комплекс «Измайлово».
За корпусом АЛЬФА (обойти справа) находится концертный зал ИЗМАЙЛОВО.

Билеты будут вручаться перед семинаром согласно ваших заказов.
Для регистрации и получения билета необходимо при себе иметь документ, удостоверяющий личность и знать номер вашего заказа билетов (см. «События» - «Заказы билетов» Номер).

Возможно бронирование мест в гостинице Измайлово по тел. (495) 954 37 46.
Менеджер Светлана.
Ориентировочная цена 2-х местного номера 2600 руб.

08.12.2007
Внимание:

Согласно ранее опубликованной новости, сегодня введена в действие новая система выбора активного направления регистрации новых партнеров в Основной группе.

Стрелки, определяющие активные направления, можно устанавливать только непосредственно под своими структурными ячейками, то есть нельзя устанавливать активное направление под структурными ячейками других партнеров.

Система автоматически будет регистрировать новых партнеров в самую длинную ветку активного направления.

05.12.2007
Уважаемые партнеры!

Обращаем Ваше внимание на то, что в списке платежных систем для вывода средств добавилась платежная система WebMoney.

29.11.2007
Внимание!

1. Согласно стратегическому плану развития компании, отныне, внешний магазин, в котором продаются товары партнеров, будет называться "Рынок Inmarket". Внутренний магазин, ранее именуемый "Товарная программа", будет называться "Магазин Inmarket".

2. Изменен принцип работы варианта оплаты "Оплата при доставке" для товаров на Рынке Inmarket (ранее "Магазин").

Отныне, если покупатель выбрал вариант оплаты "Оплата при доставке", получить возвратную скидку за товар он сможет только получив у продавца код подтверждения доставки.

В случае, если покупатель выбрал другой вариант оплаты, все остается по прежнему: продавец получает деньги за товар, только получив у покупателя код подтверждения доставки.

28.11.2007
Уважаемые партнеры !

В четверг 29 ноября 2007 г. В 20.00 по Московскому времени состоится внеочередная Интернет конференция Председателя Совета Лидеров Inmarket Надежды Сорокиной.
Тема конференции: «Как правильно подготовить и провести презентацию».

Конференция будет проходить с использованием программы Hotconference.
Инструкции по подключению в разделе «База знаний» - «Конференции».

19.11.2007
Уважаемые партнеры, внимание!

В целях безопасности нами сделаны следующие нововведения:

1. При регистрации и смене пароля входа в офис система будет проверять пароль на сложность и не даст установить слишком простой.
2. Все партнеры, у которых на данный момент пароль входа в офис слишком прост, обязаны сменить его при первом же входе в офис. Работа с Личным офисом без смены пароля входа на более сложный будет невозможна.
3. При смене номера кошелька/счета на странице "Мои кошельки" вывод на эти кошельки/счета блокируется на неделю.

Пароль считается сложным, если он содержит 8 и более символов. Обязательно наличие минимум трех позиций из:
- прописные латинские буквы
- прописные кириллические буквы
- строчные латинские буквы
- строчные кириллические буквы
- цифры
- знаки препинания и спецсимволы (включая пробел)

С уважением, команда разработчиков Inmarket.

05.11.2007
Уважаемые партнеры!

Обращаем Ваше внимание на то, что добавился вывод средств на карточку Приватбанка (только по Украине). Карточки могут быть в USD или UAH.

Внимание:
При выводе средств на карточку Приватбанка Ваши фамилия и имя в Личном офисе должны совпадать с фамилией и именем владельца карточки. В противном случае вывод не будет обработан!

Ввод и вывод с использованием платежной системы RUpay.ru временно прекращен в связи с нестабильностью и ненадежностью систем RUpay.ru.

В Вашем Личном офисе появилась страница "Мои кошельки", на которой Вы можете ввести номера своих кошельков/счетов во внешних платежных системах. Без указания кошельков/счетов вывод средств на соответствующие платежные системы будет невозможен!

01.10.2007
Важные новости!

1. На итоговом спринт семинаре "Идея, время которой пришло!" будет предложен широкий ассортимент рекламной и информационной продукции компании.
2. Вход на семинар для детей до 12 лет - бесплатный.
3. Для партнеров проживающих не в Украине, заказавших билеты на семинар предварительно, выдача билетов будет осуществляться при входе в зал при предьявлении документа удостоверяющего личность и номера заказа билетов.
4. Для тех, кто не успел заказать билеты, их можно будет приобрести непосредственно перед семинаром.
5. Для участников Академии необходимо пройти предварительную регистрацию (документ удостоверяющий личность, № заказа билета).


Inmarket | Счета Inmarket

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний [image] Счета Inmarket

Счета Inmarket

При регистрации на нашем сайте или покупке товаров на рынке, обращайте внимание на кошельки, на которые зачисляются средства. Это поможет избежать регистрации на поддельных сайтах, полностью копирующих внешний вид нашего сайта с целью хищения средств.

Кошельки, на которые перечисляются средства, должны присутствовать в этом списке:

Webmoney
WMID#338816094404
Z598138905315
R798667588387
E400001460513
U888804399325

WMID#180129359632
Z164971937313
R303352529426
E342845035404
U121515822322

E-gold
2767830
5121987

Rupay
RU76850342

Яндекс-деньги
41001171953084

Если кошелька нет в списке, срочно обращайтесь в службу технической поддержки.


Inmarket | Пакеты доступа

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Партнёрам [image] Пакеты доступа

Пакеты доступа

Пакет доступа "Тест"
Cтоимость: Бесплатно
Бонусная стоимость: нет

Партнер со статусом доступа «Тест» получает:

- Индивидуальный Интернет-офис
- 23 урока Курса «Microsoft Word»
- Курс «Электронные платежные системы в Internet»
- Одну ячейку в партнерской структуре
- Внутренний лицевой счет
- Платежную систему с возможностями внутренних и внешних переводов
- Участие в программе «Розничный бонус»
- Участие в программе «Товарный бонус»

Каждый партнер имеет возможность повысить свой статус доступа, оплатив разницу между стоимостью пакетов.

Пакет полного доступа "Клиент"

Cтоимость: 25 Inm
Бонусная стоимость: 10 баллов

Партнер со статусом доступа «Клиент» получает:

- Индивидуальный Интернет-офис
- Курс «Основы работы в Internet»
- Курс «Электронные платежные системы в Internet»
- Одну ячейку в партнерской структуре
- Внутренний лицевой счет
- Платежную систему с возможностями внутренних и внешних переводов
- Участие в программе «Партнерский бонус»
- Участие в программе «Розничный бонус»
- Участие в программе «Товарный бонус»

Каждый партнер имеет возможность повысить свой статус доступа, оплатив разницу между стоимостью пакетов.

Пакет полного доступа "Мини"

Стоимость: 47 Inm
Бонусная стоимость: 20 баллов

Партнер со статусом доступа «Мини» получает:

- Индивидуальный Интернет-офис
- Курс «Основы работы на компьютере»
- Курс «Основы работы Windows»
- Курс «Microsoft Outlook Express»
- Одну ячейку в партнерской структуре
- Внутренний лицевой счет
- Платежную систему с возможностями внутренних и внешних переводов
- Участие в программе «Партнерский бонус»
- Участие в программе «Розничный бонус»
- Участие в программе «Товарный бонус»

Дополнительно, в состав пакета включаются:
- Курсы пакета «Клиент».

Каждый партнер имеет возможность повысить свой статус доступа, оплатив разницу между стоимостью пакетов.

Пакет полного доступа "Старт"

Стоимость: 89 Inm
Бонусная стоимость: 40 баллов

Партнер со статусом доступа «Старт» получает:
- Индивидуальный Интернет-офис
- Курс «Microsoft Word»
- Курс «Microsoft Excel»
- Курс «Microsoft Outlook»
- Курс «Microsoft PowerPoint»
- Три ячейки в партнерской структуре
- Внутренний лицевой счет
- Платежную систему с возможностями внутренних и внешних переводов
- Участие в программе «Партнерский бонус»
- Участие в «Накопительной бонусной программе»
- Участие в программе «Розничный бонус»
- Участие в программе «Товарный бонус»

Дополнительно, в состав пакета включаются:
- Курсы пакета «Клиент».
- Курсы пакета «Мини».

Каждый партнер имеет возможность повысить свой статус доступа, оплатив разницу между стоимостью пакетов.

Пакет полного доступа"Бизнес"

Cтоимость: 219 Inm
Бонусная стоимость: 100 баллов

Партнер со статусом доступа «Бизнес» получает:

- Индивидуальный Интернет-офис
- Курс «Создание Web-страниц и сайтов»
- Курс «Работа с базами данных»
- Курс «Электронная коммерция»
- Три ячейки в партнерской структуре
- Внутренний лицевой счет
- Платежную систему с возможностями внутренних и внешних переводов
- Участие в программе «Партнерский бонус»
- Участие в «Накопительной бонусной программе»
- Участие в программе «Розничный бонус»
- Участие в программе «Товарный бонус»
- Участие в программе «Супер бонус» (одну ячейку в структуре программы)
- Участие в программе «Офисный бонус»
- Участие в программе «Золотой бонус»
- Участие в программе «Призовой бонус»
- Возможность выставить свой товар или услугу на Рынке Inmarket. (Услуга "Мой рынок")

Дополнительно, в состав пакета включаются:
- Курсы пакета «Клиент».
- Курсы пакета «Мини».
- Курсы пакета «Старт».


Inmarket | Партнёрам

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Партнёрам

Партнёрская программа Inmarket

Партнёрская программа Inmarket создана для тех, кто реально оценивает свои возможности и силы. Для тех, кто готов работать, обучаться и обучать других. Мы не рекомендуем участвовать в программе тем, кто собирается сделать это "на всякий случай" или "на удачу". Разработанные нами методики предполагают определённый объем задач и действий.

В основе нашей партнёрской программы лежит самый динамичный принцип продвижения товаров и услуг, который известен как MLM (Multi Level Marketing). В чём его преимущества? Почему именно MLM? Какие перспективы у этого вида деятельности и найдётся ли здесь место для Вас? На эти вопросы ответят те люди, благодаря которым Вы узнали о проекте Inmarket - Ваши информационные спонсоры. Вы всегда можете рассчитывать на информационную поддержку этих людей, потому что от Вашего успеха зависит и их успех. А став партнером проекта, пожалуйста помните - люди, для которых таким спонсором являетесь Вы, также рассчитывают на поддержку и помощь с Вашей стороны.

В свою очередь мы, администрация проекта, приложим максимум усилий для того чтобы наше сотрудничество было плодотворным и взаимовыгодным. В разделе "Инструменты" Вы всегда найдете рекламные и информационные материалы, которые помогут Вам в работе.

Участие в партнерской программе Inmarket предполагает финансовое вознаграждение (бонус) в соответствии с "маркетинг-планом". Система электронных платежей RuPay позволит Вам воспользоваться Вашими бонусами практически в любой стране мира. При этом необходимо помнить о существующем в Вашей стране налоговом законодательстве и декларировать свои доходы в соответствии с ним.

Каждый партнёр, независимо от статуса доступа, получает прекрасный инструмент для управления своим бизнесом - индивидуальный офис. Благодаря ему, Вы получите возможность максимально удобно и эффективно управлять своей деятельностью.

Старинное высказывание - "Побеждает не самый умный а самый быстрый" как нельзя лучше подходит к тому временному отрезку, в котором мы сейчас находимся.

Надеемся, что после внимательного знакомства с материалами, изложенными на страницах сайта, Вы примете правильное решение, а если оно уже принято, то не будете терять времени.


Inmarket | Возможности

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний [image] Возможности

Прекрасная возможность

Что может быть лучше правильного решения? Только его результат.

Мы предлагаем новый стиль ведения бизнеса в сети Интернет.

В чем он заключается?
Вы, помимо мультимедийных уроков, соответствующих Вашему пакету доступа, получаете специальную рекламную программу, в которую встроен Ваш индивидуальный номер партнера проекта. Ваша задача заключается в том, чтобы Вашу версию программы получило как можно большее количество потенциальных партнеров или клиентов нашего Интернет магазина.

И это все! На этом Ваше участие в продаже может быть окончено.

ПРОГРАММА САМА СДЕЛАЕТ ЗА ВАС ОСТАВШУЮСЯ ЧАСТЬ РАБОТЫ!

Презентация проекта, его новости и реклама, все за и против, нюансы и детали, сильные и слабые стороны, перспективы и возможности, товары и услуги, обучение и рост... Это и многое другое узнает тот пользователь, которому Вы отправите по почте или передадите на диске Вашу версию программы.

Каждый заказ в магазине или регистрация нового партнера проекта при помощи Вашей версии добавит Вам баллы и Вы получите вознаграждение, в соответствии с условиями партнерской программы.


Inmarket | Продукты

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Продукты

Продукты

В этом разделе представлены:

- программа Inmarket Navigator

- мультимедийные уроки, обучающие работе на компьютере.

- Программа Inmarket Navigator бесплатна и может распространятся среди всех желающих ею воспользоваться.

- Мультимедийные уроки доступны зарегистрированным партнерам Inmarket в зависимости от пакета доступа.

Познакомиться ближе с каждым из продуктов Вы можете, перейдя по соответствующей ссылке на панели навигации.


Inmarket | Магазин Inmarket

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Партнёрам [image] Магазин Inmarket

Условия товарной программы. Товарный бонус

Начисления по данному бонусу производятся один раз в календарный месяц, партнерам начиная с первой степени.

Уровни товарной программы

1. Партнер первой степени
Статус партнера первой степени получают партнеры, у которых:
Накопительный личный объем закупок продукции достигает 250 баллов.

2. Партнер второй степени
Статус партнера второй степени получают партнеры, у которых:
- объём личной накопительной закупки продукции, достигает суммы не менее 1250 баллов;
- или имеется по одному партнеру первой степени не менее, чем в четырех прямых ветках, и объём накопленных закупок всей структуры, достигает суммы не менее 1250 баллов;
- или имеется по одному партнеру первой степени не менее, чем в двух прямых ветках, и объём накопленных закупок, совершенных этими ветками, достигает суммы не менее 2500 баллов.

3. Партнер третьей степени
Статус партнера третьей степени получают партнеры, у которых:
- имеется по одному партнеру второй степени не менее чем в трех прямых ветках, и общий объём накопленных закупок достигает суммы не менее 5000 баллов;
- или имеется по одному партнеру второй степени не менее, чем в двух прямых ветках, и общий объём накопленных закупок достигает суммы не менее 10000 баллов.

4. Партнер четвертой степени
Статус партнера четвёртой степени получают партнеры, у которых:
- имеется по одному партнеру третьей степени не менее, чем в трех прямых ветках, и объём накопленных закупок достигает суммы не менее 20000 баллов;
- или имеется по одному партнеру третьей степени не менее, чем в двух прямых ветках, и объём накопленных закупок достигает суммы не менее 40000 баллов.

5. Партнер пятой степени
Статус партнера пятой степени получают партнеры, у которых:
- имеется по одному партнеру четвертой степени не менее, чем в трех прямых ветках, и объём накопленных закупок достигает суммы не менее 80000 баллов;
-или имеется по одному партнеру четвертой степени не менее, чем в двух прямых ветках, и объём накопленных закупок достигает суммы не менее 160000 баллов.

6. Партнер шестой степени
Статус партнера шестой степени получают партнеры, у которых:
- имеется по одному партнеру пятой степени не менее, чем в трех прямых ветках, и объём накопленных закупок достигает суммы не менее 320000 баллов;
- или имеется по одному партнеру пятой степени не менее, чем в двух прямых ветках, и объём накопленных закупок достигает суммы не менее 640000 баллов.

7. Партнер седьмой степени
Статус партнера седьмой степени получают партнеры, у которых:
- имеется по одному партнеру шестой степени не менее, чем в трех прямых ветках, и объём накопленных закупок достигает суммы не менее 1280000 баллов;
- или имеется по одному партнеру шестой степени не менее, чем в двух прямых ветках, и объём накопленных закупок достигает суммы не менее 2560000 баллов.

8. Партнер восьмой степени
Статус партнера восьмой степени получают партнеры, у которых:
- имеется по одному партнеру седьмой степени не менее, чем в трех прямых ветках

9. Партнер девятой степени
- имеется по одному партнеру седьмой степени не менее, чем в пяти прямых ветках

10. Партнер десятой степени
- имеется по одному партнеру седьмой степени не менее, чем в семи прямых ветках

11. Партнер одинадцатой степени
- имеется по одному партнеру седьмой степени не менее, чем в девяти прямых ветках

12. Партнер двенадцатой степени
- имеется по одному партнеру седьмой степени не менее, чем в двенадцати прямых ветках

Условия и вознаграждение

Структурный бонус

Пенсионный бонус

Транспортный бонус

Начисляется ежемесячно партнерам достигшим пятой степени в размере 2,5 % от месячного товарооборота.

Почетный бонус

Партнер достигший 7 степени получает квартиру стоимостью от 100 000 Inm.
Партнер достигший 9 степени получает недвижимость от 250 000 Inm.
Партнер достигший 12 степени получает коммерческую недвижимость от 500 000 Inm.

Все бонусы кроме Почетного бонуса начисляються по истечению отчетного периода. Отчетный периодом является календарный месяц. Награждения Почетного бонуса происходят на событиях проводимых компанией.

* Данное условие будет включено в течении 2008 г.
** Данное условие будет включено в течении 2008 г.
Первое начисление будет производиться 01.04.2007 г.


Inmarket | О проекте

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний [image] О проекте

О проекте

Интернет-бизнес для всех.

В новом тысячелетии "золотоносными жилами" Интернета стали идеи. Идеи, которые объединяют. Идеи, которые распространяются со скоростью мысли. Идеи, для которых не существует преград и границ.

Идея Inmarket проста в понимании и использовании. Каждый желающий может принять участие в её продвижении на мировом Интернет-рынке, получая при этом ту или иную выгоду для себя. Все зависит от Вашего выбора.

Итак, представьте себе супермаркет. Большой магазин, в котором есть множество товаров и у Вас разбегаются глаза от изобилия. Наверное, Вам это знакомо. Как правило, мы покидаем такой магазин с одной и той же мыслью: "В следующий раз куплю вон то, вот это и ещё наверное ту симпатичную штучку... если денег хватит".

Бывало? :) Наверняка Ваш ответ - да.
А Вы ни разу не пытались представить себя "по другую сторону баррикады"? "Вот бы мне в этом магазине отдел свой иметь? Да чего там отдел, лоток небольшой бы, и поближе ко входу или выходу, в людном месте, одним словом ..." - такие мысли Вас посещали? Если Ваш ответ "да", значит Вы в нужное время оказались в нужном месте, потому что Inmarket - это как раз то, что Вам сейчас нужно. Вы, уже сегодня, имеете возможность принять участие в строительстве нового "Интернет-супермаркета", в котором, кроме всего прочего, найдется место и для Ваших товаров или услуг.

Более того, совершенно необязательно что-либо продавать лично. Став партнером проекта и занимаясь продвижением идеи Inmarket, Вы получаете возможность принять участие в распределении общей прибыли.

Звучит заманчиво, не правда ли?

В Inmarket Вы можете быть продавцом или покупателем. Можно совмещать и то и другое. Можно просто делиться информацией о проекте со своими знакомыми. И за первое и за второе, а особенно за третье партнеры проекта получают вознаграждение.

При этом совершенно не важен уровень Вашего умения работать на компьютере и в сети Интернет. В каждый партнерский пакет входят мультимедийные уроки, при помощи которых Вы быстро и легко научитесь обращаться с компьютером и работать в сети.


Inmarket | Промо-призы

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Партнёрам [image] Промо-призы

Промо-призы

Пирамидка
Начало акции: 00:00 01.05.2007
Конец акции: -
Всего призов: 144
Осталось призов: 0
Состояние акции: Закончились призы

Условия акции
Пакет регистрации: Бизнес
Количество регистраций: 15
Товарный уровень: 0


Inmarket | Правила

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Партнёрам [image] Правила

Правила

Каждое действие партнёра проекта, каждая индивидуальная инициатива или идея связанная с деятельностью Inmarket, должны соответствовать указанному ниже положению и не выходить за рамки законодательства той страны, на территории которой партнёр ведёт свою деятельность, а также не нарушать общепринятых норм поведения в сети Интернет. Мы оставляем за собой право применять изложенные в данном положении санкции к партнёрам, допустившим нарушения.

Положение Управления Развития Спонсирования

Управление развития спонсирования (УРС) - это комитет, который осуществляет правовую, юридическую и нормативную деятельность по защите прав партнеров компании Инмаркет.

Состав УРСа:

Президент департамента развития компании
Директор департамента инновационных технологий
Председатель Лидерского совета
На заседания УРСа могут приглашаться партнеры в ранге Акционер.

Порядок рассмотрения заявлений в УРС

1. В случае разногласий или нарушений правил компании по вопросам этики в структурных ветках должен быть создан спонсорский комитет, в который должны войти три вышестоящих спонсора той ветки, где произошло нарушение, в ранге не ниже Старшего директора.
2. Решение этого комитета должно быть направлено вышестоящему партнеру в ранге Акционер.
Заявление Акционера является поводом для заседания УРСа.

Решение УРСа правомерно при участии трех членов Управления Развития Спонсирования.
Заявления направлять: urs@inmarket.biz

Права и обязанности партнера компании Инмаркет.

3. Партнер не уполномочен давать какие - либо обязательства от лица компании.

4. Партнер обязан самостоятельно регулировать свою предпринимательскую деятельность согласно правовых норм страны проживания.

5. Все продажи осуществляет компания. Партнерам начисляются комиссионные за рекламу продуктов компании, которые они получают согласно маркетинг - плана.

6. Использование логотипа компании, торговой марки, символики и официальных информационных материалов компании для производства печатной, видео и любой другой рекламно информационной продукции допускается только при согласовании с РИА «Inmarket Studio».

7. Правила спонсирования предусматривает продвижение информации согласно спонсорской структуры.

8. Партнер компании никогда не может быть исключен из компании.

9. Партнер компании никогда не может быть лишен достигнутых рангов и призов.

10. В случае смерти владельца бизнеса, бизнес автоматически передается по наследству согласно законодательства той страны, в которой проживал владелец.

11. Партнер имеет право приобретать дополнительные места только в своей структуре.

12. Партнер имеет право передать или продать свой бизнес другому лицу.

13. После передачи или продажи своего бизнеса повторная покупка бизнеса в компании в параллельной структуре возможна через 12 месяцев. Регистрация данного места должна соответствовать этой дате (Пункт 2 Штрафных санкций).

14. В ранге Генеральный директор передача бизнеса другому лицу осуществляется только при согласовании с УРСом.

15. Партнер несет ответственность за правильную передачу информации о системе компании. В противном случае, за распространение информации способной нанести моральный ущерб имиджу компании и ее партнерам, данный партнер подвергается штрафным санкциям (Пункт 2 Штрафных санкций).

16. Партнер не имеет права скрывать от новых партнеров компании промоушены, акции и призы которые объявляет компания (Пункт 1 Штрафных санкций).

17. Партнер не имеет права реализовывать личные сертификаты и бизнес места по цене, ниже чем установлена компанией (Пункт 1 Штрафных санкций).

18. Партнер не имеет права предлагать партнерам и потенциальным пользователям Inmarket способы регистрации, и методы использования товаров или услуг Inmarket не предусмотренные компанией и не опубликованные на официальном сайте.

19. Запрещено принуждать партнеров к регистрации пустых мест.

20. Категорически запрещается партнерам, осуществлять какие - либо операции в офисах других партнеров (Пункт 1 Штрафных санкций).

21. Офисный бонус начисляется партнерам начиная с ранга Генеральный директор (см. раздел "Партнерам" - "Маркетинг план" - "Офисный бонус").

22. После оплаты продукта новым партнером компания не принимает заявлений о возврате денег.

23. УРС не рассматривает заявления финансовых претензий между партнерами.

24. Партнер обязан ознакомить нового партнера с правилами, лицензионным соглашением, положением УРСа до момента регистрации нового партнера.

25. Использование структурных взаимоотношений для развития другого бизнеса вне системы Inmarket запрещено.

26. Продажа структурных бизнес мест на рынке Инмаркет запрещена.

27. Запрещается регистрировать человека в своей структуре без его согласия.

28. Нарушения любого из вышеперечисленных правил влечет за собой наказание в виде штрафных санкций. Размер штрафа определяется УРСом согласно возможного материального и морального ущерба компании.

Порядок штрафных санкций:

Пункт 1.
При первом финансовом нарушении партнер получает штраф в десяти кратном размере от суммы возможных убытков. При повторном - в сто кратном размере. При последующих нарушениях размер штрафа рассматривается УРСом.
Погашение штрафа устанавливается в размере 100% от всех начислений и поступлений в офис.
Снижение процентов погашения может рассматриваться УРСом по ходатайству лидерского совета.

Пункт 2.
Партнер, который нанес моральный ущерб имиджу компании или ее партнерам может быть лишен получения одного или нескольких бонусных начислений сроком от трех до двенадцати месяцев.

УРС оставляет за собой право изменять и дополнять данное положение.

Правила открытия офиса партнерами Inmarket.

Зарегистрированный в системе офис может быть открыт партнером в ранге "Генеральный директор" и выше.

Для открытия офиса необходимо:

1. Помещение для офиса должно арендоваться субъектом предпринимательской деятельности либо юридическим лицом, выполняющим все требования законодательства страны, в которой этот офис открыт.
2. Необходимо предоставить договор аренды или правоустанавливающие документы на помещение.
3. Помещение должно состоять минимум из двух комнат и соответствовать деловому офисному стилю.
4. Необходимо наличие стационарного компьютера подключенного к сети Интернет (программное обеспечение должно быть только лицензионным), телефон-факс, имиджево-рекламная продукция, доска для презентаций, мультимедийный проектор.
5. В помещении офиса, либо в здании, в котором офис находится, необходимо наличие платежного терминала Autopay (для стран, в которых Autopay работает).
6. Необходимо наличие доски объявлений, графика проведения презентаций и школ для партнеров.
7. Необходимо наличие человека, выполняющего функции офис-менеджера.
8. Вся деятельность партнеров в офисе должна носить информационный характер и может быть связана только с ознакомлением, консультированием и обучением работе с продуктами и системой компании Inmarket.
9. Финансовый механизм для эффективной работы офиса:
• Для партнеров в ранге директор и выше, должна быть назначена стоимость месячного абонемента или почасового использования офиса.
• В офисе допускается работа других партнерских структур, при условии соблюдения правил УРСа, культуры спонсирования и общей финансовой дисциплины.
• Отчетная документация о продаже абонементов ведется в соответствии с требованиями и законами страны, в которой открыт офис.
10. В офисе запрещено проводить презентации и рекламу других компаний, а также использовать оргтехнику и Интернет в целях, которые не обозначены в п. 7 данных правил.
11. Данное положение должно находится на доске объявлений офиса.
12. Любые изменения и дополнения вступают в силу с момента их публикации.


Inmarket | FAQ по безопастности

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний [image] FAQ по безопасности

FAQ по безопасности

В связи с тем, что многие партнеры Inmarket только учатся работать с компьютером, а работа в сети гораздо более опасна, чем работа на отдельном компьютере, мы решили написать небольшую инструкцию по безопасности работы в сети Internet в целом, и при работе в Личном офисе Inmarket в частности. Основная задача этой статьи – обезопасить новичков в сети от хакерских атак и возможной утечки важной информации, поэтому мы постараемся излагать информацию простыми словами, не углубляясь в термины и детали. Пользователи с большим стажем работы в сети врядли найдут здесь что-нибудь новое, но просмотреть статью всё-же рекомендуем.

Одна из основных проблем, которые приводят к потере учетной записи (Личный офис Inmarket, или любого другого аккаунта) – пароль попадает в руки злоумышленников. Случиться это может по разным причинам, но самая распространенная, на удивление, банально проста: данные о логине и пароле передаются доверенному лицу. Даже если Вы полностью доверяете человеку, которому раскрываете свои логин и пароль, угроза взлома учетной записи повышается многократно! Логин и пароль в Сети, это как домашний адрес и ключ от квартиры. Во-первых, подумайте хорошо – доверите ли Вы ключи от своей квартиры другому человеку? А теперь задумайтесь над другим вопросом: чтобы сделать копию ключей в нашем мире, нужно специальное оборудование, специалист по ключам, и время. Чтобы сделать копию логина и пароля, достаточно карандаша и листка бумаги, и сделать копию может даже ребенок, меньше чем за минуту. Вы можете быть уверенны в надежности человека, которому Вы доверяете свой пароль, но Вы не можете быть уверенны, что он не запишет Ваши данные на лист бумаги, и они не будут случайно утеряны или скопированы. К тому же, есть еще уйма способов узнать логин и пароль (об этом чуть позже), и, поверьте нашему опыту, после передачи пароля вероятность взлома возрастает многократно.

Утеря листка с логином и паролем тоже достаточно часто становится причиной взлома. Поэтому логин и пароль нельзя записывать на бумагу (или в файлы на компьютере), их нужно запоминать. Представьте, что бы было, если бы в реальном мире на утерянных ключах от квартиры был бы написан домашний адрес? Поэтому даже если Вам сложно запомнить логин и пароль, и Вы пренебрегли предыдущим советом, никогда не храните логин и пароль рядом, на том же листке бумаги.

При работе в сети, когда дело касается денег, стоит быть предельно осторожным, особенно если у Вас еще небольшой стаж работы в сети. В Личном офисе Inmarket есть возможность установить пароль платежей. Не стоит пренебрегать этой возможностью, настоятельно рекомендуем Вам установить надежный пароль платежей и запомнить его (не записывайте его на лист бумаги или в файл). Даже если вдруг кто-нибудь сможет проникнуть к Вам в Личный офис, он не сможет украсть Ваши деньги не зная пароля платежей. Как говорится "Знал бы где упаду – соломы постелил бы". Вот это как раз то место, где нужно "постелить соломы" – операция установки пароля платежей совсем не сложная, но весьма полезная.

Теперь, несколько слов о безопасности почтовой системы. Наверняка Вы, как пользователь Internet, пользуетесь электронной почтой. И не важно, насколько часто Вам приходится получать или отправлять почту, взлом почтового ящика может стать причиной взлома ваших учетных записей и кражи Ваших денег. Взломать почтовый ящик не так уж и сложно, поэтому мы рекомендуем устанавливать надежные пароли, и секретные вопросы-ответы (в почтовых системах, в которых предусмотрена такая функция). В Личном офисе Inmarket есть проверка безопасности пароля. В большинстве почтовых сервисов такой проверки нет. Поэтому вся ответственность за сложность пароля ложится на пользователя. И неопытному пользователю легко ошибиться при создании пароля. Хороший пароль должен состоять из больших и маленьких букв, а также цифр, и иметь длинну не менее 8 символов. Если Вам сложно запомнить такой пароль, есть один простой метод: возьмите два русских слова, и напишите их (каждое с большой буквы) слитно, без пробелов. Добавьте в конце несколько цифр (не важно каких – номер Вашей квартиры, первые цифры номера паспорта или дата свадьбы), и Вы получите хороший пароль, который подобрать будет не так уж и просто. Если, конечно, Вы не используете в качестве слов свое имя и фамилию, а в качестве цифр – дату рождения. Такие пароли проверяются при первой же попытке взлома, поэтому не рекомендуем использовать в пароле дату рождения, номер телефона, или любые другие цифры и слова, которые злоумышленник может о Вас узнать. И не забывайте о раскладке клавиатуры при наборе пароля – если Вы набрали пароль в русской раскладке (что нежелательно), то и далее его нужно вводить только в русской раскладке.

Иногда пользователь может получить сообщение от злоумышленника (не важно как – через email, или через Личный офис), с предложением перейти по предложенной ссылке, и зарегестрироваться в другой системе (или войти под своей учетной записью). Как только Вы перейдете по ссылке и зарегестрируетесь, данные попадают в руки к третьим лицам, которые могут их использовать со злым умыслом. Поэтому никогда не вводите на других сайтах те же самые данные (имя пользователя, пароль, email), которые Вы используете для входа в Личный офис Inmarket. Даже если письмо пришло от человека, которому Вы доверяете, Вы не можете быть полностью уверены, что письмо было отправлено этим человеком, а не вирусом (или троянской программой) с его компьютера.

Есть много способов создать "поддельный" сайт – с такой же графикой, с такой же начальной страницей, и, поверхностно, с видимостью таких же функций, как на сайте, на который Вы хотите войти под своей учетной записью. Поэтому внимательно смотрите на адресную строку в браузере, перед тем как вводить данные своей учетной записи (логин и пароль). А еще лучше – для важных сайтов пользуйтесь закладками браузера. Так, у Вас будет меньше шансов ошибиться при наборе адреса и попасть на поддельный сайт.

А еще бывают ситуации, когда злоумышленники подделывают письма, и отправляют их якобы от имени администрации Inmarket. В хорошо подделанном письме всё будет выглядеть как в настоящем. В таком письме злоумышленники могут под разными предлогами заставить пользователя ввести данные своей учетной записи на поддельном сайте (или переслать данные по почте). Поэтому мы призываем всех пользователей Inmarket очень осторожно относиться к письмам, которые содержат прикрепленные файлы, или которые просят пользователя ввести данные учетной записи, почты и т.п. Любые новости компании Inmarket публикуются в разделе "Новости" на сайте inmarket.biz. Если Вы получили информационное письмо якобы от администрации Inmarket, но на сайте inmarket.biz нет подобной информации, обязательно сообщите нашей Службе технической поддержки об этом факте. Это поможет Вам и другим пользователям уберечься от вероятного взлома.

Если Вы работаете с компьютером, наверняка Вы слышали о таких “компьютерных вредителях”, как вирусы, троянские программы и сетевые черви. Без рассказа об этих угрозах для Вашего компьютера наша статья была бы неполной. Итак, что такое компьютерный вирус? Компьютерный вирус – это программа, которая сама распространяется, как бы “приклеиваясь” к обычным программам, файлам, почтовым сообщениям... Пользователь компьютера, как правило не знает о том, что на его компьютере находится вирус. Поэтому пользователь спокойно работает, делится своими файлами, передает картинки, музыку или игры другим пользователям, отправляет электронную почту и т.п.. После открытия зараженного письма или программы (или даже просто вставив “флешку” в свой ноутбук), вирус перебирается на новый компьютер и заражает файлы уже там. Если бы вирус просто заражал файлы, проблема была бы не настолько велика. Но вирусы, как правило, выполняют вредоносные действия. В зависимости от типа, они уничтожают данные на компьютере, воруют личную информацию пользователя (логины, пароли, номера кредитных карточек в том числе), рассылают зараженные письма от имени пользователя. Есть вирусы, которые записывают все нажатые пользователем клавиши, а затем отправляют информацию злоумышленнику (их часто используют для того, чтобы узнать логин и пароль пользователя). Есть вирусы, которые прячутся на компьютере и ждут команды от злоумышленника, а когда получают команду, выполняют любое задание, будь то атака на сервер в Сети, или полный доступ к Вашим файлам и данным. Вирусы весьма опасны, особенно для пользователя, который не имеет большого опыта работы с компьютером. Поэтому настоятельно рекомендуем Вам установить программу для борьбы с вирусами (такие программы называют “антивирус”), и периодически проверять свой компьютер на наличие вирусов. Одним из лучших, по нашему мнению, является NOD32 от компании ESET. Цена лицензии на этот антивирус достаточно невелика, если сравнивать её с возможными убытками от работы вирусов. При желании, Вы можете найти много других, бесплатных антивирусов.

И еще несколько слов о брандмауэре (фаерволле). Это важный момент в безопасности сетевой работы, поэтому не пропускайте его. Что такое фаерволл (firewall)? Фаерволл – это программа, защищающая компьютер от попыток проникновения из сети на ваш компьютер. Вы спросите: как такое возможно? На самом деле возможно при отсутствии фаерволла. Не углубляясь в детали, опишем общую картину: компьютеры как правило имеют так называемые “открытые порты” – точки доступа к Вашему компьютеру. Они нужны для служебных целей, необходимых для полноценной работы операционной системы. Порты открывают программы (или сервисы операционной системы) и “слушают” информацию из сети. И, если порт “слышит” команду, программа, открывшая порт, выполняет определенные действия. В большинстве случаев Вы просто работаете в сети, не предоставляя сетевых сервисов другим людям. Поэтому для большинства пользователей, нормальной будет практика запрета всех входящих подключений к Вашему компьютеру, и разрешения большинства исходящих. Для этого Вам нужно установить firewall (или использовать уже имеющийся брандмауэр Windows. Но лучше всё-таки установить другой, более надежный и простой firewall). FireWall – это разновидность программ, как и антивирус. Поэтому firewall'ы бывают разные. Мы рекомендуем использовать OutpostFirewall от компании Agnitum. Или же, что будет лучше всего, установите на свой компьютер комплексное решение (firewall, антивирус и защита от спама) от компании ESET – SmartSecurity.

Как Вы уже успели заметить, работа на компьютере подключенном к сети Internet содержит в себе много опасных моментов. И если на своём персональном компьютере (при соблюдении всех мер безопасности) Вы можете быть уверены в том, что Ваша учетная запись останется только Вашей, то при работе на чужом компьютере (а особенно в компьютерных клубах или интернет-кафе) такой уверенности уже нет. В компьютерных клубах часто компьютеры бывают заражены шпионскими и троянскими программами, причем администрация клубов часто об этом не знает (или же скрывает подобные факты для поддержания репутации клуба). Мы рекомендуем пользоваться услугами компьютерных клубов для работы в Личном офисе только в исключительных случаях, и, как только будет возможность работать на своём компьютере, сразу же изменить пароль.

Вообще, практика периодически изменять пароль – хорошая практика. Если у Вас нет проблем с запоминанием паролей, меняйте их раз в 3-4 месяца. Новый пароль может не сильно и отличаться от старого, всего 2-3 символа, но этого порой бывает достаточно для защиты от взлома.

Некоторые общеизвестные термины:
аккаунт (от англ. account) – учетная запись пользователя. Применяется для идентификации пользователей в сети. Как правило, аккаунтом называют связанные логин и пароль в системе.
браузер (от англ. browser) – программа, при помощи которой пользователь просматривает страницы Internet. Это может быть Internet Explorer, Mozilla FireFox, Opera, Safari и т.п.
операционная система – система, установленная на компьютер, в которой происходит запуск всех программ. Это может быть Microsoft Windows, MacOS, Linux и т.п.


Inmarket | Рынок Inmarket

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Рынок Inmarket

Рынок Inmarket

Здоровье
Общий (1659), Добавки (2001), Стоматология (179), Услуги (234), Мед. техника (536), Mед. литература (41), Травы (161), Нанотехнологии (556), Оздоровление (1026), Валеология (75), Гигиена (345), Пробиотики (44), Гинекология (106), Пчеловодство (391), Паразитология (59), Диетическое питание (105), Курильщикам (18), Эндокринология (53), Эфирные масла (60), Урология (19), Оптика (11), Вивасан (45), Фитосауна (6), Гастроэнтерология (10), Тенториум (40), Нетрадиционная медицина (75)
Цифровая техника
Общий (82), Компьютеры (197), Ноутбуки (440), Аксессуары (70), Комплектующие (60), Проекторы (7), Мониторы (149), Фото, видео (115), Акустика (35), Принтеры, копиры (118), КПК (26), Аудиотехника (10), Мультимедиа (13), Apple (4), Накопители (86), Модемы (20), GPS навигаторы (3)
Товары
Общий (162), Одежда (496), Посуда (207), Обувь (49), Текстиль (198), Мех (14), Детские (85), Такелаж (1), Инструменты (65), Рукоделие (48), Сумки и Чемоданы (98), Портмоне (115), Ремни (11), Одноразовая посуда (10), Вrinkhaus (13), BergHoFF (13)
Услуги
Общий (188), Дизайн (78), Веб-дизайн (67), Фотоуслуги (39), Ремонт (94), Консультации (88), Банковские (16), Финансовые (57), Страхование (119), Компьютерная помощь (180), Риелтор (49), Косметолог (34), Бронирование отелей (11), Реклама (62), Звукозапись (14), Безопасность (38), Астрология (50), Ритуальные (5), Перевод (15), Проектирование (15), Грузчики (5), Видеосъёмка (18), Юридические услуги (22), Грузоперевозки (19), Эзотерика (13), Генеалогия (3), Полиграфия (18), Тренинги (14)
Техника
Общий (118), Бытовая (406), Офисная (20), Электротовары (108), Специальная (47), Радиоэлектроника (16), Сантехника (215), Телевизоры (51), Кондиционеры (99), Торгов. оборудование (94), Светильники (47), Спутниковое ТВ (32), Пищевое оборудование (40), Телефоны (27), Солярии (2), Отопление и водоснабжение (18), Сигнализация (1)
Красота
Общий (168), Украшения (197), Парфюмерия (531), Косметика (847), Омоложение (349), Маникюрные наборы (48), Талассотерапия (31), Для душа и души (62), SATINIQUE™ (122), PROTIQUE™ (22), BODY SERIES™ (62), ARTISTRY (250), Мирра-Люкс (56), Taigaistok (0), Oriflame (101), Infinum (14), Салоны красоты (28), Товары для мужчин (78), NouriFusion™ (21), Skin Activator (5)
Семья и дом
Общий (111), Сад, огород (50), Парковая архитектура (13), Биолокация (8), Экология дома (154)
Досуг
Общий (28), Отдых (109), Туризм (110), Отдых для детей (6)
Бизнес
Общий (87), Партнерство (126), Инструменты (79), Тренинги (102), Инвестиции (53), Оборудование (58), Семинары (6)
Недвижимость
Общий (181), Дома (228), Квартиры (230), Аренда (47), Строительство (100), Операции (48), Земельные участки (254), Коммерческая (63), Оценка недвижимости (4), Гаражи (3), Киевская область (17), Пахотные земли (4)
Офис
Общий (47), Канц. товары (154), Офисные перегородки (1), Сейфы (2), Офисная мебель (4)
Интернет
Общий (55), Виртуальные миры (17), Электронные открытки (9), Wi-Fi - интернет (1), Хостинг (8)
Производство
Общий (34), Теплоснабжение (103), Оборудование (62), Электроинструменты (20), Сырье (19), Cтанки (27)
Работа и учеба
Без подразделов (77)
Книги
Общий (317), Газеты (2), Журналы (15), Электронные (214), Аудио-книги (168), Открытки (10), Эзотерика (67), Аюрведа (3), Современная поэзия (6), Оригинальная проза (24), Бизнес (157), Фантастика (3), Подарочные издания (20), Семья и брак (57), Религия (37), Детские (137), Поэзия (14), Словари, справочники (32), История (39), Современная проза (11), Психология (39), Саентология (16), Учебники (4), Дианетика (9), Детектив (1)
Образование
Общий (88), Обучающие игры (20), Семинары (54), Самообразование (50), Изучение языков (9), Хореография (0)
Транспорт
Общий (51), Авто (354), Мото (52), Авиа (5), Водный (41), Перевозки (43), ГСМ (59), Ремонт авто (33), Спецтехника (39), Установка ГБО (1)
Спорт
Общий (35), Снаряжение (9), Рыболовство (7), Охота (9), Велосипеды (228), Туризм (30), Футбол (9), Оружие (29), Дайвинг (4), Тренажеры (12), Параглайдинг (8), Роликовые коньки (1), Фитнес (19), Плавание (4), Настольный теннис (1)
Предметы искусства
Общий (143), Муз. инструменты (35), Живопись (599), Вышитые картины (71), Авторское фото (123), Работы из металла (19), Иконы (18), Худ. ковка (36), Мозаика из камня (10), Скульптура (9), Парковая скульптура (3), Батик (7), Бисер (24), Авторская кукла (5)
Связь
Общий (97), Мобильные телефоны (301), VoIP-телефония (11), Карты пополнения (26)
Сувениры
Общий (116), Народные промыслы (72), Фэн-шуй (34), Талисманы, амулеты (74), Cувениры Мексики (16), Маски (5), Сувениры Монголии (0), Морские сувениры (3), Сувениры Египта (8)
Игрушки
Общий (34), Куклы (4), Мягкие игрушки (8), Развивающие игрушки (7), Настольные игры (11)
Софт
Общий (151), Антивирусное ПО (44), Бизнес (41), Интернет (23), Компьютерные игры (61), Разработка софта (14), Переводчики (3), WEB-редакторы (10)
Бытовая химия
Общий (190), Концентраты (149), Procter&Gamble (30), Amway (308)
Стройматериалы
Общий (288), Окна (60), Двери (50), Паркет (7), Лестницы (5), Ворота (4), Потолки (4), Краски (74), Цемент (15), Пиломатериалы (5), Балконы (4), Напольные покрытия (9), Изделия из мрамора (2), Теплый пол (21), Baumit (9), Сетка металическая (51)
Мебель
Общий (202), Детская мебель (11), Мягкая мебель (60), мебель из стекла (2), Влагостойкая мебель (2), Кованая мебель (7), Фурнитура для мебели (1), Зеркала (11), Мебель для отдыха (1)
Авто-косметика
Общий (122), Аэрография (10)
Ювелирные изделия
Общий (172), Часы (51), Сваровски (126), Серебро (15), Золото (1), Жемчуг (0)
Антиквариат
Общий (97), Нумизматика (102), Часы (6), Филателия (4), Фалеристика (69), Холодное оружие (10), Книги (0), Старинные открытки (1)
Гастрономия
Общий (202), Детское питание (33), Спортивное питание (38), Морепродукты (88), Крупы (43), Алкоголь (26), Кондитерские изделия (91), Рецепты (8), Соки, воды (28), Чай (53), Кофе (26), Функциональное питание (26), Консервы (1), Продукты пчеловодства (7)
Животные
Общий (26), Кошки (13), Аквариумная рыба (5), Собаки (33)
Шоу
Общий (38), Пиротехника (106), Концертные услуги (20), Праздники (23)
Музыка
Общий (38), Популярная (19), Рок (8), Шансон (2), Рэп (0), Клубная (3), Фольк (4), Сборники (7), Барды (10), Классика (6), Электронная (2), Джаз (2)
Растения и цветы
Общий (80), Доставка букетов (8)
СМИ
Общий (22), Размещение рекламы (14)
Видео
Общий (39), Мультфильмы (46), Ролики (10), Бизнес (21), Фильмы (104), Футажи (10), Спектакли (3), Японская анимация (5), Религиозное (5)
Фото
Общий (21), Фотообои (5), Открытки (1)
Сельхозпродукция
Без подразделов (89)
Экология
Без подразделов (189)


Inmarket | Сегодня

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний [image] Сегодня

Сегодня

Inmarket - это результат совместной деятельности специалистов из разных стран. Цель проекта – создание торговой марки, объединяющей лучшие достижения человечества.

В процессе подготовки к запуску проекта был проведен ряд исследований, которые определили готовность стран к вступлению в единую информационную базу товаров и услуг Inmarket. Готовность определялась умением пользователями работать на компьютере, работать в Интернете и знанием основ работы с электронными системами платежей и основ электронной коммерции. Выяснилось, что для стран СНГ необходимо создать обучающий продукт, который поможет в короткие сроки большому количеству населения освоить новейшее средство коммуникации – компьютер.

Для выполнения этой задачи была создана группа из специалистов высокого класса, которые справились с поставленной задачей на отлично, и сегодня «Интерактивные Обучающие Курсы Inmarket» с нетерпением ожидают многие страны мира.

Методика обучения, используемая в "Интерактивных Обучающих Курсах Inmarket" отработана и оттестирована. Клиентами компании становятся не только физические лица, но и коммерческие и общественные организации, компьютерные курсы, колледжи, школы, институты и другие учебные заведения.

Отдел юридического сопровождения проекта проводит регистрацию на всех уровнях, необходимых для осуществления международной деятельности. Ведется работа по созданию партнерских групп и открытию официальных представительств компании в разных странах.

Наша цель - до 2007 года, максимально охватив русскоязычную аудиторию пользователей компьютеров стран СНГ и зарубежья, сформировать партнерские и потребительские структуры, для работы в области обучения и Интернет коммерции. Мы ведем постоянную работу по улучшению инструментов для развития бизнеса наших партнеров.

Если сегодня в некоторых разделах нашего портала Вы видите сообщение о том что "Раздел находится в стадии разработки", это говорит о том, что материалы для данного раздела либо готовятся, либо не публикуются по техническим или другим причинам. Пожалуйста, все замечания и пожелания по работе сервисов и продуктов Inmarket отправляйте в службу технической поддержки.


Inmarket | Инструменты

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] Партнёрам [image] Инструменты

Инструменты

Ссылка на сайт компании.

Одним из важных инструментов в работе партнеров Inmarket является ссылка на сайт Inmarket.biz, содержащая персональный идентификатор (ID) партнера в системе. При помощи этой ссылки наш сервер определяет партнера, порекомендовавшего посетителю сайт www.inmarket.biz.

Эту ссылку Вы можете использовать в Ваших письмах, рассылках, а также помещать ее на Ваши персональные страницы. Когда посетитель Вашего сайта (получатель рассылки, письма) нажмет на эту ссылку, он попадет на сайт www.inmarket.biz. При этом наш сервер запомнит Ваш ID, указанный в ссылке. После прохождения посетителем процедуры регистрации, он будет зачислен в Вашу структуру.

Ваши партнерские ссылки.

Авторизуйтесь на сайте, а затем вернитесь на эту страницу, чтобы увидеть список Ваших ссылок.


Inmarket | Методика

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний [image] Методика

Методика

После того, как компьютеры стремительно ворвались в жизнь современного человека, вопрос обучения работе на них стал актуальным для миллионов. У каждого пользователя ПК своя история. Кто по желанию, кто по необходимости, но мы однажды "садимся поудобнее, внимательно смотрим в монитор и впервые кладём правую руку на "мышку". Вспомните, Вы наверняка волновались когда у Вас это было в первый раз:) После этого начинался процесс обучения - которому, и по сей день, не видно конца и края. Почему? Потому что техника развивается семимильными шагами. Новые программы, новое компьютерное оборудование и новое возможности, которые предоставляет сеть Интернет не позволяют нам стоять на месте. Сделав однажды первый шаг, мы уже не можем отказать себе в новых знаниях.

Человечество издало и продолжает издавать великое множество книг и журналов на компьютерную тематику. Газеты пестрят объявлениями об обучающих курсах. Специализированные магазины предлагают CD с теми или иными программами обучения работе на компьютере. У каждого из этих способов освоения компьютера есть свои достоинства и недостатки. Книги, например, особенно на начальном этапе, слишком непонятны. Человеку, плохо знакомому с компьютером сложно представить себе описанный в книгах материал в действии. Компьютерные журналы в своем роде полезны, так как написаны более доступно, но охватывают далеко не весь необходимый материал. Компьютерные курсы лишены указанных недостатков. Но у них есть свой собственный. Посещая компьютерные курсы, обучающийся жестко привязан к имеющемуся на курсовых компьютерах программному обеспечению. Кроме того, курсы не обеспечивают необходимый уровень индивидуальности. У всех курсов есть определенная программа обучения, и учащиеся следуют ей, даже если им вовсе не нужны многие темы, в неё включенные. Зачастую в этих программах отсутствуют необходимые, а иногда и ключевые для учащегося темы. Кроме того, курсы приучают человека к стереотипам, и даже малейшие изменения рабочей среды часто ставят его в тупик. В курсах, как правило, отсутствует очень важный элемент: фактор самообучения, фактор самостоятельности и гибкости в принятии тех или иных решений.

Мультимедийные уроки сегодня прочно вошли в компьютерную жизнь. Преимущество такого метода обучения давно стало очевидно и подтверждено многими исследованиями.

"Из материалов Третьей Всероссийской объединенной конференции "Технологии информационного общества - Интернет и современное общество" (IST/IMS-2000) Секция: 5. Интернет и дистанционное образование - Если учащийся имеет возможность воспринимать учебный материал зрительно, то доля материала, оставшегося в памяти, повышается до одной трети. При комбинированном воздействии (через зрение и слух) доля усвоенного материала достигает половины, а если вовлечь учащегося в активные действия в процессе изучения, например, при помощи мультимедийных уроков типа приложений мультимедиа, то доля усвоенного может составить 75%."

Мультимедийные уроки Inmarket предлагают комплексный подход к знакомству и освоению самых распространённых в мире программ и приложений компании Microsoft. Эти мультимедийные уроки обладают исключительной индивидуальностью. Учащийся сам выбирает соответствующие его уровню курсы и осваивает их. Курсы полностью интерактивны. Излагаемый материал сопровождается голосовыми комментариями диктора. Кроме того, учащийся может "вживую" видеть все действия курсора "мышки" и нажатия на клавиатуре, необходимые для выполнения того или иного действия. Уроки в полной мере используют элементы самообучения. У учащегося под рукой универсальный преподаватель, который предложит варианты того, что необходимо в данном случае "нажать" или "напечатать". Это очень важный момент. Благодаря такому подходу, учащийся не привыкает к стереотипам, а ищет решения самостоятельно, заменяя - "на курсах меня учили, что где-то тут должна быть зеленая кнопочка..." на более практичное: "нужно отыскать кнопку "Печать", скорее всего, она в меню "Файл"". Важно и то, что учащийся сможет "на месте" опробовать и закрепить изученный материал, параллельно с уроком запустив изучаемую программу на своем компьютере. Уроки легко воспринимаются и усваиваются пользователями любого уровня. Они могут быть полезны как новичкам, которые получат возможность быстро и комфортно освоить работу на компьютере, так и более "продвинутым" пользователям, которые смогут использовать уроки в качестве подручного справочника.


Inmarket | Вакансии

Продукты: Inmarket Navigator 3 | Мультимедийные курсы | Аудиокниги | Загрузить | Инструкции

Партнёрам: Пакеты доступа | Маркетинг-план | Магазин Inmarket | Инструменты | Правила | Соглашение | Гимн компании | Промо-призы

Рынок Inmarket: Правила

Inmarket [image] База знаний [image] Вакансии

Вакансии

WEB engineer
Должность: WEB engineer

Отдел: IT отдел

Место работы: Киев

Зарплата: от 1500

Дата добавления: 11.12.2007

Требования:
a. Обязательное знание PHP или PERL, желательно знание C
b. MySQL / PostgreSQL / MSSQL / ORACLE
c. HTML / CSS
d. JavaScript / AJAX
e. XML / XSLT
f. SQL
g. Flash
h. Linux - на уровне пользователя и понимания основных понятий.
i. Наличие опыта программирования не меньше 4 лет
j. Наличие портфолио работающих проектов обязательно

Обязанности:
Поддержка и развитее функционала сайта компании Autopay ее админ части, разработка шлюзов с поставщиками товаров и услуг.

Software developer
Должность: Software developer

Отдел: IT отдел

Место работы: Киев

Зарплата: от 1500

Дата добавления: 11.12.2007

Требования:
a. Delphi / Kilyx / C
b. Уверенное знание WIN32 API и Crypto API, TAPI, OpenGL,
c. HTTP, HTTPS
d. Прямая работа с COM, LPT
e. Linux - на уровне пользователя и понимания основных понятий.
f. Flash –знание способов интеграции и управления им из разрабатываемых программ
g. Наличие опыта программирования не меньше 5 лет
h. Наличие портфолио работающих проектов обязательно

Обязанности:
Поддержка и развитие терминального клиента компании Autopay

DBA architect
Должность: DBA architect

Отдел: IT отдел

Место работы: Киев

Зарплата: от 1500

Дата добавления: 11.12.2007

Требования:
a. Обязательное знание одной из следующих БД: ORACLE / PostgreSQL / DB2 / SyBase
b. Отличное знание SQL
c. Желательно знание методов проектирования в таких средах как: ARIS , ErWin
d. Способов оптимизации баз данных в зависимости от целевого назначения
e. Обязательно знание одного из следующих языков программирования: JAVA / Perl /Python / C
f. Обязательно наличие опыта в данной сфере не меньше 5 лет
g. Желателен опыт работы в банковских структурах

Обязанности:
Участие в разработке серьезного финансового бизнес проекта